Миллионам смартфонов на системе Android угрожает критическая уязвимость

14:15, 07.05.2016
Миллионам смартфонов на системе Android угрожает критическая уязвимость

Фото: pixabay.com

Ошибка дает доступ к данным на телефонах.

Смартфонам на системе Android угрожает критическая уязвимость, которая дает доступ к смс-сообщениям, журналу звонков и другим данным, сообщает Газета.ru 6 мая.
 
Ошибка под кодом  CVE-2016-2060 существует уже пять лет, однако специалисты узнали о подробностях уязвимости только сейчас. Ошибка дает доступ к сообщениям, звонкам и другой информации на смартфоне и больше всего угрожает смартфонам на Android Lollipop 5.0, KitKat 4.4, Jellybean MR2 4.3 и Ice Cream Sandwich MR1 4.0.3.
  • Уже выпущен патч для Android-устройств, который исправляет ошибку, однако смартфоны под управлением этой системы по-прежнему находится в опасности. Полностью ошибка будет исправлена после выхода соответствующего обновления.
Если вы стали очевидцем какого-то события или у вас есть фото/видео с места, сообщите об этом на почту ng@ng66.ru или по телефону 3-615-515. Также можно написать на WhatsApp или Viber по номеру +79221815515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.

Комментировать