<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>Слониха, карусель и Метеогорка: выбраны символы Октябрьского района для настольной игры про Екатеринбург / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='настольная игра, Екатеринбург, бродилка, Мега Выходной Екатеринбург,   Веселиса Каруселькина, Синоптик Ветров, Слониха Даша, 4 августа 2017' /><meta name="description" content='Слониха, карусель и Метеогорка – выбраны символы Октябрьского района для настольной игры про Екатеринбург. Началось голосование за героев' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F04-08-2017-sloniha-karusel-i-meteogorka-vybrany-simvoly-oktyabrskogo-rayona-dlya-nastolnoy-igry-pro-ekaterinburg');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu important' id='Menu-li-newmenu-425'><a href='http://ngzt.ru/tags/196' title='Эксклюзив' id='Menu-a-newmenu-425' class='menu-newmenu-level-0 a-important'>Эксклюзив</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-220'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-220' class='menu-newmenu-level-0 a-'>Новости партнеров</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='облачно с прояснениями'><img src='https://yastatic.net/weather/i/icons/blueye/48/bkn_d.png' />В Екатеринбурге: <b>+23</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=60.3281  <b>€</b>=71.6879</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-512'><a href='https://www.aviasales.ru/' title='Авиабилеты' id='Menu-a-maintags-512' class='menu-maintags-level-0 a-important'>Авиабилеты</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/15160'><img src='/userfiles/pictavto/img-20170804161116-487.jpg'>"Мы с сыном просто играли": священник рассказал, зачем возил мальчика в багажнике машины</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15160#comments'><b>16:15, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15162' >Два участка земли в Академическом купили за 92 миллиона рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15162/view/15162#comments'><b>16:09, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15159' >Над Екатеринбургом взойдет "кровавая" Луна</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15159/view/15159#comments'><b>15:49, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3471' >Жителю Екатеринбурга, сбросившему на судебного пристава бутылку, грозит пожизненный срок</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3471/view/3471#comments'><b>15:46, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/365' >Розничный филиал ВТБ в Екатеринбурге увеличил выдачи кредитов наличными на 26%</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/news/view/15157' >Специалисты выяснили причину появления масляного пятна на акватории Городского пруда</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15157/view/15157#comments'><b>15:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15151' >Слониху Дашу, ЦПКиО и Метеогорку выбрали символами Октябрьского района для настольной игры про Екатеринбург</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15151/view/15151#comments'><b>15:25, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15158' >В Екатеринбурге не будут увеличивать размер оплаты за детсад в 2018 году</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15158/view/15158#comments'><b>15:23, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/364' >ВТБ кредитует ООО «Артис-агро Экспорт»</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/news/view/15156' >Ущерб – 10 миллионов рублей: директор тагильской компании украл деньги жильцов за коммуналку</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15156/view/15156#comments'><b>15:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15155' >В Москве задержали уральского мошенника, укравшего 200 тысяч рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15155/view/15155#comments'><b>14:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15154' >В метро Екатеринбурга появятся терминалы для оплаты проезда банковской картой</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15154/view/15154#comments'><b>14:03, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/363' >ВТБ развивает сотрудничество с ГК «Друза»</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/news/view/15153' >Екатеринбургская семья отсудила полмиллиона рублей у застройщика</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15153/view/15153#comments'><b>13:54, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15152' >В Екатеринбурге пропала 16-летняя девушка</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15152/view/15152#comments'><b>13:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2233' >При въезде в Екатеринбург образовалась огромная пробка </a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2233/view/2233#comments'><b>12:50, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/362' >Капитальный ремонт – под контролем</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/auto/view/2232' >Водитель "Волги" погиб в лобовом ДТП с грузовиком на свердловской трассе</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2232/view/2232#comments'><b>12:27, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15150' >Больницам Свердловской  области выделят 130 миллионов рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15150/view/15150#comments'><b>12:23, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15149' >Свердловскую область ждут вспышки кишечных инфекций</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15149/view/15149#comments'><b>11:58, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/361' >Как выбрать летний букет</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/sport/view/625' >"Уралочка" начнет новый сезон домашней игрой с "Сахалином"</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/625/view/625#comments'><b>11:53, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3470' >Два свердловчанина пострадали во время взрыва в Абхазии</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3470/view/3470#comments'><b>11:29, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15148' >Улицу Татищева частично откроют ко Дню города в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15148/view/15148#comments'><b>11:16, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/360' >Льготы на капитальный ремонт</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/369' >По каким причинам не приходят квитанции за капремонт</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/369/view/369#comments'><b>10:50, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15146' >Птицефабрика "Среднеуральская" сбрасывала сточные воды в болото</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15146/view/15146#comments'><b>10:34, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15147' >"Еще один прыгун": на Луначарского лежит труп</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15147/view/15147#comments'><b>10:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/359' >ВТБ24 начинает прием карт American Express и China Union Pay</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/afisha/view/672' >Жители Ленинского района выбрали своего персонажа для настольной игры</a><div class='C'></div><div class='dater' style='float:left'><a href='/afisha/view/672/view/672#comments'><b>10:14, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15145' >Тестировать повременной тариф в автобусах будут 150 жителей Екатеринбурга</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15145/view/15145#comments'><b>10:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/afisha/view/670' >Выходные в Екатеринбурге c 5 по 6 августа: вкусно отдыхаем в "Гастрономе", едем на Знаменку и путешествуем по Токио<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/afisha/view/670/view/670#comments'><b>09:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3469' >Екатеринбуржец умер во время игры в боулинг</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3469/view/3469#comments'><b>09:16, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/1273' >То ли сказка, то ли блокбастер: рецензия на фильм "Темная башня"<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/relax/view/1273/view/1273#comments'><b>09:08, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15141' >В Екатеринбурге открыли центр для одаренных детей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15141/view/15141#comments'><b>08:58, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15140' >Екатеринбуржцы проголосовали против проекта трамвайной ветки в Академический</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15140/view/15140#comments'><b>08:45, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15139' >В воскресенье – дожди: выходные в Екатеринбурге будут пасмурными</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15139/view/15139#comments'><b>08:10, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2231' >В Екатеринбурге автокран сбил женщину</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2231/view/2231#comments'><b>20:31, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15138' >Сход вагонов под Нижним Тагилом обошелся РЖД в 4 миллиона рублей<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15138/view/15138#comments'><b>19:15, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2230' >В три раза превысил норму алкоголя: в полиции рассказали подробности пьяной аварии на Плотинке</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2230/view/2230#comments'><b>19:02, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3468' >В Екатеринбурге нашли тело пропавшего в конце мая бармена</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3468/view/3468#comments'><b>18:03, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3467' >В Верхней Пышме выпавшего на козырек подъезда мужчину снимали врачи и пожарные<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3467/view/3467#comments'><b>17:02, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15137' >"Азур Эйр" на несколько часов задерживает рейс Анталья – Екатеринбург</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15137/view/15137#comments'><b>16:52, 03.08.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/624' >"Урал" отдал в аренду двух футболистов</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/624/view/624#comments'><b>16:34, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15136' >Житель Асбеста убил семейную пару ради редких монет, а после поджег дом</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15136/view/15136#comments'><b>16:14, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15133' >Полиция нашла водителя, с которым уехал пропавший в Нижнем Тагиле тренер детской хоккейной команды</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15133/view/15133#comments'><b>16:10, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15135' >Лоукостер "Победа" разрешит бесплатно провозить рюкзаки в салоне самолета</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15135/view/15135#comments'><b>16:08, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2229' >Пьяный десантник врезался в памятник Татищеву и де Геннину</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2229/view/2229#comments'><b>15:36, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15134' >В аэропорту Екатеринбурга открылась новая бесплатная парковка</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15134/view/15134#comments'><b>15:35, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/623' >"Устроим кулинарный батл с Чантурией и Манучаряном!":  лучший игрок "Урала" приготовил борщ для одноклубников</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/623/view/623#comments'><b>15:12, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15132' >Пропавшего в Екатеринбурге студента нашли в религиозной общине</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15132/view/15132#comments'><b>14:59, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15130' >В Свердловской области боец Росгвардии спас провалившегося в люк шестилетнего мальчика</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15130/view/15130#comments'><b>14:55, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15131' >После массовой драки с поножовщиной в Еланском гарнизоне госпитализировано 14 контрактников </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15131/view/15131#comments'><b>14:30, 03.08.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15129' >Подрядчик ЖК "Западный" в Академическом украл у пайщиков 18 миллионов рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15129/view/15129#comments'><b>14:11, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2228' >На ВИЗе Nissan сбил женщину на пешеходном переходе</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2228/view/2228#comments'><b>13:36, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15128' >Свердловская банда автомобильных мошенников украла 10 миллионов рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15128/view/15128#comments'><b>12:49, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15127' >Сотрудника ФСБ, зарезавшего свою семью в Екатеринбурге, освободили от уголовной ответственности</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15127/view/15127#comments'><b>12:46, 03.08.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15126' >Екатеринбуржцы увидят самый яркий звездопад в году</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15126/view/15126#comments'><b>12:31, 03.08.2017</b></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>Слониху Дашу, ЦПКиО и Метеогорку выбрали символами Октябрьского района для настольной игры про Екатеринбург</h1></div><div class='PicItem' title='Слониху Дашу, ЦПКиО и Метеогорку выбрали символами Октябрьского района для настольной игры про Екатеринбург'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20170804152256-818.jpg'><img src='/userfiles/picitem/img-20170804152256-818.jpg' title='Слониху Дашу, ЦПКиО и Метеогорку выбрали символами Октябрьского района для настольной игры про Екатеринбург' alt='Слониху Дашу, ЦПКиО и Метеогорку выбрали символами Октябрьского района для настольной игры про Екатеринбург' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: предоставлено организаторами</div></div><div class='C20'></div><div class='banner5' id='Banner-11-1'></div><div class='ArticleContent'><div class='ItemLid'>Голосование за нового героя продлится до 11 августа.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 04.08.2017</b></p><div>
	Выбор героев по проекту игры-настолки <a href="http://ngzt.ru/news/view/27-06-2017-v-muzee-istorii-ekaterinburga-sozdayut-nastolnuyu-igru-pro-gorod-i-prosyat-pomoshchi-jiteley" target="_blank">&quot;Мегавыходной в Екатеринбурге&quot;</a> подходит к концу. Районом голосования этой недели стал Октябрьский, рассказали &quot;Нашей Газете&quot; в Музее истории города. Жителям предстоит выбрать героя для игры.</div>
<div>
	&nbsp;</div>
<div>
	Октябрьский район появился в Свердловске одновременно со Сталинским (ныне &ndash; Орджоникидзевский) и Ленинским, в марте 1934 года. В итоге он увеличивался за счет новых предприятий и поселений вдоль Сибирского тракта &ndash; от лесотехнического университета до поселка Кольцово.&nbsp;</div>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&ndash; На территории Октябрьского района зародились некогда мощные предприятия дореволюционного Екатеринбурга. В 1840-е годы недалеко от Сенной площади по улице Васенцовской были построены Оровайские казармы. Сенная площадь использовалась как плац, а одна из улиц, проходящая через площадь, была Солдатской. Почти одновременно с казармами в 1834-1836 годах на Лысой горе была построена&nbsp;</em><em>одна из первых в России&nbsp;</em><em>метеостанций. После этого гора получила название Обсерваторская, и так же стали называть и улицу, подходящую к горе. Здесь располагается Уральское территориальное управление по гидрометеорологии и мониторингу окружающей среды, &ndash; рассказал научный сотрудник музея Евгений Бурденков.</em></p>
</blockquote>
<div>
	В 1934 году в районе разбили Центральный парк культуры и отдыха имени Маяковского, а до революции здесь был мещанский сквер.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	<div>
		Сотрудники МИЕ вновь прошлись по улицам Екатеринбурга, чтоб узнать, какие же ассоциации возникают у горожан при упоминании Октябрьского района.&nbsp;</div>
</div>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&ndash; Главный символ Октябрьского района &ndash; Оперный театр, а вернее, небольшой сквер. Летом 2002 года я поступил в УрГУ, на журфак. Мы всем курсом отправились за Оперный театр, в летнее кафе. С этого и началось знакомство 80 новичков вуза друг с другом. Место так и стало называться &ndash; &quot;Заоперный&quot;, &ndash; отметил&nbsp;спортивный журналист Евгений Невольниченко.</em></p>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&ndash; Октябрьский район &ndash; это моя родина, самый лучший район миллионного Свердловска. Из символов &ndash; это Сибирский тракт, по которому я ездила сначала на учебу в УрГУ, а потом и на работу. Это остановка &quot;Старый Компрессорный&quot;, куда мы выходили встречать Фиделя Кастро. Как раз к визиту кубинского лидера была построена дорога, которую так и называли &quot;Фиделевской&quot;. В молодости, выходя из парка Маяковского, по дороге к станции Шарташ мы угощались пышками на углу Восточной&ndash;Декабристов. Родители говорили, что этот перекресток ранее назывался &quot;Столбы&quot; и начинал собой Сибирский тракт, &ndash; вспоминает пенсионер Лариса Алексеевна.</em></p>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&ndash; Мои ассоциации &ndash; это лесопарк, лыжи, железная дорога, аэропорт Кольцово, заводы, психбольница. Символом района я сделал бы Сибирский тракт &ndash; дорога, вдоль которой стоят все отдаленные микрорайоны и поселки, &ndash; отметил медработник Константин.</em></p>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&ndash; Этот район, конечно, славится зоопарком &ndash; больше ни в одном другом районе Екатеринбурга зверинца нет. Несмотря на малую площадь, для зверушек созданы хорошие условия и кормят их на славу, &ndash; говорит редактор Татьяна.</em><span style="font-family: Tahoma; font-size: 13px;">&nbsp;</span></p>
</blockquote>
<div>
	Екатеринбуржцы не назвали еще многие заметные места района, среди которых: небоскреб &quot;Высоцкий&quot;, гостиница &quot;Центральная&quot;, улица Розы Люксембург.</div>
<div>
	&nbsp;</div>
<div>
	Специалисты музея придумали и отрисовали тройку лидеров, которые стали претендентами на роль главного лица Октябрьского района: это <strong>Веселиса Каруселькина, Синоптик Ветров и Слониха Даша</strong>.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	<img alt="" src="/userfiles/images/image-08-2017/karusel.jpg" style="width: 680px; height: 702px;" /></div>
<div>
	&nbsp;</div>
<div>
	<img alt="" src="/userfiles/images/image-08-2017/sinoptik.jpg" style="width: 680px; height: 962px;" /></div>
<div>
	<img alt="" src="/userfiles/images/image-08-2017/daria.jpg" style="width: 680px; height: 962px;" /></div>
<ul>
	<li>
		Голосование по герою Октябрьского района проходит с 4 по 11 августа включительно через страницы музея в соцсетях и на сайте.</li>
	<li>
		Героем Ленинского района в игре стал многорукий <a href="http://ngzt.ru/afisha/view/04-08-2017-jiteli-leninskogo-rayona-vybrali-svoego-personaja-dlya-nastolnoy-igry" target="_blank">Чиновник Делоделов</a>, Железнодорожный будет представлять Принцесса <a href="http://ngzt.ru/news/view/21-07-2017-jiteli-za-prekrasnoe-princessa-bella-bashni-budet-predstavlyat-uralmash-i-elmash-v-nastolke-pro-ekaterinburg" target="_blank">Белла Башни</a>, от Кировского выбрали <a href="http://ngzt.ru/relax/view/12-07-2017-rokmen-uralskiy-mc-shartash-i-professor-sopromatov-ekaterinburjcy-vybirayut-geroev-dlya-igry-o-gorode" target="_blank">МС Шарташ</a>, а Сталевар Огоньков будет в игре <a href="http://ngzt.ru/news/view/07-07-2017-ekaterinburjcy-vybrali-lico-verh-isetskogo-rayona-dlya-nastolnoy-igry" target="_blank">от ВИЗа</a>.</li>
</ul>
<h3>
	<span style="font-size: 14px;"><a href="https://vk.com/ngztekb" target="_blank">Вступайте в НАШУ группу &quot;ВКонтакте&quot;, чтобы узнавать новости первыми!</a></span></h3>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Вы стали очевидцем события или у вас есть похожая история? Звоните нам: 3-615-515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/593.jpg'><a href='http://ngzt.ru/users/view/593/'>Марина Подкорытова</a>, 04.08.2017, 15:25<br />Тэги: <a href='/tags/124'>Развлечения</a>, <a href='/tags/133'>Жизнь в городе</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(15151, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/15160' title='"Мы с сыном просто играли": священник рассказал, зачем возил мальчика в багажнике машины'>"Мы с сыном просто играли": священник рассказал, зачем возил мальчика в багажнике машины</a></li><li ><a href='/news/view/15157' title='Специалисты выяснили причину появления масляного пятна на акватории Городского пруда'>Специалисты выяснили причину появления масляного пятна на акватории Городского пруда</a></li><li ><a href='/news/view/15138' title='Сход вагонов под Нижним Тагилом обошелся РЖД в 4 миллиона рублей'>Сход вагонов под Нижним Тагилом обошелся РЖД в 4 миллиона рублей</a></li><li ><a href='/news/view/15133' title='Полиция нашла водителя, с которым уехал пропавший в Нижнем Тагиле тренер детской хоккейной команды'>Полиция нашла водителя, с которым уехал пропавший в Нижнем Тагиле тренер детской хоккейной команды</a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/15112' title='Из-за марафона "Европа – Азия" в Екатеринбурге транспорт изменит маршруты'>Из-за марафона "Европа – Азия" в Екатеринбурге транспорт изменит маршруты</a></li><li class="hiddenlis"><a href='/news/view/15110' title='В Кольцово бортпроводник "Уральских авиалиний" спас ребенка, у которого остановилось сердце'>В Кольцово бортпроводник "Уральских авиалиний" спас ребенка, у которого остановилось сердце</a></li><li class="hiddenlis"><a href='/news/view/15107' title='Дождь десанту не помеха: как празднуют День ВДВ в Екатеринбурге'>Дождь десанту не помеха: как празднуют День ВДВ в Екатеринбурге</a></li><li class="hiddenlis"><a href='/news/view/15100' title='У "Черного тюльпана" прошел праздничный митинг в честь Дня ВДВ'>У "Черного тюльпана" прошел праздничный митинг в честь Дня ВДВ</a></li><li class="hiddenlis"><a href='/news/view/15091' title='Мечеть в центре Екатеринбурга должны снести в течение месяца'>Мечеть в центре Екатеринбурга должны снести в течение месяца</a></li><li class="hiddenlis"><a href='/news/view/15088' title='В Первоуральске направлено в суд дело мужчины, который оторвал голову памятнику Ленину'>В Первоуральске направлено в суд дело мужчины, который оторвал голову памятнику Ленину</a></li><li class="hiddenlis"><a href='/news/view/15075' title='Полиция Екатеринбурга ищет тайскую массажистку, которая во время сеанса сломала позвоночник преподавателю УрФУ '>Полиция Екатеринбурга ищет тайскую массажистку, которая во время сеанса сломала позвоночник преподавателю УрФУ </a></li><li class="hiddenlis"><a href='/news/view/15073' title='В Нижнем Тагиле выпускают пиво имени Трампа'>В Нижнем Тагиле выпускают пиво имени Трампа</a></li><li class="hiddenlis"><a href='/news/view/15071' title='В Екатеринбурге появятся несколько новых улиц'>В Екатеринбурге появятся несколько новых улиц</a></li><li class="hiddenlis"><a href='/news/view/15061' title='В Екатеринбурге против Горного университета завели два уголовных дела'>В Екатеринбурге против Горного университета завели два уголовных дела</a></li><li class="hiddenlis"><a href='/news/view/15052' title='Видеонаблюдение, QR-коды и поквартирная агитация: в Свердловской области на выборах вводят новые методы'>Видеонаблюдение, QR-коды и поквартирная агитация: в Свердловской области на выборах вводят новые методы</a></li><li class="hiddenlis"><a href='/news/view/15042' title='Поворот с Кольцовского тракта на Уктус закрыли навсегда'>Поворот с Кольцовского тракта на Уктус закрыли навсегда</a></li><li class="hiddenlis"><a href='/news/view/15034' title='На ремонт фасада Дворца молодежи в Екатеринбурге потратят 18 миллионов рублей'>На ремонт фасада Дворца молодежи в Екатеринбурге потратят 18 миллионов рублей</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=15151&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 15151);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><h3><a href='/concurs'>НАШИ конкурсы</a></h3><div class='OCNew ReThreeOrder'><a href='/concurs/view/48'><img src='/userfiles/picintv/img-20170614095847-396.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />Конкурс «Лето, наконец-то!»<i class='fa fa-youtube-play' title='видео'></i></a></div><div class='C10'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/369' ><img src='/userfiles/pictavto/img-20170804105257-740.jpg'>По каким причинам не приходят квитанции за капремонт</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/368' ><img src='/userfiles/pictavto/img-20170802100910-612.jpg'>Регоператоры Урала и Сибири обсудили актуальные вопросы реализации программ капитального ремонта</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/367' ><img src='/userfiles/pictavto/img-20170731164324-424.jpg'>Группа ВТБ запускает эквайринг Alipay в России</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/366' ><img src='/userfiles/pictavto/img-20170731092055-793.jpg'>Как выбрать качественную стальную дверь?</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><!--yandex2--><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/afisha/view/7' >Генка Курбаши с телебашни, фигуры на оперном, заговоренная площадь: НАША выбирает самую интересную городскую легенду<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/afisha/view/7#comments'><b>14:00, 29.07.2017</b><s title='Количество просмотров статьи'>11928</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3448' >"Целовал, обнимал, а потом достал нож": екатеринбурженка, которую порезал муж прямо в роддоме, рассказала о происшествии</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3448#comments'><b>14:19, 31.07.2017</b><s title='Количество просмотров статьи'>11070</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3468' >В Екатеринбурге нашли тело пропавшего в конце мая бармена</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3468#comments'><b>18:03, 03.08.2017</b><s title='Количество просмотров статьи'>4633</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15047' >Стала известна личность екатеринбуржца, напавшего с ножом на беременную жену прямо в роддоме</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15047#comments'><b>12:42, 31.07.2017</b><s title='Количество просмотров статьи'>4211</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3454' >"Она оставила записку": в Екатеринбурге найдены тела молодого человека и девочки</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3454#comments'><b>12:06, 01.08.2017</b><s title='Количество просмотров статьи'>3844</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15127' >Сотрудника ФСБ, зарезавшего свою семью в Екатеринбурге, освободили от уголовной ответственности</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15127#comments'><b>12:46, 03.08.2017</b><s title='Количество просмотров статьи'>3450</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15041' >В Екатеринбурге двухлетний ребенок, которого мать не кормила несколько дней, отравился чистящим средством</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15041#comments'><b>10:28, 31.07.2017</b><s title='Количество просмотров статьи'>3098</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/news/view/15046' >Энергетики вернули екатеринбуржцам горячую воду на день раньше срока</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15046#comments'><b>12:34, 31.07.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15114' >Верующие Екатеринбурга посоветовали "еврею Учителю" снимать грязные сцены про своих родителей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15114#comments'><b>20:12, 02.08.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3448' >"Целовал, обнимал, а потом достал нож": екатеринбурженка, которую порезал муж прямо в роддоме, рассказала о происшествии</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3448#comments'><b>14:19, 31.07.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15041' >В Екатеринбурге двухлетний ребенок, которого мать не кормила несколько дней, отравился чистящим средством</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15041#comments'><b>10:28, 31.07.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15053' >В ФАС рассказали, как изменятся тарифы после отмены роуминга внутри России</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15053#comments'><b>15:07, 31.07.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15059' >На Свердловскую область надвигаются дожди, грозы и град</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15059#comments'><b>16:46, 31.07.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15077' >Работающим пенсионерам на Урале повысили выплаты</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15077#comments'><b>13:33, 01.08.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/afisha/view/7' >Генка Курбаши с телебашни, фигуры на оперном, заговоренная площадь: НАША выбирает самую интересную городскую легенду<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/afisha/view/7#comments'><b>14:00, 29.07.2017</b><u title='Количество положительных отзывов'>14</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15030' >Искупались в грязи и проползли под стреляющим БТРом: в Екатеринбурге прошла «Гонка Героев»<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15030#comments'><b>10:00, 30.07.2017</b><u title='Количество положительных отзывов'>9</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15114' >Верующие Екатеринбурга посоветовали "еврею Учителю" снимать грязные сцены про своих родителей</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15114#comments'><b>20:12, 02.08.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3448' >"Целовал, обнимал, а потом достал нож": екатеринбурженка, которую порезал муж прямо в роддоме, рассказала о происшествии</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3448#comments'><b>14:19, 31.07.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/389' >У моста на Малышева в Екатеринбурге достали из воды тело утонувшего купальщика </a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/389#comments'><b>17:31, 02.08.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/615' >«В последние дни нужно быть осторожным»: Евгений Ройзман рассказал о подготовке к главной гонке года</a><div class='C'></div><div class='dater' style='float:'><a href='/sport/view/615#comments'><b>21:40, 31.07.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15107' >Дождь десанту не помеха: как празднуют День ВДВ в Екатеринбурге<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15107#comments'><b>17:15, 02.08.2017</b><u title='Количество положительных отзывов'>6</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div><h3>Новости России</h3><div style='width:240px; overflow:hidden;'><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='false' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='false' data-borderwidth='1' data-alignment='vertical' data-country='ru'> </script></div><div class='C25'></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/318' class='TagClass0'>Истории 9 мая</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> <a href='/tags/316' class='TagClass0'>9 мая</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/315' class='TagClass0'>Убийство Ирины Вахрушевой</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/317' class='TagClass0'>Екатеринбуржцы в разных странах</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/44' class='TagClass4'>Дети</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 0.202c. | TotalTime: 0.229c. -->