<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>В Сети появилось видео предвыборного рэп-баттла кандидатов в губернаторы Свердловской области / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='видео рэп баттла кандидатов в губернаторы, видео, выборы губернатора свердловской области, дебаты, 10 сентября 2017' /><meta name="description" content='В интернете появился видеоролик, в котором подборка цитат кандидатов в губернаторы Свердловской области в стихотворной форме наложена на ритмичную музыку.' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F07-09-2017-v-seti-poyavilos-video-predvybornogo-rep-battla-kandidatov-v-gubernatory-sverdlovskoy-oblasti');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu important' id='Menu-li-newmenu-425'><a href='http://ngzt.ru/tags/196' title='Эксклюзив' id='Menu-a-newmenu-425' class='menu-newmenu-level-0 a-important'>Эксклюзив</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-292'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-292' class='menu-newmenu-level-0 a-'>Новости партнеров</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-463'><a href='/tags/321' title='Финансы' id='Menu-a-newmenu-463' class='menu-newmenu-level-1 a-'>Финансы</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-409'><a href='/tags/320' title='ЖКХ' id='Menu-a-newmenu-409' class='menu-newmenu-level-1 a-'>ЖКХ</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-401'><a href='/tags/319' title='Недвижимость' id='Menu-a-newmenu-401' class='menu-newmenu-level-1 a-'>Недвижимость</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='облачно'><img src='https://yastatic.net/weather/i/icons/blueye/48/bkn_d.png' />В Екатеринбурге: <b>+15</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=57.3387  <b>€</b>=68.4165</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-512'><a href='https://www.aviasales.ru/' title='Авиабилеты' id='Menu-a-maintags-512' class='menu-maintags-level-0 a-important'>Авиабилеты</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/globalnews/view/1459'><img src='/userfiles/pictavto/img-20170907142508-625.jpg'>Свердловская область – самый грязный регион России</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1459#comments'><b>14:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15730' >В Екатеринбурге из-за перепада температур зацвели яблони</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15730/view/15730#comments'><b>14:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15729' >Паровоз СвЖД задействуют в реконструкции Сталинградской битвы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15729/view/15729#comments'><b>13:59, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1458' >К 2018 году ставки по ипотеке станут меньше 10%</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1458/view/1458#comments'><b>13:31, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/411' >Двойные квитанции за капремонт: как правильно оплачивать взносы и избежать путаницы в платежах</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/news/view/15728' >В Екатеринбурге выставили на продажу особняк XIX века</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15728/view/15728#comments'><b>12:50, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15727' >Можно и после ЧМ-2018: мэрия Екатеринбурга отменила сроки "балконной реформы"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15727/view/15727#comments'><b>12:44, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3612' >В Свердловской области заведующая акушерским пунктом пойдет под суд за подделку документов</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3612/view/3612#comments'><b>12:25, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/409' >Хирургическая служба ОДКБ № 1 получила новое оборудование для операционного блока</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/news/view/15726' >Система газоснабжения Екатеринбурга переведена на зимний режим</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15726/view/15726#comments'><b>12:23, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/spravka/view/207' >Апелляций в Екатеринбурге не будет: что изменит новая судебная реформа для граждан и юристов</a><div class='C'></div><div class='dater' style='float:left'><a href='/spravka/view/207/view/207#comments'><b>12:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15725' >Жителя Свердловской области не пустили в Казахстан из-за долгов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15725/view/15725#comments'><b>11:59, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/408' >Группа ВТБ снижает ставки по кредитам для малого бизнеса</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/news/view/15724' >Под Екатеринбургом открыли крупнейшее производство сыра с белой плесенью</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15724/view/15724#comments'><b>11:42, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/421' >Ремонт подъездов после капитального ремонта: механизм проведения</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/421/view/421#comments'><b>11:33, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15723' >В Сети появилось видео предвыборного рэп-баттла кандидатов в губернаторы Свердловской области</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15723/view/15723#comments'><b>11:32, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/407' >Какая зарплата у выпускников в Екатеринбурге</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/sport/view/668' >"Автомобилист" вырвал победу над "Ак Барсом", уступая 0:2</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/668/view/668#comments'><b>11:19, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15722' >В прокуратуру Свердловской области пожаловались на избиение Дениса Мурашова, поджегшего "Космос"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15722/view/15722#comments'><b>11:08, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3611' >В Екатеринбурге 13 молодых людей с палками ограбили ТЦ "Кит"</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3611/view/3611#comments'><b>11:04, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/405' >ВТБ в январе-июле увеличил чистую прибыль в 4 раза до 67,7 млрд рублей</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/accidents/view/3610' >Свердловчанин отправится в колонию строгого режима за интернет-мошенничество</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3610/view/3610#comments'><b>10:31, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15721' >В Свердловской области 20-летняя девушка продавала несуществующих породистых собак</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15721/view/15721#comments'><b>10:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/419' >Группа ВТБ запускает спецпредложение для малого бизнеса в рамках "Дня независимых предпринимателей"</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/419/view/419#comments'><b>09:59, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/404' >Глава Минстроя РФ положительно оценил результаты капремонта многоквартирных домов в Свердловской области</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1457' >На Солнце произошла крупнейшая за 12 лет вспышка</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1457/view/1457#comments'><b>09:07, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15720' >Короткое бабье лето: в Екатеринбург возвращается тепло</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15720/view/15720#comments'><b>09:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15719' >В свердловской колонии заключенные порезали себя бритвой и объявили голодовку</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15719/view/15719#comments'><b>08:44, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/403' >От LEGO до беспилотника</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3609' >Свердловчанин пойдет под суд за незаконную вырубку деревьев на полмиллиона рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3609/view/3609#comments'><b>08:24, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3608' >Площадь пожара – 120 "квадратов": под Екатеринбургом всю ночь тушили жилой дом<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3608/view/3608#comments'><b>08:10, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15717' >В Екатеринбурге запустят первый на Урале общественный экологический канал</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15717/view/15717#comments'><b>21:03, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/402' > ВТБ24 снизил ставки по кредитам наличными</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15716' >В Екатеринбурге построят предприятие для производства упаковки</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15716/view/15716#comments'><b>20:29, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15718' >Пайщики "Бухты Квинс" впервые за несколько лет увидят свои квартиры</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15718/view/15718#comments'><b>19:45, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3607' >В Арамиле нашли изуродованное тело женщины</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3607/view/3607#comments'><b>19:11, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/401' >Уралтрансбанк выступил партнером фестиваля «Безумные дни» в Екатеринбурге</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/spravka/view/206' >Снова в школу: правила безопасности для младшеклассников <i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/spravka/view/206/view/206#comments'><b>19:05, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15715' >Под Екатеринбургом уничтожили трехкилометровое поле конопли<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15715/view/15715#comments'><b>18:50, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15714' >Эксперты назвали район Екатеринбурга с самой чистой питьевой водой</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15714/view/15714#comments'><b>18:16, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15713' >В Екатеринбурге построят новое здание филармонии</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15713/view/15713#comments'><b>17:53, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15712' >Первые матчи на Центральном стадионе в Екатеринбурге пройдут весной</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15712/view/15712#comments'><b>17:23, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/418' >ВТБ и Всемирный фонд дикой природы продолжают сотрудничество по сохранению редких кошачьих</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/418/view/418#comments'><b>17:14, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2347' >Аналитики подсчитали, сколько машин приходится на тысячу свердловчан</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2347/view/2347#comments'><b>16:58, 06.09.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15711' >Предполагаемый виновник пожара в ККТ "Космос" на суде выглядел избитым<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15711/view/15711#comments'><b>16:55, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15710' >В Екатеринбурге рядом с кладбищем построят жилой квартал</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15710/view/15710#comments'><b>16:47, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1456' >«Это насилие»:психолог о предложении Мизулиной ограничить детей в компьютерных играх после стрельбы в подмосковной школе</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1456/view/1456#comments'><b>15:59, 06.09.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3605' >В аэропорту Екатеринбурга экипаж самолета пытались ослепить лазером</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3605/view/3605#comments'><b>14:41, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15709' >Марина Влади выступила на вечере памяти Высоцкого в ККТ "Космос" в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15709/view/15709#comments'><b>14:06, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2346' >В Свердловской области пьяный водитель ВАЗа врезался в опору ЛЭП, его пассажир погиб</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2346/view/2346#comments'><b>13:33, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15708' >Рейс "Уральских авиалиний" из Турции в Екатеринбург отложили на 14 часов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15708/view/15708#comments'><b>13:31, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15707' >Дениса Мурашова, протаранившего "Космос", арестовали до 3 ноября</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15707/view/15707#comments'><b>12:00, 06.09.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15706' >В Екатеринбурге у коммунальщиков забрали компьютеры за долги</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15706/view/15706#comments'><b>11:41, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3604' >"Рядом с трупом найдены шкалики": в Екатеринбурге следователи разбираются, из-за чего погиб мужчина в сгоревшем ВАЗе </a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3604/view/3604#comments'><b>11:37, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15704' >В Свердловской области вынесли приговор еще одному "борзому" директору</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15704/view/15704#comments'><b>11:14, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15705' >В Свердловской области завод работал со взрывоопасными веществами без лицензии</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15705/view/15705#comments'><b>11:12, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2345' >В Свердловской области пассажирский автобус столкнулся с грузовиком</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2345/view/2345#comments'><b>10:45, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3603' >В Екатеринбурге поймали педофила, который  надругался над девочкой </a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3603/view/3603#comments'><b>10:18, 06.09.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3602' >В Нижнем Тагиле рецидивист с приятелями ограбил девушку</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3602/view/3602#comments'><b>10:03, 06.09.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15703' >На выборах губернатора Свердловской области ожидается низкая явка</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15703/view/15703#comments'><b>09:28, 06.09.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>В Сети появилось видео предвыборного рэп-баттла кандидатов в губернаторы Свердловской области</h1></div><div class='PicItem' title='В Сети появилось видео предвыборного рэп-баттла кандидатов в губернаторы Свердловской области'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20170907112807-707.png'><img src='/userfiles/picitem/img-20170907112807-707.png' title='В Сети появилось видео предвыборного рэп-баттла кандидатов в губернаторы Свердловской области' alt='В Сети появилось видео предвыборного рэп-баттла кандидатов в губернаторы Свердловской области' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: скрин видео</div></div><div class='C20'></div><div class='banner5' id='Banner-11-1'></div><div class='ArticleContent'><div class='ItemLid'>В ролике присутствуют Куйвашев, Парфенов, Торощин, Ионин и Киселев.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 07.09.2017</b></p><div>
	В интернете 6 сентября появился видеоролик, в котором подборка цитат кандидатов в губернаторы Свердловской области в стихотворной форме наложена на ритмичную музыку.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	На видео присутствуют Евгений Куйвашев (&quot;Единая Россия&quot;), Алексей Парфенов (КПРФ), Игорь Торощин (ЛДПР), Дмитрий Ионин (&quot;Справедливая Россия&quot;) и Константин Киселев (&quot;Партия Зеленых&quot;). При этом цитаты еще одного кандидата &ndash; Дмитрия Сергина от &quot;Российской партии пенсионеров за социальную справедливость&quot; &ndash; в ролик не вошли.</div>
<div>
	&nbsp;</div>
<div>
	Цитаты взяты из речи кандидатов, которые они произносили на предвыборных дебатах.&nbsp;</div>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<span style="font-family: Tahoma; font-size: 13px;">&ndash;</span><em>&nbsp;В экономику региона привлекли триллион, к которому сегодня готов наш регион, а в казне около 20 миллионов рублей и понятно, есть желание у людей,&nbsp;</em><span style="font-family: Tahoma; font-size: 13px;">&ndash;</span><em>&nbsp; эта собранная из цитат Куйвашева фраза звучит в ролике последней.&nbsp;</em></p>
</blockquote>
<p>
	<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Phx2GGctwRc" width="100%"></iframe><em style="font-size: 12px;">Видео: Платон Маматов, youtube.com</em></p>
<ul>
	<li>
		Выборы губернатора Свердловской области состоятся 10 сентября 2017 года.</li>
</ul>
<p>
	<a href="https://vk.com/ngztekb" style="font-weight: bold;" target="_blank">Вступайте в НАШУ группу &quot;ВКонтакте&quot;, чтобы узнавать новости первыми!</a></p>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Вы стали очевидцем события или у вас есть похожая история? Звоните нам: 3-615-515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/475.jpg'><a href='http://ngzt.ru/users/view/475/'>Маша Шмурыгина</a>, 07.09.2017, 11:32<br />Тэги: <a href='/tags/56'>Политика</a>, <a href='/tags/72'>Видео</a>, <a href='/tags/140'>Музыка</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(15723, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/15713' title='В Екатеринбурге построят новое здание филармонии'>В Екатеринбурге построят новое здание филармонии</a></li><li ><a href='/news/view/15703' title='На выборах губернатора Свердловской области ожидается низкая явка'>На выборах губернатора Свердловской области ожидается низкая явка</a></li><li ><a href='/news/view/15702' title='В Екатеринбурге появилась комиссия, которая будет следить за поведением чиновников'>В Екатеринбурге появилась комиссия, которая будет следить за поведением чиновников</a></li><li ><a href='/news/view/15699' title='С сегодняшнего дня публиковать прогнозы на исход губернаторских выборов в интернете незаконно'>С сегодняшнего дня публиковать прогнозы на исход губернаторских выборов в интернете незаконно</a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/15689' title='Более 50 тонн спирта и 250 тысяч бутылок: в Свердловской области нашли цех по производству поддельного алкоголя'>Более 50 тонн спирта и 250 тысяч бутылок: в Свердловской области нашли цех по производству поддельного алкоголя</a></li><li class="hiddenlis"><a href='/news/view/15690' title='Куйвашев попросил у Медведева 4 миллиарда на строительство института охраны материнства и младенчества'>Куйвашев попросил у Медведева 4 миллиарда на строительство института охраны материнства и младенчества</a></li><li class="hiddenlis"><a href='/news/view/15666' title='Виталий Мутко откроет спортивный комплекс в Екатеринбурге'>Виталий Мутко откроет спортивный комплекс в Екатеринбурге</a></li><li class="hiddenlis"><a href='/news/view/15644' title='Госдолг Свердловской области снизился на 18,3 миллиарда рублей'>Госдолг Свердловской области снизился на 18,3 миллиарда рублей</a></li><li class="hiddenlis"><a href='/news/view/15630' title='Эксперты назвали причину крушения вертолета Ми-2 в Екатеринбурге'>Эксперты назвали причину крушения вертолета Ми-2 в Екатеринбурге</a></li><li class="hiddenlis"><a href='/news/view/15619' title='В Свердловской области открылась горячая линия по правам избирателей'>В Свердловской области открылась горячая линия по правам избирателей</a></li><li class="hiddenlis"><a href='/news/view/15597' title='В Екатеринбурге китайский студент снял ролик о том, как пользоваться "Почтой России"'>В Екатеринбурге китайский студент снял ролик о том, как пользоваться "Почтой России"</a></li><li class="hiddenlis"><a href='/news/view/15596' title='Екатеринбуржец спрятал свой Porsche в лесу, чтобы не отдавать его приставам'>Екатеринбуржец спрятал свой Porsche в лесу, чтобы не отдавать его приставам</a></li><li class="hiddenlis"><a href='/news/view/15576' title='За онлайн-просмотр губернаторских выборов правительство Свердловской области отдаст 21 миллион рублей'>За онлайн-просмотр губернаторских выборов правительство Свердловской области отдаст 21 миллион рублей</a></li><li class="hiddenlis"><a href='/news/view/15574' title='"Людям неважно, как избираются главы": Куйвашев о том, чем назначенный мэр лучше избранного'>"Людям неважно, как избираются главы": Куйвашев о том, чем назначенный мэр лучше избранного</a></li><li class="hiddenlis"><a href='/news/view/15536' title='Шепелев в эфире обсудил дело Лошагина'>Шепелев в эфире обсудил дело Лошагина</a></li><li class="hiddenlis"><a href='/news/view/15499' title='По центру Екатеринбурга летал Алладин с волшебной лампой'>По центру Екатеринбурга летал Алладин с волшебной лампой</a></li><li class="hiddenlis"><a href='/news/view/15488' title='Приставы арестовали иномарку екатеринбуржца, задолжавшего родственнику полмиллиона рублей'>Приставы арестовали иномарку екатеринбуржца, задолжавшего родственнику полмиллиона рублей</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=15723&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div class='C15'></div><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='490' data-height='243' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ngzt_ru'> </script><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 15723);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><div class='banner' id='Banner-1-1'></div><div class='banner' id='Banner-30-1'></div><h3><a href='/concurs'>НАШИ конкурсы</a></h3><div class='OCNew ReThreeOrder'><a href='/concurs/view/48'><img src='/userfiles/picintv/img-20170614095847-396.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />Конкурс «Лето, наконец-то!»<i class='fa fa-youtube-play' title='видео'></i></a></div><div class='C10'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/421' ><img src='/userfiles/pictavto/img-20170907112634-404.jpg'>Ремонт подъездов после капитального ремонта: механизм проведения</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/419' ><img src='/userfiles/pictavto/img-20170907095733-178.png'>Группа ВТБ запускает спецпредложение для малого бизнеса в рамках "Дня независимых предпринимателей"</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/418' ><img src='/userfiles/pictavto/img-20170906165516-587.jpg'>ВТБ и Всемирный фонд дикой природы продолжают сотрудничество по сохранению редких кошачьих</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/417' ><img src='/userfiles/pictavto/img-20170905135435-249.jpg'>ВТБ24 снижает ставки по кредитованию на подержанные автомобили</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/416' ><img src='/userfiles/pictavto/img-20170905085647-160.png'>"ВТБ24 Форекс" начинает обслуживание клиентов-нерезидентов</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/415' ><img src='/userfiles/pictavto/img-20170904163000-791.png'>Группа ВТБ выпустила 2 млн карт платежной системы "Мир"</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/414' ><img src='/userfiles/pictavto/img-20170904115207-706.jpg'>Офис ВТБ24 для самых состоятельных клиентов сменил прописку</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/413' ><img src='/userfiles/pictavto/img-20170904095712-756.jpg'>Клиенты ВТБ24 изменили подход к сборам детей в школу</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/412' ><img src='/userfiles/pictavto/img-20170901163742-410.jpg'>ВТБ кредитует клиентов малого бизнеса по ставке от 11,5%</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/accidents/view/3592' >В Свердловской области двое мужчин сняли на видео расчленение человека</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3592#comments'><b>15:47, 04.09.2017</b><s title='Количество просмотров статьи'>6455</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3607' >В Арамиле нашли изуродованное тело женщины</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3607#comments'><b>19:11, 06.09.2017</b><s title='Количество просмотров статьи'>6272</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2334' >"Пойдемте домой, завтра достоим": Екатеринбург "застрял" в пробках</a><div class='C'></div><div class='dater' style='float:'><a href='/auto/view/2334#comments'><b>09:27, 04.09.2017</b><s title='Количество просмотров статьи'>6101</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15656' >В Екатеринбурге затопило целый квартал из-за прорыва трубы</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15656#comments'><b>14:46, 03.09.2017</b><s title='Количество просмотров статьи'>5792</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15653' >Центр микрохирургии глаза в Екатеринбурге отдадут в частные руки по указу Медведева</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15653#comments'><b>19:22, 02.09.2017</b><s title='Количество просмотров статьи'>5360</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15651' >В Екатеринбург придут заморозки и дожди</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15651#comments'><b>18:30, 02.09.2017</b><s title='Количество просмотров статьи'>4558</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3584' >В Екатеринбурге в День знаний открыли стрельбу у детского сада</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3584#comments'><b>17:50, 01.09.2017</b><s title='Количество просмотров статьи'>4454</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/news/view/15675' >Поклонская обвинила Ройзмана в оскорблении чувств верующих из-за его заявления о пожаре в ККТ "Космос"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15675#comments'><b>19:34, 04.09.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15688' >"Никаким террористом он не был": НАША пообщалась с родственниками Дениса Мурашова, поджегшего "Космос"<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15688#comments'><b>14:12, 05.09.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15692' >"Нас объединило общее зло": поджигатель "Космоса" участвовал в митинге против "Матильды" в Тюмени</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15692#comments'><b>14:44, 05.09.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15621' >Ради трамвая до Верхней Пышмы в Екатеринбурге снесут 17 зданий</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15621#comments'><b>17:20, 31.08.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15656' >В Екатеринбурге затопило целый квартал из-за прорыва трубы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15656#comments'><b>14:46, 03.09.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2337' >Город для машин или людей? Мэрия Екатеринбурга и ГИБДД судятся из-за выделенных полос для транспорта</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2337#comments'><b>13:57, 04.09.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15615' >"Воспитывал детей подзатыльниками": НАША пообщалась с мамой убитой тагильчанки Дарьи Зембицкой<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15615#comments'><b>15:41, 31.08.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/news/view/15615' >"Воспитывал детей подзатыльниками": НАША пообщалась с мамой убитой тагильчанки Дарьи Зембицкой<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15615#comments'><b>15:41, 31.08.2017</b><u title='Количество положительных отзывов'>11</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/1302' >Ритуальные убийства близ Диканьки: рецензия на фильм "Гоголь. Начало"</a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/1302#comments'><b>20:45, 01.09.2017</b><u title='Количество положительных отзывов'>11</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15651' >В Екатеринбург придут заморозки и дожди</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15651#comments'><b>18:30, 02.09.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3597' >Двое мужчин изнасиловали девушку в Полевском, а потом попали в смертельное ДТП</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3597#comments'><b>12:39, 05.09.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3603' >В Екатеринбурге поймали педофила, который  надругался над девочкой </a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3603#comments'><b>10:18, 06.09.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3581' >В Екатеринбурге дети поздравляли пенсионеров, а они их обокрали</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3581#comments'><b>11:24, 01.09.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15623' >В Екатеринбурге из-за споров с УФАС пока оставили две маршрутки, которые хотели отменить с 1 сентября</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15623#comments'><b>18:52, 31.08.2017</b><u title='Количество положительных отзывов'>5</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div><!-- dslinks --><!-- /dslinks --><div class='C25'></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/315' class='TagClass0'>Убийство Ирины Вахрушевой</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/317' class='TagClass0'>Екатеринбуржцы в разных странах</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/319' class='TagClass0'>Недвижимость Свердловской области</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/316' class='TagClass0'>9 мая</a> <a href='/tags/318' class='TagClass0'>Истории 9 мая</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/321' class='TagClass0'>Финансы</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/320' class='TagClass0'>ЖКХ Свердловской области</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 0.219c. | TotalTime: 0.247c. -->