<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>В Екатеринбурге домой вернулся 10-летний мальчик, который ушел из дома 6 ноября и исчез / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='нашли Максима, нашли 10-летнего мальчика, из дома на блюхера ребенок нашелся, ночевал сутки, 7 ноября 2017, Екатеринбурга' /><meta name="description" content='В Екатеринбурге домой вернулся 10-летний мальчик, который ушел из дома днем 6 ноября и пропал' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://oriondigital.ru/ad/adorion.js?574856"></script></head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F07-11-2017-v-ekaterinburge-domoy-vernulsya-10-letniy-malchik-kotoryy-ushel-iz-doma-6-noyabrya-i-ischez');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-292'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-292' class='menu-newmenu-level-0 a-'>Новости партнеров</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-463'><a href='/tags/321' title='Финансы' id='Menu-a-newmenu-463' class='menu-newmenu-level-1 a-'>Финансы</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-409'><a href='/tags/320' title='ЖКХ' id='Menu-a-newmenu-409' class='menu-newmenu-level-1 a-'>ЖКХ</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-401'><a href='/tags/319' title='Недвижимость' id='Menu-a-newmenu-401' class='menu-newmenu-level-1 a-'>Недвижимость</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='облачно'><img src='https://yastatic.net/weather/i/icons/blueye/48/ovc.png' />В Екатеринбурге: <b>0</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=58.4557  <b>€</b>=67.7677</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-513'><a href='https://kotofoto.ru/ekaterinburg/shop/cid_69_smartfony.html?utm_source=ngzt' title='Супер цены на смартфоны' id='Menu-a-maintags-513' class='menu-maintags-level-0 a-important'>Супер цены на смартфоны</a></li> 
<li class='Menu-li-maintags important' id='Menu-li-maintags-512'><a href='https://www.aviasales.ru/' title='Авиабилеты' id='Menu-a-maintags-512' class='menu-maintags-level-0 a-important'>Авиабилеты</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/16795'><img src='/userfiles/pictavto/img-20171107195127-641.jpg'>В Екатеринбурге нашелся 10-летний Максим, который ушел гулять сутки назад</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16795#comments'><b>19:55, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3832' >В Екатеринбурге у здания больницы № 24 скончался мужчина</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3832/view/3832#comments'><b>19:29, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16793' >Компанию наказали за рекламу SPA-салона, сотрудницы которого занимались проституцией</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16793/view/16793#comments'><b>19:14, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16791' >Качканарских буддистов признали сектой на основании несуществующей экспертизы<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16791/view/16791#comments'><b>19:02, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/535' >Казначейство США перенесло акцент наращивания рыночного долга на 1 кв. 2018 года</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/news/view/16794' >В Екатеринбурге установили 80 знаков "Переход по льду запрещен"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16794/view/16794#comments'><b>18:59, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16792' >В 2018 году в Екатеринбурге появятся новые площадки для ярмарок</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16792/view/16792#comments'><b>18:36, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16789' >В микрорайон Солнечный запустят трамвай маршрута №34</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16789/view/16789#comments'><b>18:28, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/534' >Капремонт восстановит дома после стихийных бедствий</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/news/view/16790' >День рождения Ельцин Центра отметят на "Острове 90-х"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16790/view/16790#comments'><b>18:15, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16788' >На Среднем Урале Сбербанк незаконно забрал пособие у матери ребенка-инвалида</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16788/view/16788#comments'><b>17:46, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16785' >Екатеринбуржцы задолжали за коммунальные ресурсы 4,4 миллиарда рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16785/view/16785#comments'><b>17:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/533' >Группа ВТБ проводит мастер-классы по финансовой грамотности для детей</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/relax/view/1344' >Новый "Выживший" с Дэниелом Рэдклиффом: рецензия на фильм "Джунгли" </a><div class='C'></div><div class='dater' style='float:left'><a href='/relax/view/1344/view/1344#comments'><b>17:22, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16787' >В Свердловской области продавали птиц из Красной Книги</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16787/view/16787#comments'><b>17:16, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/542' >Количество обслуживаемых в компании "МультиКарта" банковских карт увеличилось до 25 млн штук</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/542/view/542#comments'><b>17:08, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/532' >Макроэкономический обзор: Рынок ждет очередных решений центробанков</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/news/view/16786' >"В Томске закрывают аэропорт": в Кольцово на сутки задерживают самолет</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16786/view/16786#comments'><b>16:54, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3831' >В Нижнем Тагиле пропал 15-летний подросток</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3831/view/3831#comments'><b>16:29, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/1343' >Бог грома и смеха: рецензия на фильм "Тор: Рагнарек"</a><div class='C'></div><div class='dater' style='float:left'><a href='/relax/view/1343/view/1343#comments'><b>16:27, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/531' >За 9 месяцев объем пенсионных резервов по НПО в ВТБ Пенсионный фонд увеличился на треть</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/accidents/view/3830' >В Екатеринбурге подожгли памятник Борису Ельцину</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3830/view/3830#comments'><b>15:33, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1559' >В России дальнобойщиков и водителей автобусов заставят регулярно сдавать экзамены</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1559/view/1559#comments'><b>15:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3829' >В Нижнем Тагиле водитель избил подростка, который "слишком медленно переходил дорогу"</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3829/view/3829#comments'><b>15:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/530' >Дмитрий Лепетиков, ВТБ24: от 2018 года мы ждем стабильности</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16784' >В Екатеринбурге обманутые дольщики получили жилье спустя 12 лет</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16784/view/16784#comments'><b>15:04, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3828' >В Свердловской области рухнувшие качели отрезали палец 13-летнему мальчику</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3828/view/3828#comments'><b>15:04, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3827' >Екатеринбуржца не пустили в кафе, и он его "заминировал"</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3827/view/3827#comments'><b>14:34, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/529' >Капремонт в радость: первоуральцы довольны ремонтом и благодарят подрядчика</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16782' >ЦПКиО в Екатеринбурге оштрафовали на 80 тысяч рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16782/view/16782#comments'><b>14:05, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16783' >В центре Екатеринбурга появится памятник Алле Пугачевой</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16783/view/16783#comments'><b>13:40, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16781' >В Екатеринбурге официантов и горничных научат английскому к ЧМ-2018 за счет областного бюджета</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16781/view/16781#comments'><b>13:02, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/528' >Терминалы Уралтрансбанка готовы к обслуживанию бесконтактных карт</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1558' >Товары с AliExpress будут доставлять за 10 дней</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1558/view/1558#comments'><b>12:55, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16780' >Глава МВД Колокольцев рассказал, кто "минировал" Екатеринбург и другие города</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16780/view/16780#comments'><b>12:37, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3825' >Журналист из Екатеринбурга получил осколочное ранение в Сирии</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3825/view/3825#comments'><b>12:31, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16779' >Свердловским семьям разрешили тратить материнский капитал на газификацию домов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16779/view/16779#comments'><b>12:25, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3824' >Вышел погулять и не вернулся: в Екатеринбурге пропал 10-летний ребенок</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3824/view/3824#comments'><b>12:11, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2542' >В Екатеринбурге лоб в лоб столкнулись два трамвая</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2542/view/2542#comments'><b>12:05, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16778' >В Нижнем Тагиле на четыре дня перекроют улицы из-за съемок фильма</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16778/view/16778#comments'><b>11:37, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/afisha/view/723' >Суперфинал по World of tanks стал настоящим праздником для тысяч екатеринбуржцев</a><div class='C'></div><div class='dater' style='float:left'><a href='/afisha/view/723/view/723#comments'><b>11:31, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16777' >Из-за долга в 80 тысяч рублей у фирмы из Полевского арестовали дорогую иномарку</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16777/view/16777#comments'><b>11:18, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16776' >Заброшенную больницу в Зеленой роще не смогли продать даже со скидкой в 50%</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16776/view/16776#comments'><b>10:42, сегодня</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16775' >Мэрия Екатеринбурга выставит на торги 9,5 гектаров земли в черте города</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16775/view/16775#comments'><b>10:33, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/541' >Обновляем зимний гардероб с выгодой! Разбираемся, как купить куртки и теплые ботинки со скидками и вернуть часть денег</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/541/view/541#comments'><b>09:38, сегодня</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16774' >Жители Екатеринбурга увидят звездный дождь и космический парад</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16774/view/16774#comments'><b>09:11, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16773' >В Нижнем Тагиле директор предприятия-должника похитил более 850 тысяч рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16773/view/16773#comments'><b>08:55, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/754' >Сборной России хотят запретить исполнять национальный гимн на Олимпийских играх-2018</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/754/view/754#comments'><b>08:43, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2541' >В Свердловской области ищут очевидцев ДТП, в котором погибла женщина</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2541/view/2541#comments'><b>08:18, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16772' >2017 год назвали одним из трех самых жарких в истории</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16772/view/16772#comments'><b>22:20, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/753' >Екатеринбуржец стал лучшим на всероссийских соревнованиях по скалолазанию среди юниоров<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/753/view/753#comments'><b>21:50, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16771' >Певец Александр Малинин пообещал оплатить лечение отца, попавшего в больницу в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16771/view/16771#comments'><b>20:50, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16770' >Екатеринбурженку не пустили в музей с детской коляской </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16770/view/16770#comments'><b>19:45, 06.11.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3823' >В Екатеринбурге пожарные спасли 5 человек из горящей пятиэтажки</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3823/view/3823#comments'><b>18:30, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16769' >В Екатеринбурге выберут лучшего косплеера</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16769/view/16769#comments'><b>17:30, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3822' >В сети появилось фото психопата, снявшего скальпы с двух женщин под Березовским<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3822/view/3822#comments'><b>17:23, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16768' >В Краснотурьинске стажер ГУФСИН поймал магазинных воришек</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16768/view/16768#comments'><b>16:30, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3821' >В Первоуральске девушка ударила ножом подругу во время пьяной ссоры</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3821/view/3821#comments'><b>15:40, 06.11.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/752' >В случае отказа Хаммера соперником Поветкина в екатеринбургском поединке станет американец Би Джей Флорес</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/752/view/752#comments'><b>14:05, 06.11.2017</b></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>В Екатеринбурге нашелся 10-летний Максим, который ушел гулять сутки назад</h1></div><div class='PicItem' title='В Екатеринбурге нашелся 10-летний Максим, который ушел гулять сутки назад'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20171107195127-641.jpg'><img src='/userfiles/picitem/img-20171107195127-641.jpg' title='В Екатеринбурге нашелся 10-летний Максим, который ушел гулять сутки назад' alt='В Екатеринбурге нашелся 10-летний Максим, который ушел гулять сутки назад' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: "Инцидент ВКонтакте"</div></div><div class='C20'></div><div class='ArticleContent'><div class='ItemLid'>Где мальчик ночевал – пока неизвестно.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 07.11.2017</b></p><div>
	В Екатеринбурге нашелся 10-летний Максим, который ушел погулять еще днем в понедельник, 6 ноября, сообщает ЕАН. Маму ребенка уже вызвали в полицию.</div>
<div>
	&nbsp;</div>
<div>
	Пропавшего в Екатеринбурге 10-летнего школьника Максима Тушканова, который около 4 дня в понедельник ушел гулять с другом из соседнего двора, нашли сегодня ближе к вечеру. Как рассказала его сестра, с Максимом все в порядке.</div>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&ndash; Брата нашли около часа назад. Насколько мне известно, его нашли недалеко от дома. Подробностей я не знаю. Мама сейчас в полиции, дает объяснения, &ndash; сообщила сестра подростка.</em></p>
</blockquote>
<ul>
	<li>
		10-летний Максим <a href="http://ngzt.ru/accidents/view/3824" target="_blank">ушел гулять из дома на Блюхера</a> днем 6го ноября и не вернулся. Телефон ребенка был вне зоны доступа, родители обратились в полицию в понедельник вечером.</li>
</ul>
<h3>
	<a href="https://vk.com/ngztekb" target="_blank"><span style="font-size: 14px;">Вступайте в НАШУ группу &quot;ВКонтакте&quot;, чтобы узнавать новости первыми и выигрывать призы!</span></a></h3>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Если вы стали очевидцем какого-то события или у вас есть фото/видео c места, сообщите об этом на почту ng@ng66.ru или по телефону 3-615-515. Также можно написать на WhatsApp или Viber по номеру +79221815515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/593.jpg'><a href='http://ngzt.ru/users/view/593/'>Марина Подкорытова</a>, 07.11.2017, 19:55<br />Тэги: <a href='/tags/44'>Дети</a>, <a href='/tags/133'>Жизнь в городе</a>, <a href='/tags/161'>Розыск</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(16795, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/16793' title='Компанию наказали за рекламу SPA-салона, сотрудницы которого занимались проституцией'>Компанию наказали за рекламу SPA-салона, сотрудницы которого занимались проституцией</a></li><li ><a href='/news/view/16789' title='В микрорайон Солнечный запустят трамвай маршрута №34'>В микрорайон Солнечный запустят трамвай маршрута №34</a></li><li ><a href='/news/view/16785' title='Екатеринбуржцы задолжали за коммунальные ресурсы 4,4 миллиарда рублей'>Екатеринбуржцы задолжали за коммунальные ресурсы 4,4 миллиарда рублей</a></li><li ><a href='/news/view/16782' title='ЦПКиО в Екатеринбурге оштрафовали на 80 тысяч рублей'>ЦПКиО в Екатеринбурге оштрафовали на 80 тысяч рублей</a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/16781' title='В Екатеринбурге официантов и горничных научат английскому к ЧМ-2018 за счет областного бюджета'>В Екатеринбурге официантов и горничных научат английскому к ЧМ-2018 за счет областного бюджета</a></li><li class="hiddenlis"><a href='/news/view/16779' title='Свердловским семьям разрешили тратить материнский капитал на газификацию домов'>Свердловским семьям разрешили тратить материнский капитал на газификацию домов</a></li><li class="hiddenlis"><a href='/news/view/16775' title='Мэрия Екатеринбурга выставит на торги 9,5 гектаров земли в черте города'>Мэрия Екатеринбурга выставит на торги 9,5 гектаров земли в черте города</a></li><li class="hiddenlis"><a href='/news/view/16770' title='Екатеринбурженку не пустили в музей с детской коляской '>Екатеринбурженку не пустили в музей с детской коляской </a></li><li class="hiddenlis"><a href='/news/view/16763' title='Из загоревшегося здания ДК "Химмаш" спасатели эвакуировали 40 детей'>Из загоревшегося здания ДК "Химмаш" спасатели эвакуировали 40 детей</a></li><li class="hiddenlis"><a href='/news/view/16755' title='Свердловчанин Дима Песков, чудом спасенный после четырех дней в лесу, стал героем программы Андрея Малахова '>Свердловчанин Дима Песков, чудом спасенный после четырех дней в лесу, стал героем программы Андрея Малахова </a></li><li class="hiddenlis"><a href='/news/view/16754' title='Екатеринбурженка Лада Акимова вошла в четверку лучших на конкурсе красоты "Мисс Земля"'>Екатеринбурженка Лада Акимова вошла в четверку лучших на конкурсе красоты "Мисс Земля"</a></li><li class="hiddenlis"><a href='/news/view/16746' title='В ноябре "Екарту" можно будет пополнить в 60 банкоматах по Екатеринбургу'>В ноябре "Екарту" можно будет пополнить в 60 банкоматах по Екатеринбургу</a></li><li class="hiddenlis"><a href='/news/view/16744' title='Роспотребнадзор оштрафовал медцентр на Химмаше за нарушения санитарных норм'>Роспотребнадзор оштрафовал медцентр на Химмаше за нарушения санитарных норм</a></li><li class="hiddenlis"><a href='/news/view/16736' title='Ледовый городок на площади 1905 года будет работать до 21 января: в администрации раскрыли все тайны строительства '>Ледовый городок на площади 1905 года будет работать до 21 января: в администрации раскрыли все тайны строительства </a></li><li class="hiddenlis"><a href='/news/view/16731' title='Пристрой с кафе Lamadjo скоро снесут: лепешки можно будет покупать в бывшем ТЦ Mondial около "Гринвича"'>Пристрой с кафе Lamadjo скоро снесут: лепешки можно будет покупать в бывшем ТЦ Mondial около "Гринвича"</a></li><li class="hiddenlis"><a href='/news/view/16722' title='В Нижнем Тагиле у воспитанников детсада из-за сырости завелись споры грибка в горле '>В Нижнем Тагиле у воспитанников детсада из-за сырости завелись споры грибка в горле </a></li><li class="hiddenlis"><a href='/news/view/16723' title='Областное правительство списало долги Ельцин Центру'>Областное правительство списало долги Ельцин Центру</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=16795&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div class='C15'></div><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='490' data-height='243' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ngzt_ru'> </script><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 16795);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><div class='banner' id='Banner-1-1'></div><div class='banner' id='Banner-30-1'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/542' ><img src='/userfiles/pictavto/img-20171107170832-479.jpg'>Количество обслуживаемых в компании "МультиКарта" банковских карт увеличилось до 25 млн штук</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/541' ><img src='/userfiles/pictavto/img-20171107094109-602.jpg'>Обновляем зимний гардероб с выгодой! Разбираемся, как купить куртки и теплые ботинки со скидками и вернуть часть денег</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/540' ><img src='/userfiles/pictavto/img-20171103153841-592.jpg'>За 9 месяцев 2017 года текущая доходность пенсионных накоплений в ВТБ Пенсионный фонд составила 10,32% годовых</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/539' ><img src='/userfiles/pictavto/img-20171103135431-354.jpg'>Клиенты Группы ВТБ проведут ноябрьские праздники в России</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/538' ><img src='/userfiles/pictavto/img-20171103120555-675.jpg'>Ежедневный обзор ВТБ: Евро-доллар не отреагировал на заседание ФРС, зато фунт обвалился после заседания Банка Англии</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/537' ><img src='/userfiles/pictavto/img-20171102150130-866.jpg'>Ежедневный обзор по валютному рынку ВТБ: Ждем роста евро-доллара по итогам заседания ФРС</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/536' ><img src='/userfiles/pictavto/img-20171102142301-313.jpg'>Повышение уровня безопасности услуги Интернет-банка Уралтрансбанка</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><div id="adfox_149699505329239890"></div>
  <script type="text/javascript">
adv.banner(function(webmd) {
    console.log("Showing banner 1", webmd);
           var wmclusters = webmd["clusters"].toString();
           var audiences =  webmd["audiences"].toString();
           wmclusters = wmclusters.replace(/,/g,":");
           audiences = audiences.replace(/,/g,":");
    window.Ya.adfoxCode.create({
        ownerId: 251657,
        containerId: "adfox_149699505329239890",
        params: {
            pp: "g",
            ps: "couu",
            p2: "fkuh",
            puid1: webmd["socio_demographics"]["age"],
            puid2: webmd["socio_demographics"]["gender"],
            puid3: webmd["socio_demographics"]["social_class"],
            puid4: wmclusters,
            puid5: audiences
        },
           onRender: function() { console.log("otag_rendered"); },
           onError: function(error) { console.log("otag_error"); },
           onStub: function() { console.log("otag_stub"); }
});
});
</script><h3>Самое популярное</h3><div class='ONew'><a href='/news/view/16764' >В Свердловской области МЧС объявило штормовое предупреждение</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16764#comments'><b>20:41, 05.11.2017</b><s title='Количество просмотров статьи'>7836</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16738' >Жителю Екатеринбурга два года неправильно начисляли пенсию</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16738#comments'><b>14:35, 03.11.2017</b><s title='Количество просмотров статьи'>6134</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16726' >Буддистов из общины на горе Качканар признали сектантами</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16726#comments'><b>20:27, 02.11.2017</b><s title='Количество просмотров статьи'>3457</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3810' >В Свердловской области поймали женщину, которая убила и изуродовала подругу в Нижней Туре</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3810#comments'><b>17:03, 01.11.2017</b><s title='Количество просмотров статьи'>3258</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3811' >Свердловчанка зарезала мужа на глазах у детей</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3811#comments'><b>08:51, 02.11.2017</b><s title='Количество просмотров статьи'>2658</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16749' >Никита Михалков вновь раскритиковал Ельцин Центр</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16749#comments'><b>11:12, 04.11.2017</b><s title='Количество просмотров статьи'>2524</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16765' >Две екатеринбурженки прошли финальный отбор проекта "Танцы" на ТНТ</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16765#comments'><b>11:18, 06.11.2017</b><s title='Количество просмотров статьи'>2498</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/news/view/16749' >Никита Михалков вновь раскритиковал Ельцин Центр</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16749#comments'><b>11:12, 04.11.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16685' >На благоустройство Свердловской области выделят 7,5 миллиардов рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16685#comments'><b>09:20, 01.11.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16753' >В Екатеринбурге День народного единства объединил несколько тысяч человек</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16753#comments'><b>18:52, 04.11.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16686' >Екатеринбург ждет последняя в этом году сельскохозяйственная ярмарка</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16686#comments'><b>09:41, 01.11.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16690' >Разборки в Facebook: депутат Госдумы Альшевских отказался выступать перед Гордумой Екатеринбурга</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16690#comments'><b>12:42, 01.11.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16713' >В Свердловской области любителей парковаться на газонах будут наказывать рублем</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16713#comments'><b>12:25, 02.11.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16717' >В Нижнем Тагиле вновь будут проводить военную выставку</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16717#comments'><b>15:03, 02.11.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/news/view/16738' >Жителю Екатеринбурга два года неправильно начисляли пенсию</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16738#comments'><b>14:35, 03.11.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/1341' >Тест: "Что вы знаете про самый страшный праздник года – Хэллоуин"?<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/1341#comments'><b>21:15, 31.10.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16749' >Никита Михалков вновь раскритиковал Ельцин Центр</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16749#comments'><b>11:12, 04.11.2017</b><u title='Количество положительных отзывов'>6</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3820' >Срезал скальпы: стали известны подробности убийств двух женщин под Березовским<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3820#comments'><b>17:47, 05.11.2017</b><u title='Количество положительных отзывов'>6</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16770' >Екатеринбурженку не пустили в музей с детской коляской </a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16770#comments'><b>19:45, 06.11.2017</b><u title='Количество положительных отзывов'>5</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16710' >В зоопарке Екатеринбурга родились три львенка</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16710#comments'><b>12:12, 02.11.2017</b><u title='Количество положительных отзывов'>4</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16720' >В Свердловской области будут штрафовать "собачников"</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16720#comments'><b>17:47, 02.11.2017</b><u title='Количество положительных отзывов'>4</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div><!-- dslinks 1 --><ul class="dslinks-block"><li class="dslinks-item"><a href="https://profi.ru/repetitor/ege/ege_obshestvoznanie/web/" class="dslinks-item-link"><span class="dslinks-item-text">репетитор егэ по обществознанию онлайн</span></a></li></ul><!-- /dslinks 1 --><div class='C25'></div><!-- example --><span style="color:#530700;font-size:14px;"></span><!-- /example --><div class='C25'></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/318' class='TagClass0'>Истории 9 мая</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/316' class='TagClass0'>9 мая</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/321' class='TagClass0'>Финансы</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/319' class='TagClass0'>Недвижимость Свердловской области</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/317' class='TagClass0'>Екатеринбуржцы в разных странах</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/320' class='TagClass0'>ЖКХ Свердловской области</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/315' class='TagClass0'>Убийство Ирины Вахрушевой</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/237' class='TagClass2'>Экономия</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 26 | TimeSQL: 0.236c. | TotalTime: 0.266c. -->