<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>На конкурс «Мисс Екатеринбург-2017» начали набирать девушек и парней / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='мисс екатеринбург 2017, прием заявок на конкурс мисс екатеринбург, отправить заявку, участвовать в конкурсе мисс екатеринбург' /><meta name="description" content='Стартовал конкурсный отбор девушек, которые могут стать обладательницами короны конкурса «Мисс Екатеринбург-2017».' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F10-05-2017-na-konkurs-miss-ekaterinburg-2017-nachali-nabirat-devushek-i-parney');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu important' id='Menu-li-newmenu-425'><a href='http://ngzt.ru/tags/196' title='Эксклюзив' id='Menu-a-newmenu-425' class='menu-newmenu-level-0 a-important'>Эксклюзив</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-220'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-220' class='menu-newmenu-level-0 a-'>Новости партнеров</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='облачно с прояснениями, дождь'><img src='https://yastatic.net/weather/i/icons/blueye/48/ovc_ra.png' />В Екатеринбурге: <b>+12</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=58.5382  <b>€</b>=64.2398</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-508'><a href='http://ekaterinburg.gorodrabot.ru' title='Работа в Екатеринбурге' id='Menu-a-maintags-508' class='menu-maintags-level-0 a-important'>Работа в Екатеринбурге</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/13468'><img src='/userfiles/pictavto/img-20170510084147-987.jpg'>В Екатеринбурге обещают теплую, но очень дождливую неделю</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13468#comments'><b>08:43, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3067' >В Свердловской области ребенок поранился о гвозди на детской площадке: ему пришлось зашить палец</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3067/view/3067#comments'><b>09:23, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13470' >В Екатеринбурге полиция нашла пропавшую 14-летнюю девочку: домой она возвращаться не хочет</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13470/view/13470#comments'><b>09:02, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13469' >На конкурс «Мисс Екатеринбург – 2017» начали набирать девушек и парней</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13469/view/13469#comments'><b>08:39, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/274' >В конечном счете выигрывает клиент: уральские банки боролись за звание лучшего на Фестивале качества<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/accidents/view/3066' >В Екатеринбурге около общежития обстреляли автомобиль скорой помощи</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3066/view/3066#comments'><b>08:23, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/spravka/view/174' >Что делать, если сломалось проводное радио в квартире?</a><div class='C'></div><div class='dater' style='float:left'><a href='/spravka/view/174/view/174#comments'><b>08:19, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/1216' >Две точки и десятки красочных залпов: фото салюта в День Победы в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/relax/view/1216/view/1216#comments'><b>01:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13456' >Салют в День Победы в Екатеринбурге глазами горожан</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13456/view/13456#comments'><b>23:17, 09.05.2017</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/news/view/13464' >В Ивделе ветеранов на параде прокатили на «Волге»-кабриолете</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13464/view/13464#comments'><b>18:44, 09.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13463' >Игроки и тренеры ФК «Урал» возложили цветы к памятнику воинам-спортсменам Урала в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13463/view/13463#comments'><b>17:10, 09.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1213' >Погода не союзник: Парад Победы в Москве остался без боевой авиации</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1213/view/1213#comments'><b>15:47, 09.05.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13462' >Ищите себя на фото! Акция «Бессмертный полк» в Екатеринбурге в лицах горожан</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13462/view/13462#comments'><b>15:40, 09.05.2017</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/news/view/13461' >Слаженные военные расчеты, мощная боевая техника и ветераны: фоторепортаж с парада в Екатеринбурге </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13461/view/13461#comments'><b>14:25, 09.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3065' >Едва не заполыхал жилой дом: в Екатеринбурге выгорело двухэтажное безлюдное здание</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3065/view/3065#comments'><b>13:56, 09.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3064' >СКР возбудил уголовное дело из-за гибели рабочего заводе УРБО в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3064/view/3064#comments'><b>12:41, 09.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3063' >Дым столбом и эвакуация пассажиров: в Екатеринбурге на Южном автовокзале выгорели ларьки</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3063/view/3063#comments'><b>12:07, 09.05.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/news/view/13460' >Шествие «Бессмертного полка» в Екатеринбурге. Онлайн-трансляция</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13460/view/13460#comments'><b>11:00, 09.05.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13455' >Парад в День Победы на главной площади Екатеринбурга. Онлайн-трансляция</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13455/view/13455#comments'><b>09:43, 09.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/1983' >Под Кировградом «Ладу» разворотило после столкновения с рейсовым автобусом</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1983/view/1983#comments'><b>09:18, 09.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/445' >Поле боя, короткое затишье, последнее письмо: «Мы вернемся».  Как воевали свердловчане в Великой Отечественной</a><div class='C'></div><div class='dater' style='float:left'><a href='/lifehistory/view/445/view/445#comments'><b>00:07, 09.05.2017</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/sport/view/542' >В Екатеринбурге футболисты «Урала» проиграли «Крыльям Советов»</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/542/view/542#comments'><b>20:26, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3062' >В Среднеуральске нашли скелет в сандалиях</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3062/view/3062#comments'><b>19:40, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13459' >Екатеринбургский священник начал угрожать верующим, выступившим в защиту Руслана Соколовского</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13459/view/13459#comments'><b>18:26, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13458' >В Екатеринбурге верующие выйдут отдельной колонной на акцию «Бессмертный полк»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13458/view/13458#comments'><b>17:40, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/541' >Молодежный состав «Урала» ввосьмером отбил победу у «Крыльев Совета» в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/541/view/541#comments'><b>16:28, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13457' >Решил перекусить после погони: в кафе возле Храма-на-Крови полиция задержала пьяного водителя</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13457/view/13457#comments'><b>15:24, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3061' >В Екатеринбурге на Уральском заводе бурового оборудования рабочего раздавило балкой</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3061/view/3061#comments'><b>14:45, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1212' >«Он голубой?»: пользователи «Яндекса» заинтересовались личной жизнью нового президента Франции</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1212/view/1212#comments'><b>14:02, 08.05.2017</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3060' >Работают пять водолазов: на озере Аятском возобновились поиски рыбака с затонувшей лодки</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3060/view/3060#comments'><b>13:22, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3059' >В Екатеринбурге горит ЖК «Рассветный» на ЖБИ</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3059/view/3059#comments'><b>12:51, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13454' >Парад может пройти под дождем: синоптики рассказали, какой будет погода на 9 мая в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13454/view/13454#comments'><b>12:26, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/horoscope/view/125' >Гороскоп на неделю с 8 по 14 мая 2017 года</a><div class='C'></div><div class='dater' style='float:left'><a href='/horoscope/view/125/view/125#comments'><b>12:00, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1211' >«Чичерина проиграла «Басте»: Михаил Козырев раскритиковал кавер на песню «Темная ночь» от уральских рок-звезд</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1211/view/1211#comments'><b>11:39, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/540' >Спустя 16 лет: московский «Спартак» завоевал титул чемпиона России по футболу</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/540/view/540#comments'><b>10:56, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13453' >«Никита Михалков оскорбил десятки музеев»: Ельцин Центр ответил на сравнение с Третьим рейхом</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13453/view/13453#comments'><b>10:03, 08.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13452' >Никита Михалков сравнил премию Ельцин Центра с наградой Третьего рейха</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13452/view/13452#comments'><b>19:17, 07.05.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13451' >Ищут уже два дня: в Екатеринбурге пропала девочка-подросток</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13451/view/13451#comments'><b>18:06, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13450' >Не месяц май. А, нет… В Екатеринбурге выпал снег</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13450/view/13450#comments'><b>17:26, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1210' >Ученые NASA нашли копию Солнечной системы</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1210/view/1210#comments'><b>16:40, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13449' >Не остановило даже отсутствие аккумулятора: парни из Екатеринбурга пытались вытолкать «двенашку» из двора</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13449/view/13449#comments'><b>15:28, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13448' >Мэрия Екатеринбурга все-таки разрешила продавать алкоголь в День Победы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13448/view/13448#comments'><b>14:23, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3058' >Поиски на озере Аятском остановили, одного рыбака не нашли</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3058/view/3058#comments'><b>13:00, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13447' >Сотни екатеринбуржцев возложили цветы к памятнику Георгию Жукову<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13447/view/13447#comments'><b>12:04, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13446' >«С новым годом»: в Нижнем Тагиле выпал майский снег</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13446/view/13446#comments'><b>11:42, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13445' >Радисты УрФУ отмыли памятник Попову в Екатеринбурге<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13445/view/13445#comments'><b>10:31, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13444' >«Люди не могут сходить в церковь» РПЦ поддерживает запрет на работу гипермаркетов в выходные</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13444/view/13444#comments'><b>09:18, 07.05.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13443' >«Ельцин Центр» получил премию «Европейский музей года»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13443/view/13443#comments'><b>08:44, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3057' >На озере Свердловской области перевернулась лодка, погибли рыбаки</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3057/view/3057#comments'><b>07:44, 07.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13442' >Мама пьет и не спешит забирать дочь: в Екатеринбурге нашли родителей двухлетней Даши, которая одна гуляла на улице</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13442/view/13442#comments'><b>07:24, 07.05.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3056' >В Екатеринбурге отлетевшая деталь грузовика снесла полголовы автослесарю</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3056/view/3056#comments'><b>18:49, 06.05.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13441' >«Люди устали от зимы и серости»: в Екатеринбурге открылся «Огонь Пляж»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13441/view/13441#comments'><b>18:28, 06.05.2017</b></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>На конкурс «Мисс Екатеринбург – 2017» начали набирать девушек и парней</h1></div><div class='PicItem' title='На конкурс «Мисс Екатеринбург – 2017» начали набирать девушек и парней'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20170510084349-670.jpg'><img src='/userfiles/picitem/img-20170510084349-670.jpg' title='На конкурс «Мисс Екатеринбург – 2017» начали набирать девушек и парней' alt='На конкурс «Мисс Екатеринбург – 2017» начали набирать девушек и парней' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: Юнна Зузенкова / Наша Газета</div></div><div class='C20'></div><div class='banner5' id='Banner-11-1'></div><div class='ArticleContent'><div class='ItemLid'>В этом году конкурс пройдет двадцатый раз.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 10.05.2017</b></p><div>
	Стартовал конкурсный отбор девушек, которые могут стать обладательницами короны конкурса &laquo;Мисс Екатеринбург &ndash; 2017&raquo;. Анкеты желающих поучаствовать будут приниматься до 18 июня.</div>
<div>
	&nbsp;</div>
<div>
	В этом году конкурс будет юбилейным, двадцатым. Урал встретит всех победительниц за 20-летнюю историю конкурса, среди которых знаменитая екатеринбурженка София Никитчук, завоевавшая титул Вице-мисс Мира, и Ирина Антоненко, ставшая финалисткой Мисс Вселенная в 2010 году.</div>
<div>
	&nbsp;</div>
<div>
	Чтобы стать участницей необходимо заполнить анкету на официальном сайте проекта. <strong>В заявке указывается ФИО, возраст, рост и вес, контактные данные, сведения об уровне образования, а также ссылки на аккаунты в социальных сетях.</strong> К анкете нужно обязательно прикрепить фото в полный рост и портретное фото без макияжа.</div>
<div>
	&nbsp;</div>
<div>
	Требования к конкурсанткам: &nbsp;возраст от 18 до 25 лет на момент финального шоу (11 августа), рост не ниже 170 см, не замужем, без детей. У конкурсантки не должно быть татуировок на теле и опыта участия в фото- и видеосъемках в обнаженном виде. &nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Следующим этапом станут индивидуальные собеседования и финальный кастинг 19 июня.</div>
<div>
	&nbsp;</div>
<div>
	Помимо девушек организаторы набирают 5 молодых людей (от 18 до 25 лет). Они в качестве волонтеров будут следить за ходом конкурсного состязания, а также увидят своими глазами, как создается масштабный конкурс.</div>
<div>
	Хочешь стать частью команды самого красивого светского мероприятия Екатеринбурга? &nbsp;&ndash; отправляй заявку на электронный адрес: <strong>miss-ekaterinburg2017@yandex.ru</strong></div>
<div>
	&nbsp;</div>
<ul>
	<li>
		Напиши короткий текст-визитку о себе (сколько тебе лет, образование, место работы, почему тебе интересен проект &laquo;Мисс Екатеринбург&raquo;)</li>
	<li>
		Оставь контактную информации для обратной связи и укажи контактное лицо, которое может дать рекомендации</li>
	<li>
		Прикрепи фото к письму</li>
	<li>
		Срок приема заявок до 18.05.2017, до 20.00 включительно.</li>
	<li>
		Фоторепортаж с прошлого конкурса можно посмотреть <a href="http://ngzt.ru/news/view/13-08-2016-fotoreportaj-s-finala-miss-ekaterinburg-2016" target="_blank">здесь</a>.</li>
</ul>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Вы стали очевидцем события или у вас есть похожая история? Звоните нам: 3-615-515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/1.jpg'><a href='http://ngzt.ru/users/view/1/'>Администратор</a>, 10.05.2017, 08:39<br />Тэги: <a href='/tags/96'>Красота</a>, <a href='/tags/105'>Женщины</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(13469, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/13402' title='11 лет колонии строгого режима: в Екатеринбурге суд вынес приговор убийце молодой мамы'>11 лет колонии строгого режима: в Екатеринбурге суд вынес приговор убийце молодой мамы</a></li><li ><a href='/news/view/13400' title='Беременная девочка из Цыганского поселка вернулась в семью: родить она должна уже в мае'>Беременная девочка из Цыганского поселка вернулась в семью: родить она должна уже в мае</a></li><li ><a href='/news/view/13374' title='В торговом центре Екатеринбурга задержали карманницу'>В торговом центре Екатеринбурга задержали карманницу</a></li><li ><a href='/news/view/13319' title='В Екатеринбурге мать разлучили с тремя детьми  '>В Екатеринбурге мать разлучили с тремя детьми  </a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/13307' title='За ролик с девочками екатеринбургский рекламщик получил престижную премию '>За ролик с девочками екатеринбургский рекламщик получил престижную премию </a></li><li class="hiddenlis"><a href='/news/view/13271' title='Под Ревдой проезжавшие мимо полицейские спасли тонущую вместе с автомобилем женщину'>Под Ревдой проезжавшие мимо полицейские спасли тонущую вместе с автомобилем женщину</a></li><li class="hiddenlis"><a href='/news/view/13260' title='Выписывала квитанции и забирала деньги себе: в Свердловской области товаровед обокрала ломбард, в котором работала'>Выписывала квитанции и забирала деньги себе: в Свердловской области товаровед обокрала ломбард, в котором работала</a></li><li class="hiddenlis"><a href='/news/view/13237' title='Мошенницы, из-за которых умер ветеран в Екатеринбурге, попали на камеры видеонаблюдения'>Мошенницы, из-за которых умер ветеран в Екатеринбурге, попали на камеры видеонаблюдения</a></li><li class="hiddenlis"><a href='/news/view/13207' title='В Екатеринбурге распустились первоцветы'>В Екатеринбурге распустились первоцветы</a></li><li class="hiddenlis"><a href='/news/view/13105' title='Не коллекторы, а мама: в Екатеринбурге женщина на детекторе лжи созналась в том, что сама избила своего сына-инвалида'>Не коллекторы, а мама: в Екатеринбурге женщина на детекторе лжи созналась в том, что сама избила своего сына-инвалида</a></li><li class="hiddenlis"><a href='/news/view/13089' title='Модель Полина Попова из Екатеринбурга, которая стала «Мисс Россия – 2017», мечтает быть журналистом'>Модель Полина Попова из Екатеринбурга, которая стала «Мисс Россия – 2017», мечтает быть журналистом</a></li><li class="hiddenlis"><a href='/news/view/13081' title='В Екатеринбурге пенсионерка умерла после обвинения в краже в «Пятерочке»'>В Екатеринбурге пенсионерка умерла после обвинения в краже в «Пятерочке»</a></li><li class="hiddenlis"><a href='/news/view/13068' title='«Двери открыты, телевизор работает, никого дома нет»: в Нижнем Тагиле из своей квартиры пропала пожилая женщина'>«Двери открыты, телевизор работает, никого дома нет»: в Нижнем Тагиле из своей квартиры пропала пожилая женщина</a></li><li class="hiddenlis"><a href='/news/view/13045' title='Директор в Нижнем Тагиле устраивала на работу «мертвые души»'>Директор в Нижнем Тагиле устраивала на работу «мертвые души»</a></li><li class="hiddenlis"><a href='/news/view/12985' title='В Екатеринбурге провели Открытый кубок Урала по бодибилдингу'>В Екатеринбурге провели Открытый кубок Урала по бодибилдингу</a></li><li class="hiddenlis"><a href='/news/view/12940' title='Из 170 логотипов Екатеринбурга в мэрии выбрали 10 лучших '>Из 170 логотипов Екатеринбурга в мэрии выбрали 10 лучших </a></li><li class="hiddenlis"><a href='/news/view/12883' title='В Свердловской области женщина три года добивается наказания для машиниста тепловоза, который в Кушве сбил ее сына'>В Свердловской области женщина три года добивается наказания для машиниста тепловоза, который в Кушве сбил ее сына</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=13469&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 13469);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><div class='banner' id='Banner-1-1'></div><div class='banner' id='Banner-30-1'></div><h2 align='center' style='font-size:16px;'>Подпишитесь на рассылку</h2>
	<div class='mailbox' id='mm1'><input type='email' placeholder='Введите ваш e-mail' style='width:170px;'><a href='javascript:void(0);'>></a></div><h3><a href='/itogi'>Итоги дня</a></h3><div class='OCNew'><a href='/itogi/view/249'><img src='/userfiles/picintv/img-20170505093734-618.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />4 мая в Екатеринбурге: скорый холод и взорвавшийся смартфон</a></div><div class='C10'></div><hr><div class='C10'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/276' ><img src='/userfiles/pictavto/img-20170505175527-258.jpg'>Пора мыть окна и подоконники!</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/275' ><img src='/userfiles/pictavto/img-20170505172102-402.jpg'>Как больше не делать платежи в банке – более выгодный способ погашения кредитов и займов</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><!--yandex2--><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/news/view/13455' >Парад в День Победы на главной площади Екатеринбурга. Онлайн-трансляция</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13455#comments'><b>09:43, 09.05.2017</b><s title='Количество просмотров статьи'>22300</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3048' >В Сети появилась петиция за смертную казнь для убийцы молодой мамы из Верхней Пышмы</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3048#comments'><b>10:50, 04.05.2017</b><s title='Количество просмотров статьи'>10637</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3042' >Маньяк с Уралмаша после убийства Ирины Вахрушевой в Верхней Пышме вырезал ей половые органы</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3042#comments'><b>10:40, 03.05.2017</b><s title='Количество просмотров статьи'>6502</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13402' >11 лет колонии строгого режима: в Екатеринбурге суд вынес приговор убийце молодой мамы</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13402#comments'><b>17:00, 04.05.2017</b><s title='Количество просмотров статьи'>6249</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13412' >В школе Екатеринбурга «богатых» и «бедных» детей кормят за разными столами</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13412#comments'><b>08:46, 05.05.2017</b><s title='Количество просмотров статьи'>5145</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13363' >В новой серии «Симпсонов» Гомер безнаказанно ловит покемонов в церкви</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13363#comments'><b>11:57, 03.05.2017</b><s title='Количество просмотров статьи'>4697</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13460' >Шествие «Бессмертного полка» в Екатеринбурге. Онлайн-трансляция</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13460#comments'><b>11:00, 09.05.2017</b><s title='Количество просмотров статьи'>4185</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/news/view/13363' >В новой серии «Симпсонов» Гомер безнаказанно ловит покемонов в церкви</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13363#comments'><b>11:57, 03.05.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13452' >Никита Михалков сравнил премию Ельцин Центра с наградой Третьего рейха</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13452#comments'><b>19:17, 07.05.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13444' >«Люди не могут сходить в церковь» РПЦ поддерживает запрет на работу гипермаркетов в выходные</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13444#comments'><b>09:18, 07.05.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13460' >Шествие «Бессмертного полка» в Екатеринбурге. Онлайн-трансляция</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13460#comments'><b>11:00, 09.05.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13429' >Такую картину можно увидеть у Абрамовича: в Екатеринбурге открыли музей художника Миши Брусиловского</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13429#comments'><b>17:21, 05.05.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13410' >Канал Discovery снимет фильм о гибели тургруппы Дятлова в Свердловской области</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13410#comments'><b>20:33, 04.05.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13436' >На чем екатеринбуржцы будут ездить на работу и учебу, когда уберут более 10 привычных автобусных маршрутов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13436#comments'><b>12:20, 06.05.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/accidents/view/3048' >В Сети появилась петиция за смертную казнь для убийцы молодой мамы из Верхней Пышмы</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3048#comments'><b>10:50, 04.05.2017</b><u title='Количество положительных отзывов'>35</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13412' >В школе Екатеринбурга «богатых» и «бедных» детей кормят за разными столами</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13412#comments'><b>08:46, 05.05.2017</b><u title='Количество положительных отзывов'>25</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/444' >"Это кипящий котел": уральский музыкант о граффити, транспорте и бешеных ценах у врачей в Нью-Йорке</a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/444#comments'><b>08:30, 05.05.2017</b><u title='Количество положительных отзывов'>20</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13455' >Парад в День Победы на главной площади Екатеринбурга. Онлайн-трансляция</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13455#comments'><b>09:43, 09.05.2017</b><u title='Количество положительных отзывов'>14</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13388' >«Какакеты»: 12-летний подросток из Нижнего Тагила придумал бизнес на собачьих экскрементах</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13388#comments'><b>19:30, 03.05.2017</b><u title='Количество положительных отзывов'>13</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/spravka/view/174' >Что делать, если сломалось проводное радио в квартире?</a><div class='C'></div><div class='dater' style='float:'><a href='/spravka/view/174#comments'><b>08:19, сегодня</b><u title='Количество положительных отзывов'>9</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3042' >Маньяк с Уралмаша после убийства Ирины Вахрушевой в Верхней Пышме вырезал ей половые органы</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3042#comments'><b>10:40, 03.05.2017</b><u title='Количество положительных отзывов'>9</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/317' class='TagClass0'>Екатеринбуржцы в разных странах</a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/316' class='TagClass0'>9 мая</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/318' class='TagClass0'>Истории 9 мая</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/315' class='TagClass0'>Убийство Ирины Вахрушевой</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/69' class='TagClass4'>Дороги</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>

<!--MaxLab START-->
<!--Лаборатория "MaxLab"-->
<!--Сайт: Новости Краснодара и Краснодарского края МК-->
<!--Категория: Краснодарский край-->
<!--Тип баннера: 240x400-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.maxlab.ru/233/prepareCode?p1=bsedx&amp;p2=vd&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--MaxLab END-->
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 0.179c. | TotalTime: 0.206c. -->