<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>В Екатеринбурге задержали налетчиков на салоны сотовой связи / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='ограбление салона сотовой связи в екатеринбурге, задержали грабителей, полиция поймала налетчиков на салоны' /><meta name="description" content='В Екатеринбурге раскрыли серию краж из салонов сотовой связи.' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F12-10-2017-v-ekaterinburge-zaderjali-naletchikov-na-salony-sotovoy-svyazi');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-292'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-292' class='menu-newmenu-level-0 a-'>Новости партнеров</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-463'><a href='/tags/321' title='Финансы' id='Menu-a-newmenu-463' class='menu-newmenu-level-1 a-'>Финансы</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-409'><a href='/tags/320' title='ЖКХ' id='Menu-a-newmenu-409' class='menu-newmenu-level-1 a-'>ЖКХ</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-401'><a href='/tags/319' title='Недвижимость' id='Menu-a-newmenu-401' class='menu-newmenu-level-1 a-'>Недвижимость</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='ясно'><img src='https://yastatic.net/weather/i/icons/blueye/48/skc_d.png' />В Екатеринбурге: <b>+13</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=57.6869  <b>€</b>=68.4455</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-512'><a href='https://www.aviasales.ru/' title='Авиабилеты' id='Menu-a-maintags-512' class='menu-maintags-level-0 a-important'>Авиабилеты</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/16340'><img src='/userfiles/pictavto/img-20171012140655-334.jpg'>В Екатеринбурге задержали налетчиков на салоны сотовой связи</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16340#comments'><b>14:08, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3741' >В Свердловской области начался суд над владельцами собак, которые до смерти загрызли девочку</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3741/view/3741#comments'><b>13:24, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16339' >Екатеринбург попал в топ-10 самых культурных городов России</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16339/view/16339#comments'><b>13:05, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16338' >Бывший муж тагильчанки Дарьи Зембицкой получил 9,5 лет колонии строгого режима за убийство экс-супруги</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16338/view/16338#comments'><b>12:32, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/483' >К 2019 году число банкоматов и терминалов Группы ВТБ превысит 30 тысяч</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/news/view/16337' >Свердловчанин до полусмерти избил сожительницу и покончил с собой</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16337/view/16337#comments'><b>12:07, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16336' >Свердловчанин, которому передали 49 кг наркотиков через тайник, получил 9 лет "строгача"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16336/view/16336#comments'><b>11:51, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3740' >В Екатеринбурге арестовали двух угонщиков иномарок</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3740/view/3740#comments'><b>11:37, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/480' >Компания ВТБ Страхование запускает программу страхования пассажиров и водителей Яндекс.Такси</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/afisha/view/709' >Театральный проект "Дом Актера – Детям" в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/afisha/view/709/view/709#comments'><b>11:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16335' >Прокуратура разберется с екатеринбургским водителем автобуса, зажавшим в дверях маму с ребенком </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16335/view/16335#comments'><b>11:18, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16334' >В Екатеринбурге 60 детей-сирот получили жилье</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16334/view/16334#comments'><b>10:45, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/482' >Группа ВТБ обеспечила эквайринг по оплате покупок в интернете через Samsung Pay</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/sport/view/712' >Баскетболистки УГМК начали свой путь в Евролиге с победы</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/712/view/712#comments'><b>10:21, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3739' >Ночью в Екатеринбурге из пожара спасли 30 человек</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3739/view/3739#comments'><b>09:41, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16333' >Певец Шура "позарился" на должность мэра Екатеринбурга<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16333/view/16333#comments'><b>09:17, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/481' >Объем капремонтов многоквартирных домов Свердловской области выполнен на 81%</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/news/view/16332' >Уральцы не останутся без знаменитого майонеза "ЕЖК"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16332/view/16332#comments'><b>08:46, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/497' >Как проветрить квартиру, не открывая окон: руководитель техотдела оконной компании поделился опытом</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/497/view/497#comments'><b>08:31, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3738' >В Екатеринбурге в пожаре погиб хозяин частного дома</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3738/view/3738#comments'><b>08:27, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/479' >ВТБ Капитал занял лидирующие позиции по DCM, ECM and M&A за 9 месяцев 2017 года</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/news/view/16325' >В Свердловской области снизились зарплаты</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16325/view/16325#comments'><b>08:22, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16324' >Долги свердловчан за тепло и горячую воду достигли 5,2 миллиарда рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16324/view/16324#comments'><b>20:22, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16331' >На шести улицах Екатеринбурга появилось освещение</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16331/view/16331#comments'><b>19:47, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/478' >Группа ВТБ в партнерстве с 1С продлила акцию "Тест-драйв" до конца года</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16330' >Прокуратура Екатеринбурга высказалась о лжеминированиях</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16330/view/16330#comments'><b>19:32, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16329' >День Lexus: в Екатеринбурге Сбербанк забрал у бизнесмена внедорожник за долги по кредиту</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16329/view/16329#comments'><b>19:25, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16328' >Ученые института геофизики раскритиковали план строительства храма-на-воде</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16328/view/16328#comments'><b>18:52, 11.10.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/477' >Группа ВТБ реализует залоговое имущество в регионах России</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2466' >В центре Екатеринбурга снова нельзя будет проехать по площади 1905 года</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2466/view/2466#comments'><b>18:35, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16327' >В Екатеринбурге перед судом предстанет серийный грабитель салонов сотовой связи</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16327/view/16327#comments'><b>18:29, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16326' >У производителя майонеза "ЕЖК" отозвали лицензию</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16326/view/16326#comments'><b>18:03, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/476' >Группа ВТБ и УПН заключили партнерское соглашение</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3737' >Пьяный парень разгуливал с ружьем по Екатеринбургу</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3737/view/3737#comments'><b>17:23, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/496' >Оборот по эквайрингу Группы ВТБ превысил 1 трлн рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/496/view/496#comments'><b>16:25, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/495' >Главный аналитик ВТБ24 Станислав Клещев: Rusal встал в очередь на включение в MSCI Russia</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/495/view/495#comments'><b>16:10, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/475' >Ежедневный макроэкономический обзор ВТБ: Зазеркалье</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16323' > Авиакомпанию "Победа" оштрафовали за задержку рейсов из Екатеринбурга</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16323/view/16323#comments'><b>15:55, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/494' >Как ускорить капитальный ремонт в своем доме</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/494/view/494#comments'><b>15:50, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2465' >Непропущенные на "зебре" пешеходы обойдутся водителям дороже</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2465/view/2465#comments'><b>15:48, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/474' >ВТБ выдал кредит ведущему производителю газетной бумаги в России</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16322' >СКР снял с казаков-участников бойни в Цыганском поселке Екатеринбурга обвинение в убийстве </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16322/view/16322#comments'><b>15:41, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16321' >Дмитрий Маликов посетил музей ИЗО в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16321/view/16321#comments'><b>14:59, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16320' >В Краснотурьинске прокуратура и следователи начали проверку после изъятия детей у иностранцев</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16320/view/16320#comments'><b>14:46, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/473' >ВТБ расширяет сотрудничество с ОАО "НГК "Славнефть"</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16319' >У екатеринбургской УК отобрали Lexus за долги</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16319/view/16319#comments'><b>14:35, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/711' >Игроки "Урала" сыграют в валенках против "Автомобилиста"</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/711/view/711#comments'><b>14:16, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/493' >Денежные переводы между ВТБ и ВТБ24 стали бесплатными</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/493/view/493#comments'><b>14:15, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/472' >Группа ВТБ запустила акцию для состоятельных клиентов</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3736' >Особо опасный преступник торговал шаурмой в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3736/view/3736#comments'><b>14:04, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3735' >В Екатеринбурге раскрыли убийство мужчины на Уралмаше</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3735/view/3735#comments'><b>13:46, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16318' >Население Свердловской области продолжает сокращаться</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16318/view/16318#comments'><b>13:13, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/471' >Чистая прибыль ВТБ увеличилась в 3 раза и составила 68,7 млрд рублей</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3734' >В Свердловской области стены старого клуба рухнули на рабочих</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3734/view/3734#comments'><b>12:55, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3733' >В Свердловской области на площади 1000 "квадратов" горит цех по ремонту локомотивов</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3733/view/3733#comments'><b>12:20, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16317' >Болельщики подали два миллиона заявок на билеты на ЧМ-2018</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16317/view/16317#comments'><b>11:45, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/470' >ВТБ получил статус работодателя, аккредитованного "Ассоциацией дипломированных сертифицированных бухгалтеров"</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3732' >В Верхотурье подожгли частный дом: в огне погибли дедушка и его двухлетняя внучка</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3732/view/3732#comments'><b>11:41, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16316' >В Свердловской области директор МУПа потратил деньги организации на ремонт своей квартиры</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16316/view/16316#comments'><b>11:10, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2464' >На перекрестке ЕКАД и Челябинского тракта заработала новая схема движения</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2464/view/2464#comments'><b>10:42, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/469' >Дистанционное трудоустройство online: методика и инструментарий</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/492' >Городские СМИ продолжают следить за ситуацией, сложившейся вокруг строительства храма в центре Екатеринбурга</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/492/view/492#comments'><b>10:20, 11.10.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16315' >В аэропорту Екатеринбурга появились тактильные карты для незрячих пассажиров</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16315/view/16315#comments'><b>10:19, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16314' >В Березовском из-за антисанитарии закрыли мясной цех</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16314/view/16314#comments'><b>10:08, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/468' >Капитальный ремонт подвальных помещений: что включает в себя данный вид работ</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16313' >Екатеринбуржец, который вытолкнул свою мать из окна 7 этажа, получил 11 лет колонии</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16313/view/16313#comments'><b>09:15, 11.10.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2463' >Грузовик насмерть сбил женщину на ЕКАД<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2463/view/2463#comments'><b>09:01, 11.10.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>В Екатеринбурге задержали налетчиков на салоны сотовой связи</h1></div><div class='PicItem' title='В Екатеринбурге задержали налетчиков на салоны сотовой связи'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20171012140655-334.jpg'><img src='/userfiles/picitem/img-20171012140655-334.jpg' title='В Екатеринбурге задержали налетчиков на салоны сотовой связи' alt='В Екатеринбурге задержали налетчиков на салоны сотовой связи' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: vk.com/incekb</div></div><div class='C20'></div><div class='ArticleContent'><div class='ItemLid'>Грабителями оказались молодые люди 17, 15 и 24 лет.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 12.10.2017</b></p><div>
	В Екатеринбурге полиция задержала подозреваемых в налетах на салоны сотовой связи.</div>
<div>
	&nbsp;</div>
<div>
	Следственные органы доказали причастность четверых екатеринбуржцев в возрасте от 15 до 24 лет к 11 кражам из магазинов в Чкаловском, Кировском и Октябрьском районах города. Так, 15 сентября банда около трех часов ночи разбила витрину салона на Сиреневом бульваре и вынесла более сотни гаджетов. Ущерб превысил 900 тысяч рублей.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	В отношении подозреваемых возбудили уголовное дело. 17-летний задержанный находится под арестом, остальные &ndash; под подпиской о невыезде. Расследование дела продолжается.</div>
<ul>
	<li>
		<div>
			В конце сентября в Екатеринбурге <a href="http://ngzt.ru/news/view/27-09-2017-v-ekaterinburge-zaderjali-molodyh-lyudey-grabivshih-salony-sotovoy-svyazi" target="_blank">задержали молодых людей</a>, которые причастны к 12 кражам из салонов сотовой связи. С 2015 по 2017 годы четверо молодых людей воровали товары из различных магазинов в Екатеринбурге и других свердловских городах. Банду подозревают в 32 преступных эпизодах.</div>
	</li>
	<li>
		<div>
			В ночь на 21 сентября были&nbsp;<a href="http://ngzt.ru/news/view/21-09-2017-v-ekaterinburge-ograbili-evroset-i-svyaznoy" target="_blank">ограблены салоны обеих сетей на Компрессорном</a>, утром 18 сентября напали на салоны &quot;Евросети&quot; на улице Сухоложской и &quot;Связного&quot; рядом с остановкой &quot;Таганский ряд&quot;.</div>
	</li>
	<li>
		<div>
			Ранее налетчики&nbsp;<a href="http://ngzt.ru/accidents/view/14-09-2017-v-ekaterinburge-ograbili-ocherednoy-salon-evroseti" target="_blank">взломали &quot;Евросеть&quot; на улицах Викулова,</a>&nbsp;Белореченской и на Сиреневом бульваре. 13 сентября ограбили &quot;Евросеть&quot; в Березовском. Ранее в Екатеринбурге&nbsp;<a href="http://ngzt.ru/accidents/view/07-09-2017-v-ekaterinburge-13-molodyh-lyudey-s-palkami-ograbili-tc-kit" target="_blank">группа молодых людей проникли к ТЦ &quot;Кит&quot;</a>&nbsp;и вынесли товары из &quot;Связного&quot; и &quot;Евросети&quot;. Ограбления также происходили в Екатеринбурге в июне и&nbsp;<a href="http://ngzt.ru/accidents/view/29-07-2017-etoy-nochyu-v-ekaterinburge-ograbili-evroset" target="_blank">июле</a>.</div>
	</li>
</ul>
<div>
	<a href="https://vk.com/ngztekb" target="_blank"><span style="font-weight: bold;">Вступайте в НАШУ группу &quot;ВКонтакте&quot;, чтобы узнавать новости первыми!</span></a></div>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Если вы стали очевидцем какого-то события или у вас есть фото/видео c места, сообщите об этом на почту ng@ng66.ru или по телефону 3-615-515. Также можно написать на WhatsApp или Viber по номеру +79221815515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/475.jpg'><a href='http://ngzt.ru/users/view/475/'>Маша Шмурыгина</a>, 12.10.2017, 14:08<br />Тэги: <a href='/tags/73'>Происшествия</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(16340, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/16337' title='Свердловчанин до полусмерти избил сожительницу и покончил с собой'>Свердловчанин до полусмерти избил сожительницу и покончил с собой</a></li><li ><a href='/news/view/16335' title='Прокуратура разберется с екатеринбургским водителем автобуса, зажавшим в дверях маму с ребенком '>Прокуратура разберется с екатеринбургским водителем автобуса, зажавшим в дверях маму с ребенком </a></li><li ><a href='/news/view/16330' title='Прокуратура Екатеринбурга высказалась о лжеминированиях'>Прокуратура Екатеринбурга высказалась о лжеминированиях</a></li><li ><a href='/news/view/16322' title='СКР снял с казаков-участников бойни в Цыганском поселке Екатеринбурга обвинение в убийстве '>СКР снял с казаков-участников бойни в Цыганском поселке Екатеринбурга обвинение в убийстве </a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/16268' title='В Нижнем Тагиле позеленело водохранилище'>В Нижнем Тагиле позеленело водохранилище</a></li><li class="hiddenlis"><a href='/news/view/16245' title='В Екатеринбурге несколько десятков детей госпитализированы с менингитом'>В Екатеринбурге несколько десятков детей госпитализированы с менингитом</a></li><li class="hiddenlis"><a href='/news/view/16239' title='Мужчина упал на рельсы в метро Екатеринбурга'>Мужчина упал на рельсы в метро Екатеринбурга</a></li><li class="hiddenlis"><a href='/news/view/16234' title='ФСБ установила организаторов звонков о ложном минировании в 50 регионах России'>ФСБ установила организаторов звонков о ложном минировании в 50 регионах России</a></li><li class="hiddenlis"><a href='/news/view/16233' title='Из-за дневных "лжеминирований" в Екатеринбурге провели срочное заседание антитеррористической комиссии'>Из-за дневных "лжеминирований" в Екатеринбурге провели срочное заседание антитеррористической комиссии</a></li><li class="hiddenlis"><a href='/news/view/16231' title='Силовики рассказали об итогах эвакуаций школ в Екатеринбурге'>Силовики рассказали об итогах эвакуаций школ в Екатеринбурге</a></li><li class="hiddenlis"><a href='/news/view/16220' title='В Свердловской области нелегальные мигранты рубили капусту'>В Свердловской области нелегальные мигранты рубили капусту</a></li><li class="hiddenlis"><a href='/news/view/16207' title='Под Екатеринбургом произошел взрыв газа'>Под Екатеринбургом произошел взрыв газа</a></li><li class="hiddenlis"><a href='/news/view/16204' title='В Екатеринбурге водителя маршрутки лишили прав: подробности инцидента с бабушкой, которую зажало дверями'>В Екатеринбурге водителя маршрутки лишили прав: подробности инцидента с бабушкой, которую зажало дверями</a></li><li class="hiddenlis"><a href='/news/view/16202' title='В Екатеринбурге задержали иностранку, которая торговала людьми'>В Екатеринбурге задержали иностранку, которая торговала людьми</a></li><li class="hiddenlis"><a href='/news/view/16187' title='В Нижнем Тагиле в вентиляции многоквартирного дома нашли труп'>В Нижнем Тагиле в вентиляции многоквартирного дома нашли труп</a></li><li class="hiddenlis"><a href='/news/view/16174' title='Дело екатеринбургского поджигателя детских веранд передали в суд'>Дело екатеринбургского поджигателя детских веранд передали в суд</a></li><li class="hiddenlis"><a href='/news/view/16152' title='В Екатеринбурге задержали женщину, подозреваемую в "минировании" многоквартирного дома'>В Екатеринбурге задержали женщину, подозреваемую в "минировании" многоквартирного дома</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=16340&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div class='C15'></div><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='490' data-height='243' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ngzt_ru'> </script><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 16340);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><div class='banner' id='Banner-1-1'></div><div class='banner' id='Banner-30-1'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/497' ><img src='/userfiles/pictavto/img-20171012082859-294.jpg'>Как проветрить квартиру, не открывая окон: руководитель техотдела оконной компании поделился опытом</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/496' ><img src='/userfiles/pictavto/img-20171011162355-810.jpg'>Оборот по эквайрингу Группы ВТБ превысил 1 трлн рублей</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/495' ><img src='/userfiles/pictavto/img-20171011160447-979.jpg'>Главный аналитик ВТБ24 Станислав Клещев: Rusal встал в очередь на включение в MSCI Russia</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/494' ><img src='/userfiles/pictavto/img-20171011153408-510.jpg'>Как ускорить капитальный ремонт в своем доме</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/493' ><img src='/userfiles/pictavto/img-20171011141425-239.jpg'>Денежные переводы между ВТБ и ВТБ24 стали бесплатными</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/492' ><img src='/userfiles/pictavto/img-20171011101841-457.jpg'>Городские СМИ продолжают следить за ситуацией, сложившейся вокруг строительства храма в центре Екатеринбурга</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/489' ><img src='/userfiles/pictavto/img-20171010155438-910.png'>Группа ВТБ: объем мобильных платежей превысил 8 млрд рублей</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/488' ><img src='/userfiles/pictavto/img-20171010145743-567.jpg'>Главный аналитик ВТБ24 Станислав Клещев: Газпром вышел наверх из сентябрьской консолидации</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/487' ><img src='/userfiles/pictavto/img-20171009160538-573.jpg'>Главный аналитик ВТБ24 Станислав Клещев: "Рынки растут несмотря на усиление геополитических рисков"</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/486' ><img src='/userfiles/pictavto/img-20171009153830-624.jpg'>ВТБ обновил бонусные категории в программе лояльности "Мой бонус"</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/485' ><img src='/userfiles/pictavto/img-20171009152512-271.jpg'>Как сохранить тепло: советы профессионалов</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/484' ><img src='/userfiles/pictavto/img-20171009095823-325.jpg'>Ежедневный макроэкономический обзор ВТБ: стена бесстрашия</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/news/view/16326' >У производителя майонеза "ЕЖК" отозвали лицензию</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16326#comments'><b>18:03, 11.10.2017</b><s title='Количество просмотров статьи'>5577</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16262' >Семья из Нижнего Тагила собирала деньги на лечение ребенка, а теперь живет в Майами</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16262#comments'><b>12:02, 08.10.2017</b><s title='Количество просмотров статьи'>4189</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3736' >Особо опасный преступник торговал шаурмой в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3736#comments'><b>14:04, 11.10.2017</b><s title='Количество просмотров статьи'>3820</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16263' >В Екатеринбурге затопило два этажа торгового центра "Парк Хаус"</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16263#comments'><b>14:29, 08.10.2017</b><s title='Количество просмотров статьи'>3122</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2440' >Урбанисты назвали самые опасные пешеходные переходы в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/auto/view/2440#comments'><b>16:56, 05.10.2017</b><s title='Количество просмотров статьи'>3100</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16248' >Без "билета" домой не пустят: Екатеринбург ждут большие перекрытия из-за ЧМ-2018</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16248#comments'><b>18:08, 06.10.2017</b><s title='Количество просмотров статьи'>2760</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3722' >На трассе под Екатеринбургом 40 машин облили битумом</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3722#comments'><b>17:29, 08.10.2017</b><s title='Количество просмотров статьи'>2617</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/news/view/16307' >Депутаты гордумы Екатеринбурга проголосовали против обсуждения строительства храма-на-воде</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16307#comments'><b>17:37, 10.10.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16328' >Ученые института геофизики раскритиковали план строительства храма-на-воде</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16328#comments'><b>18:52, 11.10.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16242' >Россель высказался против строительства храма-на-воде</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16242#comments'><b>14:26, 06.10.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16272' >В следующем году Екатеринбург не получит денег на строительство второй ветки метро </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16272#comments'><b>13:56, 09.10.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16279' >В Екатеринбурге установят баннеры с перепиской семьи Николая II</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16279#comments'><b>17:13, 09.10.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16297' >В Екатеринбурге упростили передачу жилья церкви</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16297#comments'><b>12:54, 10.10.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16299' >Новые небоскребы и реновация ветхого жилья: в мэрии Екатеринбурга поделились строительными планами </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/16299#comments'><b>13:14, 10.10.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/relax/view/1325' >Тест "Гений или шизофреник" ко Дню психического здоровья</a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/1325#comments'><b>19:05, 10.10.2017</b><u title='Количество положительных отзывов'>13</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16252' >Скончался директор санатория "Обуховский" Альберт Макарян</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16252#comments'><b>12:19, 07.10.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3736' >Особо опасный преступник торговал шаурмой в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3736#comments'><b>14:04, 11.10.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/1322' >В Ботаническом саду Екатеринбурга ждут урожая бананов, апельсинов, папайи и гуавы<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/1322#comments'><b>12:53, 06.10.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3722' >На трассе под Екатеринбургом 40 машин облили битумом</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3722#comments'><b>17:29, 08.10.2017</b><u title='Количество положительных отзывов'>6</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16262' >Семья из Нижнего Тагила собирала деньги на лечение ребенка, а теперь живет в Майами</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16262#comments'><b>12:02, 08.10.2017</b><u title='Количество положительных отзывов'>5</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/16239' >Мужчина упал на рельсы в метро Екатеринбурга</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/16239#comments'><b>10:54, 06.10.2017</b><u title='Количество положительных отзывов'>4</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div><!-- dslinks --><ul class="dslinks-block"><li class="dslinks-item"><a href="https://profi.ru/repetitor/web/" class="dslinks-item-link"><span class="dslinks-item-text">репетиторы онлайн по скайпу</span></a></li></ul><!-- /dslinks --><div class='C25'></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/321' class='TagClass0'>Финансы</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/318' class='TagClass0'>Истории 9 мая</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/316' class='TagClass0'>9 мая</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/319' class='TagClass0'>Недвижимость Свердловской области</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/320' class='TagClass0'>ЖКХ Свердловской области</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/315' class='TagClass0'>Убийство Ирины Вахрушевой</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/317' class='TagClass0'>Екатеринбуржцы в разных странах</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 0.331c. | TotalTime: 0.361c. -->