<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>«Ростех» может закрыть в Екатеринбурге завод НПП «Старт», производящий ракетные пусковые установки / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='Ростех, НПП Старт, гендиректор Сергей Чемезов, Екатеринбург, 25 апреля 2017' /><meta name="description" content='«Ростех» может перевезти из Екатеринбурга завод НПП «Старт», производящий ракетные пусковые установки' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F25-04-2017-rosteh-mojet-zakryt-v-ekaterinburge-zavod-npp-start-proizvodyashchiy-raketnye-puskovye-ustanovki');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu important' id='Menu-li-newmenu-425'><a href='http://ngzt.ru/tags/196' title='Эксклюзив' id='Menu-a-newmenu-425' class='menu-newmenu-level-0 a-important'>Эксклюзив</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-220'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-220' class='menu-newmenu-level-0 a-'>Новости партнеров</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='облачно с прояснениями'><img src='https://yastatic.net/weather/i/icons/blueye/48/bkn_d.png' />В Екатеринбурге: <b>+11</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=56.0794  <b>€</b>=60.8461</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-508'><a href='http://ekaterinburg.gorodrabot.ru' title='Работа в Екатеринбурге' id='Menu-a-maintags-508' class='menu-maintags-level-0 a-important'>Работа в Екатеринбурге</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/13232'><img src='/userfiles/pictavto/img-20170425103956-548.jpg'>Прокуратура требует закрыть опасную газовую автозаправку в Свердловской области</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13232#comments'><b>10:45, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13231' >Салют на День Победы в Екатеринбурге запустят под музыку военных лет на современный лад</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13231/view/13231#comments'><b>10:40, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13230' >«Ростех» может закрыть в Екатеринбурге завод с ракетными пусковыми установками</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13230/view/13230#comments'><b>10:21, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13229' >Из-за затопленных мостов на Урале закрыли дороги до 31 населенного пункта</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13229/view/13229#comments'><b>09:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/270' >Натяжной потолок: быстро, чисто и практично!</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/accidents/view/2992' >На скандальной овощебазе №4 в Екатеринбурге снова стреляют</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2992/view/2992#comments'><b>09:17, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13228' >«Поезда идут мимо»: в Екатеринбурге закрыли вход на станцию метро «Уральская»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13228/view/13228#comments'><b>08:56, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13227' >Жительницу Полевского оштрафовали на 10 тысяч за участие ее 17-летней дочери в митинге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13227/view/13227#comments'><b>08:47, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/269' >ТОП-10 самых высоких зарплат Екатеринбурга</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/accidents/view/2991' >В Екатеринбурге на Юго-Западе эвакуировали подъезд многоэтажки из-за горевшего лифта</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2991/view/2991#comments'><b>08:28, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/spravka/view/184' >Главный эпидемиолог Екатеринбурга отвечает, нужно ли ставить прививку от гепатита А, если собираешься в Европу</a><div class='C'></div><div class='dater' style='float:left'><a href='/spravka/view/184/view/184#comments'><b>08:23, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13226' >Монстрация — все? Первомайский парад абсурда в Екатеринбурге оказался под угрозой срыва</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13226/view/13226#comments'><b>22:56, 24.04.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/268' >Каким должно быть хорошее окно для загородного дома?</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/news/view/13225' >Еще один Крестный Ход пройдет в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13225/view/13225#comments'><b>21:08, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/itogi/view/245' >24 апреля в Екатеринбурге: другие жертвы убийцы Ирины Вахрушевой и самоубийство ветерана</a><div class='C'></div><div class='dater' style='float:left'><a href='/itogi/view/245/view/245#comments'><b>20:52, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1183' >Турция увеличила срок безвизового отдыха россиян в стране </a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1183/view/1183#comments'><b>20:45, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/267' >Какая межкомнатная дверь вам подходит? Полное руководство, чтобы сделать правильный выбор</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/news/view/13217' >Екатеринбурженка делает украшения из георгиевских лент и называет свое творчество «красота на заказ» <i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13217/view/13217#comments'><b>20:25, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13224' >Силовики проведут тестирование старшеклассников Екатеринбурга </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13224/view/13224#comments'><b>20:15, 24.04.2017</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13223' >В Екатеринбурге фельдшер скорой помощи ударил пожилую пациентку</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13223/view/13223#comments'><b>20:03, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2989' >На Урале грузовой состав сбил подростка, который переходил пути в наушниках</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2989/view/2989#comments'><b>19:50, 24.04.2017</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/news/view/13222' >Транспортники Екатеринбурга, накопившие долги по зарплатам рабочим, пытаются взять кредит в 20 миллионов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13222/view/13222#comments'><b>19:41, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2988' >В Первоуральске мужчина обстрелял квартиру своей бывшей девушки из-за ее отказа поговорить с ним<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2988/view/2988#comments'><b>19:20, 24.04.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13221' >В «Ночь музеев» в Екатеринбурге автобусы будут ходить до 2 часов ночи</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13221/view/13221#comments'><b>19:12, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2987' >В Екатеринбурге из окна многоэтажки выпал молодой мужчина</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2987/view/2987#comments'><b>18:52, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13220' >За гибель мужа в неогороженной яме в Академическом женщина отсудила полмиллиона рублей </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13220/view/13220#comments'><b>18:42, 24.04.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13219' >В Екатеринбурге гендиректор МОАП уходит в отставку</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13219/view/13219#comments'><b>18:10, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2986' >Следователи ищут других жертв насильника-рецидивиста, убившего Ирину Вахрушеву в Верхней Пышме</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2986/view/2986#comments'><b>18:00, 24.04.2017</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13218' >Пришел свидетелем: бывшего квартального Орджоникидзевского района Алексея Беззуба допросили в СКР</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13218/view/13218#comments'><b>17:33, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13213' >Дальнобойщики из Екатеринбурга пообещали отправиться колонной на Москву</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13213/view/13213#comments'><b>17:16, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/528' >Арбитра матча «Урал» – «Зенит» отстранили от работы</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/528/view/528#comments'><b>17:13, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13215' >На Плотинке в Екатеринбурге начали собирать поющий фонтан</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13215/view/13215#comments'><b>17:00, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13216' >Тянет на уголовное дело: прокурору Свердловской области направили жалобу на снос старейшей церкви Екатеринбурга</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13216/view/13216#comments'><b>16:52, 24.04.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1182' >Доллар упал до минимума с лета 2015 года</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1182/view/1182#comments'><b>16:42, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/horoscope/view/123' >Гороскоп на неделю с 24 по 30 апреля 2017 года</a><div class='C'></div><div class='dater' style='float:left'><a href='/horoscope/view/123/view/123#comments'><b>16:33, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13212' >Размытая дорога не дает приставам доставить в буддийский монастырь на горе Качканар постановление о сносе</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13212/view/13212#comments'><b>16:08, 24.04.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1181' >Египет откроют не раньше 2018 года</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1181/view/1181#comments'><b>16:00, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13214' >В Родительский день в Екатеринбурге вводятся дополнительные автобусные маршруты</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13214/view/13214#comments'><b>15:57, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13210' >«Площади Малышева» больше нет: в Екатеринбурге остановку переименовали в «Храм Большой Златоуст»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13210/view/13210#comments'><b>15:50, 24.04.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2985' >До Дня Победы не дожил 18 дней: в Екатеринбурге из-за мошенников покончил с собой ветеран войны</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2985/view/2985#comments'><b>14:50, 24.04.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/440' >Как молодые ученые из Нигерии, Индии и Пакистана создают в лаборатории Екатеринбурга йогурт и пиво будущего</a><div class='C'></div><div class='dater' style='float:left'><a href='/lifehistory/view/440/view/440#comments'><b>14:50, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/sport/view/527' >В футбольном союзе назвали неподобающим поведение игроков «Урала» во время матча с «Зенитом»</a><div class='C'></div><div class='dater' style='float:left'><a href='/sport/view/527/view/527#comments'><b>14:48, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13211' >В 150 метрах от остановки: в Екатеринбурге на ВИЗе нашли гранату</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13211/view/13211#comments'><b>14:40, 24.04.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2984' >В Екатеринбурге полиция раскрыла двойное убийство на Бебеля, где в подъезде нашли трупы мужчин</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2984/view/2984#comments'><b>14:16, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13209' >В Екатеринбурге ко Дню города откроется новый детсад</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13209/view/13209#comments'><b>13:59, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13207' >В Екатеринбурге распустились первоцветы<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13207/view/13207#comments'><b>12:55, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13208' >В Екатеринбурге накрыли крупное казино в цыганском особняке<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13208/view/13208#comments'><b>12:33, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13206' >Прокуратура потребовала от администрации Серова быстрее расселить дом, в котором вырос фекальный сталагмит</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13206/view/13206#comments'><b>11:47, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13205' >В Екатеринбурге возле автобусной остановки нашли труп младенца</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13205/view/13205#comments'><b>11:02, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1180' >«Яндекс» установит плату за пользование картами и навигаторами</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1180/view/1180#comments'><b>10:30, 24.04.2017</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2983' >Под Нижним Тагилом убили и попытались сжечь молодого человека</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2983/view/2983#comments'><b>10:10, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2981' >В Екатеринбурге начался процесс над братьями, обвиняемыми в убийстве врача на глазах его трехлетнего внука</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2981/view/2981#comments'><b>10:09, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13204' >Огонь охватил 40 гектаров: под Екатеринбургом горели поля<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13204/view/13204#comments'><b>09:27, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13203' >Прокуратура выяснила, почему обрушились перекрытия между этажами в доме в Карпинске</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13203/view/13203#comments'><b>09:00, 24.04.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2982' >Три человека погибли во время пожара на пилораме под Екатеринбургом<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2982/view/2982#comments'><b>08:36, 24.04.2017</b></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>«Ростех» может закрыть в Екатеринбурге завод с ракетными пусковыми установками</h1></div><div class='PicItem' title='«Ростех» может закрыть в Екатеринбурге завод с ракетными пусковыми установками'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20170425102003-348.jpg'><img src='/userfiles/picitem/img-20170425102003-348.jpg' title='«Ростех» может закрыть в Екатеринбурге завод с ракетными пусковыми установками' alt='«Ростех» может закрыть в Екатеринбурге завод с ракетными пусковыми установками' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: nppstart.ru</div></div><div class='C20'></div><div class='banner5' id='Banner-11-1'></div><div class='ArticleContent'><div class='ItemLid'>Однако в самой корпорации слухи пока опровергают.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 25.04.2017</b></p><div>
	В Екатеринбурге в связи с переездом в другое место в ближайшее время могут закрыть военно-промышленный завод &laquo;Старт&raquo; на Компрессорном, который входит в холдинг &laquo;Технодинамика&raquo; госкорпорации &laquo;Ростех&raquo;, написали 25 апреля &laquo;Ведомости Урал&raquo;.</div>
<div>
	&nbsp;</div>
<div>
	Информация о том, что руководство &laquo;Ростеха&raquo;, который недавно купил &laquo;Уралвагонзавод&raquo;, решило перевезти НПП &laquo;Старт&raquo; в другой регион,&nbsp;появилась на днях в социальных сетях. В самой корпорации слухи опровергли.</div>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&mdash; Подобная информация не соответствует действительности, НПП &laquo;Старт&raquo; продолжает работу в Екатеринбурге в прежнем режиме, это предприятие никуда не переводится, &mdash; уточнили в корпорации.</em></p>
</blockquote>
<ul>
	<li>
		НПП &laquo;Старт&raquo; &mdash; это одно из ведущих российских предприятий, которое производит разработку стартовых машин и механизмов для ЗРК, корабельных и авиационных пусковых установок, комплексов наземного обслуживания ракетных систем. Кроме того, это предприятие занимается серийным производством транспортных машин &laquo;5Т58-2 исп. 5&raquo; для зенитных ракетных комплексов С-300 и С-400.&nbsp;</li>
</ul>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Вы стали очевидцем события или у вас есть похожая история? Звоните нам: 3-615-515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/593.jpg'><a href='http://ngzt.ru/users/view/593/'>Марина Подкорытова</a>, 25.04.2017, 10:21<br />Тэги: <a href='/tags/107'>Бизнес</a>, <a href='/tags/133'>Жизнь в городе</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(13230, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/13229' title='Из-за затопленных мостов на Урале закрыли дороги до 31 населенного пункта'>Из-за затопленных мостов на Урале закрыли дороги до 31 населенного пункта</a></li><li ><a href='/news/view/13228' title='«Поезда идут мимо»: в Екатеринбурге закрыли вход на станцию метро «Уральская»'>«Поезда идут мимо»: в Екатеринбурге закрыли вход на станцию метро «Уральская»</a></li><li ><a href='/news/view/13227' title='Жительницу Полевского оштрафовали на 10 тысяч за участие ее 17-летней дочери в митинге'>Жительницу Полевского оштрафовали на 10 тысяч за участие ее 17-летней дочери в митинге</a></li><li ><a href='/news/view/13225' title='Еще один Крестный Ход пройдет в Екатеринбурге'>Еще один Крестный Ход пройдет в Екатеринбурге</a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/13217' title='Екатеринбурженка делает украшения из георгиевских лент и называет свое творчество «красота на заказ» '>Екатеринбурженка делает украшения из георгиевских лент и называет свое творчество «красота на заказ» </a></li><li class="hiddenlis"><a href='/news/view/13219' title='В Екатеринбурге гендиректор МОАП уходит в отставку'>В Екатеринбурге гендиректор МОАП уходит в отставку</a></li><li class="hiddenlis"><a href='/news/view/13213' title='Дальнобойщики из Екатеринбурга пообещали отправиться колонной на Москву'>Дальнобойщики из Екатеринбурга пообещали отправиться колонной на Москву</a></li><li class="hiddenlis"><a href='/news/view/13214' title='В Родительский день в Екатеринбурге вводятся дополнительные автобусные маршруты'>В Родительский день в Екатеринбурге вводятся дополнительные автобусные маршруты</a></li><li class="hiddenlis"><a href='/news/view/13210' title='«Площади Малышева» больше нет: в Екатеринбурге остановку переименовали в «Храм Большой Златоуст»'>«Площади Малышева» больше нет: в Екатеринбурге остановку переименовали в «Храм Большой Златоуст»</a></li><li class="hiddenlis"><a href='/news/view/13207' title='В Екатеринбурге распустились первоцветы'>В Екатеринбурге распустились первоцветы</a></li><li class="hiddenlis"><a href='/news/view/13192' title='В Екатеринбурге волонтеры раздадут семь тысяч георгиевских лент'>В Екатеринбурге волонтеры раздадут семь тысяч георгиевских лент</a></li><li class="hiddenlis"><a href='/news/view/13187' title='Более 15 тысяч екатеринбуржцев не выпустили из Кольцово за границу из-за долгов'>Более 15 тысяч екатеринбуржцев не выпустили из Кольцово за границу из-за долгов</a></li><li class="hiddenlis"><a href='/news/view/13184' title='В Екатеринбурге таксисты пожаловались в УФАС на Кольцово из-за новых правил парковки'>В Екатеринбурге таксисты пожаловались в УФАС на Кольцово из-за новых правил парковки</a></li><li class="hiddenlis"><a href='/news/view/13181' title='На ремонт старинного дома Петровых, куда переедет отряд «Каравелла», будет выделено еще 23 миллиона рублей'>На ремонт старинного дома Петровых, куда переедет отряд «Каравелла», будет выделено еще 23 миллиона рублей</a></li><li class="hiddenlis"><a href='/news/view/13178' title='В Екатеринбурге вместо завода у ЦПКиО построят новый жилой комплекс'>В Екатеринбурге вместо завода у ЦПКиО построят новый жилой комплекс</a></li><li class="hiddenlis"><a href='/news/view/13167' title='В Екатеринбурге снесли Успенскую церковь Ново-Тихвинского женского монастыря, которая была старейшим зданием города '>В Екатеринбурге снесли Успенскую церковь Ново-Тихвинского женского монастыря, которая была старейшим зданием города </a></li><li class="hiddenlis"><a href='/news/view/13165' title='В НИИ ОММ провели уникальную операцию малышу прямо в утробе матери: это спасло жизнь младенцу'>В НИИ ОММ провели уникальную операцию малышу прямо в утробе матери: это спасло жизнь младенцу</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=13230&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 13230);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><div class='banner' id='Banner-1-1'></div><div class='banner' id='Banner-30-1'></div><h2 align='center' style='font-size:16px;'>Подпишитесь на рассылку</h2>
	<div class='mailbox' id='mm1'><input type='email' placeholder='Введите ваш e-mail' style='width:170px;'><a href='javascript:void(0);'>></a></div><h3><a href='/itogi'>Итоги дня</a></h3><div class='OCNew'><a href='/itogi/view/245'><img src='/userfiles/picintv/img-20170425085418-393.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />24 апреля в Екатеринбурге: другие жертвы убийцы Ирины Вахрушевой и самоубийство ветерана</a></div><div class='C10'></div><hr><div class='C10'></div><h3><a href='/concurs'>НАШИ конкурсы</a></h3><div class='OCNew ReThreeOrder'><a href='/concurs/view/47'><img src='/userfiles/picintv/img-20170111114608-891.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />Фотоконкурс «Мечты о лете»<i class='fa fa-youtube-play' title='видео'></i></a></div><div class='C10'></div><!--yandex1--><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><!--yandex2--><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/accidents/view/2959' >Работал спасателем в МЧС, сидел за изнасилование и вышел по УДО: подробности об убийце Ирины Вахрушевой<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2959#comments'><b>13:10, 19.04.2017</b><s title='Количество просмотров статьи'>11227</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2970' >Проститься с Ириной Вахрушевой из Верхней Пышмы пришли более 200 человек</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2970#comments'><b>19:55, 20.04.2017</b><s title='Количество просмотров статьи'>7465</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2953' >Появились новые подробности убийства 30-летней Ирины Вахрушевой из Верхней Пышмы</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2953#comments'><b>12:35, 18.04.2017</b><s title='Количество просмотров статьи'>4986</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2954' >Место убийства Ирины Вахрушевой из Верхней Пышмы покрыли цветами</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2954#comments'><b>19:15, 18.04.2017</b><s title='Количество просмотров статьи'>4970</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2985' >До Дня Победы не дожил 18 дней: в Екатеринбурге из-за мошенников покончил с собой ветеран войны</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2985#comments'><b>14:50, 24.04.2017</b><s title='Количество просмотров статьи'>4542</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13142' >Прежде чем поехать в Верхнюю Пышму, убийца Ирины Вахрушевой весь день искал жертву в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13142#comments'><b>21:35, 18.04.2017</b><s title='Количество просмотров статьи'>3878</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/438' >Самая счастливая нация на земле: получают 320 тысяч, разводятся онлайн и возвращают потерянные вещи<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/438#comments'><b>08:19, 20.04.2017</b><s title='Количество просмотров статьи'>3587</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/news/view/13129' >В Екатеринбурге коммунальщики замуровали подвал с кошками внутри и посоветовали пожалеть детей Африки<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13129#comments'><b>14:15, 18.04.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2954' >Место убийства Ирины Вахрушевой из Верхней Пышмы покрыли цветами</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2954#comments'><b>19:15, 18.04.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2985' >До Дня Победы не дожил 18 дней: в Екатеринбурге из-за мошенников покончил с собой ветеран войны</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2985#comments'><b>14:50, 24.04.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2953' >Появились новые подробности убийства 30-летней Ирины Вахрушевой из Верхней Пышмы</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2953#comments'><b>12:35, 18.04.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13135' >Тарифы на услуги ЖКХ вновь вырастут: жителей заставят платить за распределение и переработку мусора</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13135#comments'><b>17:00, 18.04.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13197' >В Екатеринбурге ветерану ВОВ ампутировали ногу из-за отказа медиков в госпитализации</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13197#comments'><b>09:42, 22.04.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13212' >Размытая дорога не дает приставам доставить в буддийский монастырь на горе Качканар постановление о сносе</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/13212#comments'><b>16:08, 24.04.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/lifehistory/view/438' >Самая счастливая нация на земле: получают 320 тысяч, разводятся онлайн и возвращают потерянные вещи<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/438#comments'><b>08:19, 20.04.2017</b><u title='Количество положительных отзывов'>34</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2970' >Проститься с Ириной Вахрушевой из Верхней Пышмы пришли более 200 человек</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2970#comments'><b>19:55, 20.04.2017</b><u title='Количество положительных отзывов'>25</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/spravka/view/182' >9 мифов о весеннем авитаминозе в Екатеринбурге <i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/spravka/view/182#comments'><b>08:26, 19.04.2017</b><u title='Количество положительных отзывов'>13</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13136' >«Лицам с ярко выраженной нетрадиционной сексуальной ориентацией вход воспрещен»: в магазинах Екатеринбурга рады не всем</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13136#comments'><b>17:20, 18.04.2017</b><u title='Количество положительных отзывов'>12</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13142' >Прежде чем поехать в Верхнюю Пышму, убийца Ирины Вахрушевой весь день искал жертву в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13142#comments'><b>21:35, 18.04.2017</b><u title='Количество положительных отзывов'>10</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/analitics/view/146' >Бензопилой по железу: рассказы неформалов о культовом екатеринбургском рок-центре «Сфинкс»<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/analitics/view/146#comments'><b>08:19, 24.04.2017</b><u title='Количество положительных отзывов'>10</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/13152' >Убийцу Ирины Вахрушевой помещают под арест: трансляция из суда Верхней Пышмы</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/13152#comments'><b>13:40, 19.04.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/316' class='TagClass0'>9 мая</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/315' class='TagClass0'>Убийство Ирины Вахрушевой</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>

<!--MaxLab START-->
<!--Лаборатория "MaxLab"-->
<!--Сайт: Новости Краснодара и Краснодарского края МК-->
<!--Категория: Краснодарский край-->
<!--Тип баннера: 240x400-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.maxlab.ru/233/prepareCode?p1=bsedx&amp;p2=vd&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--MaxLab END-->
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 0.165c. | TotalTime: 0.192c. -->