<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>«Взял ружье и застрелил того прямо в машине»: житель Заречного без жалости расправился со своим недругом  / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='мужчина застрелил знакомого из личной неприязни, застрелил из охотничьего ружья, за убийство получил 9 лет   ' /><meta name="description" content='Девять лет колонии строгого режима получил житель Заречного за убийство своего знакомого, с которым у него сложились личные неприязненные отношения, сообщает СУ СК Свердловской области сегодня, 28 марта. ' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F28-03-2017-vzyal-ruje-i-zastrelil-togo-pryamo-v-mashine-jitel-zarechnogo-bez-jalosti-raspravilsya-so-svoim-nedrugom');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu important' id='Menu-li-newmenu-425'><a href='http://ngzt.ru/tags/196' title='Эксклюзив' id='Menu-a-newmenu-425' class='menu-newmenu-level-0 a-important'>Эксклюзив</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-220'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-220' class='menu-newmenu-level-0 a-'>Новости партнеров</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='облачно'><img src='https://yastatic.net/weather/i/icons/blueye/48/ovc.png' />В Екатеринбурге: <b>+1</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=56.9364  <b>€</b>=61.8102</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-511'><a href='http://katsaylidi.ru/application/1' title='Бесплатная консультация адвоката' id='Menu-a-maintags-511' class='menu-maintags-level-0 a-important'>Бесплатная консультация адвоката</a></li> 
<li class='Menu-li-maintags important' id='Menu-li-maintags-508'><a href='http://ekaterinburg.gorodrabot.ru' title='Работа в Екатеринбурге' id='Menu-a-maintags-508' class='menu-maintags-level-0 a-important'>Работа в Екатеринбурге</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/12798'><img src='/userfiles/pictavto/img-20170328191205-471.jpg'>Глава Екатеринбурга отчитался о доходах за прошлый год</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12798#comments'><b>19:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12800' >«Почта России» запустила собственные авиарейсы из Китая в Екатеринбург</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12800/view/12800#comments'><b>20:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12799' >«Взял ружье и застрелил прямо в машине»: житель Заречного без жалости расправился со своим недругом </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12799/view/12799#comments'><b>19:31, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/prikol/view/34' >Интернет против телевизора: в соцсетях появились мемы на митинг 26 марта </a><div class='C'></div><div class='dater' style='float:left'><a href='/prikol/view/34/view/34#comments'><b>19:10, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/259' >GradientPro — бытовая химия и любые хозяйственные средства оптом</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/news/view/12795' >В Екатеринбурге мать с дочкой 7 часов сидели в автомобиле, чтобы его не увез эвакуатор</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12795/view/12795#comments'><b>18:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12797' >У Евгения Ройзмана обнаружился старый долг по налогам</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12797/view/12797#comments'><b>17:59, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2847' >На проспекте Ленина перекрыто движение: полиция ищет бомбу</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2847/view/2847#comments'><b>17:45, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/258' >Зачем проводить техобслуживание окон</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/news/view/12796' >Дайте нам Шойгу: в Екатеринбурге прошел протестный митинг водителей и кондукторов общественного транспорта</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12796/view/12796#comments'><b>17:18, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12792' >«Марш манной каши» или «подвернутых штанишек»: что уральские VIP-персоны думают о молодежи с митинга против коррупции</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12792/view/12792#comments'><b>17:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12794' >В Екатеринбурге задержан мужчина, который продал «Тойоту» своего знакомого <i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12794/view/12794#comments'><b>16:53, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/257' >Где в Екатеринбурге бесплатно получить консультацию адвоката?</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/auto/view/1877' >В Нижнем Тагиле автобус сбил пенсионерку на пешеходном переходе<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1877/view/1877#comments'><b>16:40, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2846' >Участники митинга в Екатеринбурге обжалуют решения райсуда</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2846/view/2846#comments'><b>16:07, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2845' >Под Нижним Тагилом кирпичная стена задавила тракториста</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2845/view/2845#comments'><b>15:47, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12791' >Свердловчане стали очевидцами редкого явления</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12791/view/12791#comments'><b>15:10, сегодня</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/news/view/12790' >По жалобе посетителя специалисты Роспотребнадзора проверили кафе «Япона мама» в Екатеринбурге <i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12790/view/12790#comments'><b>14:25, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/1185' >Лучшие кадры: команда из Екатеринбурга попала в тройку победителей на I этапе чемпионата России по автокроссу<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/relax/view/1185/view/1185#comments'><b>13:47, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12789' >«Требовали 200 тысяч рублей»: в Невьянске трое мужчин под видом полицейских вымогали деньги у невинных граждан<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12789/view/12789#comments'><b>13:34, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2844' >Юные новосибирские хоккеисты отравились на спортивной базе «Курганово» под Екатеринбургом </a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2844/view/2844#comments'><b>12:59, сегодня</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/news/view/12788' >Екатеринбургский аэропорт Кольцово вошел в тройку лучших в России</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12788/view/12788#comments'><b>12:55, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12786' >В Березовском мужчина убил знакомого «на слабо»<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12786/view/12786#comments'><b>12:38, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12787' >В Свердловской области мужчина погиб под колесами поезда</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12787/view/12787#comments'><b>12:38, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2843' >В Екатеринбурге соцзащита через суд установила личность 12-летней беременной цыганки</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2843/view/2843#comments'><b>12:23, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12785' >Свердловскую область накроют снегопады: ГИБДД выступила со спецобращением</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12785/view/12785#comments'><b>12:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12784' >Пенсионерка из Серова избила вора садовой палкой, а потом сдала его в полицию<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12784/view/12784#comments'><b>11:48, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12783' >В Екатеринбурге снесли киоск с выпечкой и напитками, которыми торговали без нужных документов<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12783/view/12783#comments'><b>11:40, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12782' >В Екатеринбурге на станции метро скончался пассажир</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12782/view/12782#comments'><b>11:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2842' >В Екатеринбурге на Компрессорном глыба льда упала на коляску с двухмесячной девочкой</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2842/view/2842#comments'><b>10:51, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2841' >Допрос Соколовского: онлайн-трансляция с процесса по делу ловца покемонов в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2841/view/2841#comments'><b>10:05, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1132' >В России хотят ввести компенсацию за ненормированный рабочий день</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1132/view/1132#comments'><b>10:02, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12781' >В Екатеринбурге определили график репетиций Парада Победы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12781/view/12781#comments'><b>09:16, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12780' >Екатеринбург потратит на разметку дорог более 25 миллионов рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12780/view/12780#comments'><b>08:57, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12779' >В Екатеринбурге суд вынес приговор банде налетчиков на банкоматы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12779/view/12779#comments'><b>08:36, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12778' >В Екатеринбурге в подземном паркинге сгорел «Мерседес»<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12778/view/12778#comments'><b>08:22, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/423' >Екатеринбурженка - финалистка конкурса «Мисс Виртуальная Россия» рассказала, как есть тортики и оставаться стройной<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/lifehistory/view/423/view/423#comments'><b>08:19, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/itogi/view/229' >27 марта в Екатеринбурге: итоги митинга «против Димона» и непопулярный Ройзман</a><div class='C'></div><div class='dater' style='float:left'><a href='/itogi/view/229/view/229#comments'><b>19:36, 27.03.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12771' >В Екатеринбурге суд вынес приговор полицейским из Заречного, которые пытались «выбить» признание из подозреваемых</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12771/view/12771#comments'><b>19:21, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2840' >Задержанных на митинге в Екатеринбурге оштрафовали на 10 тысяч рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2840/view/2840#comments'><b>19:08, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12777' >В Екатеринбурге умер заслуженный артист России и актер Театра драмы Валерий Величко<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12777/view/12777#comments'><b>19:02, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/1876' >Зебра – не помеха: две пенсионерки уральского города столкнулись на проезжей части</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1876/view/1876#comments'><b>18:59, 27.03.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12776' >Екатеринбуржец в Верховном суде доказал, что имел право перевозить ребенка не в детском кресле</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12776/view/12776#comments'><b>18:30, 27.03.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2839' >В Екатеринбурге таксист «Везет» набросился с кулаками на пассажира: мужчина в больнице</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2839/view/2839#comments'><b>17:50, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12775' >Екатеринбуржцы снова «обнимут» пруд, чтобы спасти его от строительства храма-на-воде</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12775/view/12775#comments'><b>16:49, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12774' >Подростковые банды вынудили представителей власти и силовых ведомств Екатеринбурга собраться на закрытое совещание</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12774/view/12774#comments'><b>16:33, 27.03.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/1875' >В Свердловской области иномарка на полной скорости врезалась в ВАЗ: погибла женщина, пять человек пострадали<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1875/view/1875#comments'><b>16:21, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2838' >В Екатеринбурге отвергнутый возлюбленный ограбил зоомагазин своей девушки в надежде, что она не вызовет полицию</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2838/view/2838#comments'><b>15:20, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12773' >В Екатеринбурге загорелась психиатрическая больница<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12773/view/12773#comments'><b>15:05, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1131' >В России могут ввести запрет на суррогатное материнство</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1131/view/1131#comments'><b>14:42, 27.03.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12772' >Был вооружен и яростно сопротивлялся: в Екатеринбурге поймали мужчину, который пытался зарезать восьмилетнюю падчерицу</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12772/view/12772#comments'><b>14:42, 27.03.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1130' >Туристов из России будут пускать в Турцию без загранпаспортов</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1130/view/1130#comments'><b>14:07, 27.03.2017</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12768' >«Изгнание бесов — обыденное явление, лучше присмотритесь к экранам ТВ». Епархия прокомментировала сеанс экзорцизма </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12768/view/12768#comments'><b>12:53, 27.03.2017</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12770' >Свердловчанин, пытавшийся убить восьмилетнюю падчерицу, ранил ножом еще двух людей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12770/view/12770#comments'><b>12:29, 27.03.2017</b></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>«Взял ружье и застрелил прямо в машине»: житель Заречного без жалости расправился со своим недругом </h1></div><div class='PicItem' title='«Взял ружье и застрелил прямо в машине»: житель Заречного без жалости расправился со своим недругом '><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20170328192343-914.jpg'><img src='/userfiles/picitem/img-20170328192343-914.jpg' title='«Взял ружье и застрелил прямо в машине»: житель Заречного без жалости расправился со своим недругом ' alt='«Взял ружье и застрелил прямо в машине»: житель Заречного без жалости расправился со своим недругом ' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: из открытых источников</div></div><div class='C20'></div><div class='banner5' id='Banner-11-1'></div><div class='ArticleContent'><div class='ItemLid'>Суд вынес приговор безжалостному убийце. </div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 28.03.2017</b></p><p>
	Девять лет колонии строгого режима получил житель Заречного за убийство своего знакомого, с которым у него сложились личные неприязненные отношения, сообщает СУ СК Свердловской области сегодня, 28 марта.&nbsp;</p>
<h3>
	<span style="font-size:14px;">Убил своего знакомого из охотничьего ружья</span></h3>
<p>
	Как сообщает следствие, в ноябре 2016 года обвиняемый, 43-летний мужчина, убил своего 32-летнего знакомого. &nbsp;Отмечается, что во время совершения преступления обвиняемый находился в своем автомобиле на автотрассе &laquo;Екатеринбург-Тюмень&raquo;. Потерпевший скончался на месте. Тело погибшего подсудимый отвез и спрятал в лесу.</p>
<h3>
	<span style="font-size:14px;">Искали родственники</span></h3>
<p>
	О пропаже убитого заявили в полицию его родственники. Сотрудники МВД вышли на след преступника и установили место нахождения трупа. Состоялся суд, который приговорил обвиняемого к девяти годам лишения свободы с отбыванием срока в колонии строгого режима.&nbsp;</p>
<p>
	&nbsp;</p>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Вы стали очевидцем события или у вас есть похожая история? Звоните нам: 3-615-515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/12.jpg'><a href='http://ngzt.ru/users/view/12/'>Галина Исакова</a>, 28.03.2017, 19:31<br />Тэги: <a href='/tags/5'>Криминал</a>, <a href='/tags/10'>Суд</a>, <a href='/tags/74'>Смерть</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(12799, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/12794' title='В Екатеринбурге задержан мужчина, который продал «Тойоту» своего знакомого '>В Екатеринбурге задержан мужчина, который продал «Тойоту» своего знакомого </a></li><li ><a href='/news/view/12789' title='«Требовали 200 тысяч рублей»: в Невьянске трое мужчин под видом полицейских вымогали деньги у невинных граждан'>«Требовали 200 тысяч рублей»: в Невьянске трое мужчин под видом полицейских вымогали деньги у невинных граждан</a></li><li ><a href='/news/view/12786' title='В Березовском мужчина убил знакомого «на слабо»'>В Березовском мужчина убил знакомого «на слабо»</a></li><li ><a href='/news/view/12779' title='В Екатеринбурге суд вынес приговор банде налетчиков на банкоматы'>В Екатеринбурге суд вынес приговор банде налетчиков на банкоматы</a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/12771' title='В Екатеринбурге суд вынес приговор полицейским из Заречного, которые пытались «выбить» признание из подозреваемых'>В Екатеринбурге суд вынес приговор полицейским из Заречного, которые пытались «выбить» признание из подозреваемых</a></li><li class="hiddenlis"><a href='/news/view/12776' title='Екатеринбуржец в Верховном суде доказал, что имел право перевозить ребенка не в детском кресле'>Екатеринбуржец в Верховном суде доказал, что имел право перевозить ребенка не в детском кресле</a></li><li class="hiddenlis"><a href='/news/view/12774' title='Подростковые банды вынудили представителей власти и силовых ведомств Екатеринбурга собраться на закрытое совещание'>Подростковые банды вынудили представителей власти и силовых ведомств Екатеринбурга собраться на закрытое совещание</a></li><li class="hiddenlis"><a href='/news/view/12765' title='В Свердловской области суд взыскал с больницы компенсацию пациенту за неправильно поставленный диагноз'>В Свердловской области суд взыскал с больницы компенсацию пациенту за неправильно поставленный диагноз</a></li><li class="hiddenlis"><a href='/news/view/12761' title='В Екатеринбурге во время митинга против коррупции задержали 12 человек, в том числе несовершеннолетнюю девушку'>В Екатеринбурге во время митинга против коррупции задержали 12 человек, в том числе несовершеннолетнюю девушку</a></li><li class="hiddenlis"><a href='/news/view/12757' title='В Екатеринбурге определили участников футбольного реалити-шоу «11»'>В Екатеринбурге определили участников футбольного реалити-шоу «11»</a></li><li class="hiddenlis"><a href='/news/view/12755' title='Суд закончил рассмотрение дела Деда Мороза-кришнаита из Екатеринбурга'>Суд закончил рассмотрение дела Деда Мороза-кришнаита из Екатеринбурга</a></li><li class="hiddenlis"><a href='/news/view/12730' title='После проверки доходов чиновника прокуратура отобрала у него дом'>После проверки доходов чиновника прокуратура отобрала у него дом</a></li><li class="hiddenlis"><a href='/news/view/12728' title='В Екатеринбурге судебные приставы рассказали, как должнику избавиться от коллекторов'>В Екатеринбурге судебные приставы рассказали, как должнику избавиться от коллекторов</a></li><li class="hiddenlis"><a href='/news/view/12716' title='«Живому театру» Александра Пантыкина выделили историческое здание в центре Екатеринбурга'>«Живому театру» Александра Пантыкина выделили историческое здание в центре Екатеринбурга</a></li><li class="hiddenlis"><a href='/news/view/12715' title='Сухроб представлялся Владимиром: в Екатеринбурге задержали «липового» сотрудника ФСБ'>Сухроб представлялся Владимиром: в Екатеринбурге задержали «липового» сотрудника ФСБ</a></li><li class="hiddenlis"><a href='/news/view/12711' title='Суд вынес приговор таксисту, обезглавившему девушку в Екатеринбурге'>Суд вынес приговор таксисту, обезглавившему девушку в Екатеринбурге</a></li><li class="hiddenlis"><a href='/news/view/12706' title='«Душили, избивали, угрожали изнасилованием»: точку в деле о пытках в Заречном поставят 27 марта'>«Душили, избивали, угрожали изнасилованием»: точку в деле о пытках в Заречном поставят 27 марта</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=12799&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 12799);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><div class='banner' id='Banner-1-1'></div><div class='banner' id='Banner-30-1'></div><h2 align='center' style='font-size:16px;'>Подпишитесь на рассылку</h2>
	<div class='mailbox' id='mm1'><input type='email' placeholder='Введите ваш e-mail' style='width:170px;'><a href='javascript:void(0);'>></a></div><h3><a href='/itogi'>Итоги дня</a></h3><div class='OCNew'><a href='/itogi/view/229'><img src='/userfiles/picintv/img-20170328083727-114.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />27 марта в Екатеринбурге: итоги митинга «против Димона» и непопулярный Ройзман</a></div><div class='C10'></div><hr><div class='C10'></div><h3><a href='/concurs'>НАШИ конкурсы</a></h3><div class='OCNew ReThreeOrder'><a href='/concurs/view/47'><img src='/userfiles/picintv/img-20170111114608-891.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />Фотоконкурс «Мечты о лете»<i class='fa fa-youtube-play' title='видео'></i></a></div><div class='C10'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/262' ><img src='/userfiles/pictavto/img-20170323165349-567.jpg'>Все о современных ЛОДЖИЯХ И БАЛКОНАХ</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/260' ><img src='/userfiles/pictavto/img-20170323091755-458.jpg'>Новые тарифы ЕКАРТЫ</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><!--yandex2--><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/lifehistory/view/418' >«Метнись в подсобку и неси сюда хлеб!» Владелец магазина в Екатеринбурге – о реакции покупателей на благотворительность<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/418#comments'><b>13:50, 22.03.2017</b><s title='Количество просмотров статьи'>27021</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12684' >В Свердловской области подростки, насиловавшие несколько месяцев 10-летнего мальчика, выплатят ему 400 тысяч рублей</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/12684#comments'><b>16:05, 22.03.2017</b><s title='Количество просмотров статьи'>11077</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1128' >Ученые выяснили, от чего зависит размер женской груди</a><div class='C'></div><div class='dater' style='float:'><a href='/globalnews/view/1128#comments'><b>16:55, 26.03.2017</b><s title='Количество просмотров статьи'>7593</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12711' >Суд вынес приговор таксисту, обезглавившему девушку в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/12711#comments'><b>16:51, 23.03.2017</b><s title='Количество просмотров статьи'>5419</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2836' >В ожидании тайного свидетеля: в Екатеринбурге возобновляется процесс по делу блогера Руслана Соколовского</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2836#comments'><b>10:10, 27.03.2017</b><s title='Количество просмотров статьи'>5381</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/414' >Ксения Корнева из «Уральских пельменей»: «Я — «кухонный Гитлер» и перфекционист!» <i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/414#comments'><b>11:08, 23.03.2017</b><s title='Количество просмотров статьи'>4427</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12768' >«Изгнание бесов — обыденное явление, лучше присмотритесь к экранам ТВ». Епархия прокомментировала сеанс экзорцизма </a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/12768#comments'><b>12:53, 27.03.2017</b><s title='Количество просмотров статьи'>4364</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/lifehistory/view/418' >«Метнись в подсобку и неси сюда хлеб!» Владелец магазина в Екатеринбурге – о реакции покупателей на благотворительность<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/lifehistory/view/418#comments'><b>13:50, 22.03.2017</b><i title='Посмотреть комментарии'>12</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12688' >Озвучена сумма на строительство второй ветки метро в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12688#comments'><b>17:29, 22.03.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12749' >Екатеринбуржцы вышли на пикет в защиту животных</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12749#comments'><b>18:14, 25.03.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12759' >Кеды, уточки и казаки: в Екатеринбурге прошел многотысячный митинг против коррупции<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12759#comments'><b>18:25, 26.03.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12730' >После проверки доходов чиновника прокуратура отобрала у него дом</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12730#comments'><b>12:59, 24.03.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12746' >В Екатеринбурге раздают листовки против строительства храма-на-воде</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/12746#comments'><b>13:53, 25.03.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2834' >Во время визита на Урал Юрия Чайки в прокуратуре Первоуральска совершен акт самосожжения </a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2834#comments'><b>17:26, 24.03.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/lifehistory/view/418' >«Метнись в подсобку и неси сюда хлеб!» Владелец магазина в Екатеринбурге – о реакции покупателей на благотворительность<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/418#comments'><b>13:50, 22.03.2017</b><u title='Количество положительных отзывов'>80</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/421' >Екатеринбурженка за границей: «У России и Польши больше общих черт, чем различий»<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/421#comments'><b>09:25, 24.03.2017</b><u title='Количество положительных отзывов'>30</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12759' >Кеды, уточки и казаки: в Екатеринбурге прошел многотысячный митинг против коррупции<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/12759#comments'><b>18:25, 26.03.2017</b><u title='Количество положительных отзывов'>21</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2836' >В ожидании тайного свидетеля: в Екатеринбурге возобновляется процесс по делу блогера Руслана Соколовского</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2836#comments'><b>10:10, 27.03.2017</b><u title='Количество положительных отзывов'>18</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2841' >Допрос Соколовского: онлайн-трансляция с процесса по делу ловца покемонов в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2841#comments'><b>10:05, сегодня</b><u title='Количество положительных отзывов'>17</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/lifehistory/view/414' >Ксения Корнева из «Уральских пельменей»: «Я — «кухонный Гитлер» и перфекционист!» <i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:'><a href='/lifehistory/view/414#comments'><b>11:08, 23.03.2017</b><u title='Количество положительных отзывов'>12</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/12740' >«Ройзман посоветовал быть честной»: Евгения Чудновец рассказала о том, как будет бороться с ошибками в судебной системе</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/12740#comments'><b>20:15, 24.03.2017</b><u title='Количество положительных отзывов'>10</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>

<!--MaxLab START-->
<!--Лаборатория "MaxLab"-->
<!--Сайт: Новости Краснодара и Краснодарского края МК-->
<!--Категория: Краснодарский край-->
<!--Тип баннера: 240x400-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.maxlab.ru/233/prepareCode?p1=bsedx&amp;p2=vd&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--MaxLab END-->
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 0.16c. | TotalTime: 0.188c. -->