<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>В Свердловской области 55 тысяч детей пойдут в первый класс / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='Свердловская область, Екатеринбург, 28 июля 2017, 1 сентября, ребенок пошел в школу, школы Екатеринбурга, учебный год' /><meta name="description" content='В этом году школы Свердловской области примут 55 000 первоклашек. ' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F28-07-2017-v-sverdlovskoy-oblasti-55-tysyach-detey-poydut-v-pervyy-klass');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu important' id='Menu-li-newmenu-425'><a href='http://ngzt.ru/tags/196' title='Эксклюзив' id='Menu-a-newmenu-425' class='menu-newmenu-level-0 a-important'>Эксклюзив</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-220'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-220' class='menu-newmenu-level-0 a-'>Новости партнеров</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='ясно'><img src='https://yastatic.net/weather/i/icons/blueye/48/skc_n.png' />В Екатеринбурге: <b>+23</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=59.5436  <b>€</b>=69.6779</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-512'><a href='https://www.aviasales.ru/' title='Авиабилеты' id='Menu-a-maintags-512' class='menu-maintags-level-0 a-important'>Авиабилеты</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/15018'><img src='/userfiles/pictavto/img-20170728165154-874.jpg'>В Екатеринбурге в День города продлят работу общественного транспорта</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15018#comments'><b>21:01, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15015' >В Свердловской области расширят природный парк "Оленьи ручьи"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15015/view/15015#comments'><b>20:29, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15024' >Советы от МЧС, как безопасно провести жаркие выходные</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15024/view/15024#comments'><b>19:48, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15022' >На домашних матчах "Урала" начнут продавать пиво</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15022/view/15022#comments'><b>18:39, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/356' >Сергей Кульпин, ВТБ24: «Новая госпрограмма выведет автокредитование на новую высоту»</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/news/view/15021' >Бывший замглавы Сысерти получил три года колонии-поселения</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15021/view/15021#comments'><b>18:32, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15020' >«Однажды нашли вора по отпечатку уха»: криминалист из Екатеринбурга рассказал о тонкостях дактилоскопии</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15020/view/15020#comments'><b>18:03, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15019' >Торощин и Сергин стали зарегистрированными кандидатами в губернаторы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15019/view/15019#comments'><b>17:56, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/354' >Сергей Кульпин, ВТБ24: «Все виды кредитования в УрФО выросли в первом полугодии»</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/news/view/15016' >В Свердловской области 55 тысяч детей пойдут в первый класс</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15016/view/15016#comments'><b>17:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15017' >На День города в Екатеринбург приедут Дмитрий Нагиев, Валерий Меладзе и Полина Гагарина</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15017/view/15017#comments'><b>16:45, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3443' >Водолазы нашли тело мужчины, утонувшего в Ревдинском пруду</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3443/view/3443#comments'><b>16:05, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/353' >Членство в СРО – обязательное требование для подрядчиков, работающих по договорам с Фондом капремонта</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/news/view/15014' >Екатеринбуржец создаст симулятор метро</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15014/view/15014#comments'><b>15:59, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15013' >Время, дела или цирк: стартовало голосование за героя Ленинского района для игры-бродилки по Екатеринбургу<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15013/view/15013#comments'><b>15:55, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2217' >Компания подростков на ВАЗе разбилась в Свердловской области: один погиб, двое в больнице<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2217/view/2217#comments'><b>15:53, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/352' >Как визуально увеличить пространство маленьких комнат</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/relax/view/1271' >Шарлиз Терон убивает мужиков: рецензия на фильм "Взрывная блондинка"<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/relax/view/1271/view/1271#comments'><b>15:41, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2216' >Три человека погибли в ДТП на трассе Пермь – Екатеринбург</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2216/view/2216#comments'><b>15:19, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15012' >В Свердловской области утонула 6-летняя девочка</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15012/view/15012#comments'><b>15:03, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/351' >Клиенты малого бизнеса банка ВТБ смогут пополнять счет во всех банкоматах Группы</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/news/view/15011' >Кольцовская таможня изъяла 1200 радиоактивных наклеек</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15011/view/15011#comments'><b>14:28, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15010' >Четыре предприятия Екатеринбурга имели долги по зарплате в 9,5 миллионов рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15010/view/15010#comments'><b>14:03, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3442' >Массажный салон в Екатеринбурге, где женщине сломали позвоночник, проверяет прокуратура</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3442/view/3442#comments'><b>14:02, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/350' >ВТБ24 заработал рекордную прибыль в первом полугодии</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15009' >Подрядчика оштрафовали на 250 тысяч рублей за строительство "Пятерочки" в Каменске-Уральском</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15009/view/15009#comments'><b>13:50, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3441' >Следователи выясняют причину пожара на Елизавете, в котором погибла женщина</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3441/view/3441#comments'><b>13:16, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3440' >Родителям мальчика, упавшего в люк на Уралмаше, заплатят 100 тысяч рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3440/view/3440#comments'><b>13:06, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/349' >Портфель привлеченных средств корпоративного филиала ВТБ в УрФО вырос на 36% до 97,7 млрд рублей</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2215' >В Екатеринбурге Kia с женщиной и грудным ребенком в салоне перевернулся после ДТП<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2215/view/2215#comments'><b>13:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2214' >Автомобильный ад: три ДТП парализовали движение по Халтурина и Токарей</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2214/view/2214#comments'><b>12:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15008' >В аэропорту и на вокзале Екатеринбурга появятся дефибрилляторы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15008/view/15008#comments'><b>12:21, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/348' >ВТБ предлагает клиентам новый страховой продукт «МегаПолис»</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15007' >Облизбирком пожалуется в полицию на агитацию Парфенова и Ионина</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15007/view/15007#comments'><b>12:13, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/2213' >В Первоуральске грузовик сбил мотоциклиста</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/2213/view/2213#comments'><b>11:41, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15006' >Участницы «Мисс Екатеринбург – 2017» соберут старую одежду горожан</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15006/view/15006#comments'><b>10:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/347' >ВТБ на 35% увеличил объем продаж корпоративных кредитов в УрФО</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1384' >В России к 2018 году на 20% подорожает кофе</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1384/view/1384#comments'><b>09:50, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15005' >Рейс Анталья – Екатеринбург задерживается на девять часов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15005/view/15005#comments'><b>09:35, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/afisha/view/668' >Выходные в Екатеринбурге c 29 по 30 июля: идем на городской пикник, ставим велорекорд и плетем птицу счастья<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/afisha/view/668/view/668#comments'><b>09:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/346' >ВТБ24 выплатит вкладчикам банка «Югра» 66,5 млрд рублей</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/365' >Розничный филиал ВТБ в Екатеринбурге увеличил выдачи кредитов наличными на 26%</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/365/view/365#comments'><b>09:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3439' >В Полевском цыгане увезли в неизвестном направлении 8-летнюю девочку</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3439/view/3439#comments'><b>09:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15004' >В школьных столовых Екатеринбурга хлеб продавали с наценкой 2000 процентов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15004/view/15004#comments'><b>08:45, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/345' >Порядок начисления и уплаты взносов на капитальный ремонт</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3438' >В крупном пожаре на Елизавете погибли женщина и кот</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3438/view/3438#comments'><b>08:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15003' >Выходные порадуют екатеринбуржцев жаркой погодой</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15003/view/15003#comments'><b>08:19, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15002' >В Екатеринбурге снова перенесли место старта марафона "Европа – Азия"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15002/view/15002#comments'><b>20:41, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/344' >ВТБ участвует в создании проекта «Умная Фабрика «Сатурн»</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15001' >В День города в Екатеринбурге выступит "Чайф"</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15001/view/15001#comments'><b>20:00, 27.07.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15000' >В "Ельцин Центре" откроют отель с номерами за 120 тысяч в сутки</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/15000/view/15000#comments'><b>19:25, 27.07.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14999' >Ученые УрО РАН рассказали о последствиях строительства храма-на-воде в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14999/view/14999#comments'><b>18:42, 27.07.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/343' >Оборот клиентов ВТБ24 Форекс превысил 40 млрд рублей</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/364' >ВТБ кредитует ООО «Артис-агро Экспорт»</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/364/view/364#comments'><b>18:35, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14998' >В Каменске-Уральском 22 сироты получили квартиры только после вмешательства прокуратуры</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14998/view/14998#comments'><b>17:39, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14996' >Под Нижним Тагилом соберутся фридайверы со всей России, чтобы нырнуть в карьер Лазурный</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14996/view/14996#comments'><b>17:00, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/342' >ВТБ24 выдал первые автокредиты по новым условиям госпрограммы</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14997' >В Екатеринбурге на шесть часов задержали рейс в Турцию</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14997/view/14997#comments'><b>16:57, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/363' >ВТБ развивает сотрудничество с ГК «Друза»</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/363/view/363#comments'><b>16:34, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/afisha/view/669' >В рамках Уральского открытого фестиваля российского кино покажут более 100 фильмов</a><div class='C'></div><div class='dater' style='float:left'><a href='/afisha/view/669/view/669#comments'><b>16:08, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/341' >ВТБ развивает сотрудничество с АО "Объединенная двигателестроительная корпорация"</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3437' >В Екатеринбурге поймали двух женщин, промышлявших квартирными кражами</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3437/view/3437#comments'><b>15:53, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14995' >В деревни Свердловской области проведут бесплатный интернет</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14995/view/14995#comments'><b>15:26, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14994' >В августе екатеринбуржцы увидят лунное затмение</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14994/view/14994#comments'><b>15:15, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/340' >ВТБ выступил генеральным спонсором форума МАКС-2017</a><div class='C'></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14993' >Свердловский охотник заплатит 300 тысяч рублей за двух убитых лосей </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14993/view/14993#comments'><b>15:05, 27.07.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14992' >Энергетики отключат свет у 300 тысяч должников в Свердловской области</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14992/view/14992#comments'><b>14:49, 27.07.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>В Свердловской области 55 тысяч детей пойдут в первый класс</h1></div><div class='PicItem' title='В Свердловской области 55 тысяч детей пойдут в первый класс'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20170728163040-174.jpg'><img src='/userfiles/picitem/img-20170728163040-174.jpg' title='В Свердловской области 55 тысяч детей пойдут в первый класс' alt='В Свердловской области 55 тысяч детей пойдут в первый класс' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: архив НАШЕЙ</div></div><div class='C20'></div><div class='banner5' id='Banner-11-1'></div><div class='ArticleContent'><div class='ItemLid'>Уже 30% учреждений прошли проверку.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 28.07.2017</b></p><p>
	В этом году школы Свердловской области примут 55&nbsp;000 первоклашек. Это на 10 тысяч больше, чем в 2012 году.</p>
<p>
	К новому учебному году выделили 620 миллионов рублей. Деньги пошли на подготовку 2 642 образовательных учреждений. Это тысяча школ, 1 254 детских сада и другие учреждения.</p>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&ndash; По состоянию на 25 июля в области уже прошли приемку более 30 процентов учреждений. Завершится приемка к 15 августа. Ведется проверка наличия охраны, кнопок тревожной сигнализации, систем видеонаблюдения, контрольно-пропускных систем, целостности ограждений, &ndash; сообщает сайт правительства Свердловской области.</em></p>
</blockquote>
<ul>
	<li>
		Также в этом году школы области получили 45 новых автобусов.</li>
</ul>
<p>
	<a href="https://vk.com/ngztekb" target="_blank">Вступайте в НАШУ группу &quot;ВКонтакте&quot;, чтобы узнавать новости первыми и выигрывать призы!</a></p>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Вы стали очевидцем события или у вас есть похожая история? Звоните нам: 3-615-515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/1305.jpg'><a href='http://ngzt.ru/users/view/1305/'>Олег Галимов</a>, 28.07.2017, 17:30<br />Тэги: <a href='/tags/9'>Новости дня</a>, <a href='/tags/44'>Дети</a>, <a href='/tags/47'>Деньги</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(15016, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/15015' title='В Свердловской области расширят природный парк "Оленьи ручьи"'>В Свердловской области расширят природный парк "Оленьи ручьи"</a></li><li ><a href='/news/view/15024' title='Советы от МЧС, как безопасно провести жаркие выходные'>Советы от МЧС, как безопасно провести жаркие выходные</a></li><li ><a href='/news/view/15022' title='На домашних матчах "Урала" начнут продавать пиво'>На домашних матчах "Урала" начнут продавать пиво</a></li><li ><a href='/news/view/15019' title='Торощин и Сергин стали зарегистрированными кандидатами в губернаторы'>Торощин и Сергин стали зарегистрированными кандидатами в губернаторы</a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/15014' title='Екатеринбуржец создаст симулятор метро'>Екатеринбуржец создаст симулятор метро</a></li><li class="hiddenlis"><a href='/news/view/15012' title='В Свердловской области утонула 6-летняя девочка'>В Свердловской области утонула 6-летняя девочка</a></li><li class="hiddenlis"><a href='/news/view/15011' title='Кольцовская таможня изъяла 1200 радиоактивных наклеек'>Кольцовская таможня изъяла 1200 радиоактивных наклеек</a></li><li class="hiddenlis"><a href='/news/view/15010' title='Четыре предприятия Екатеринбурга имели долги по зарплате в 9,5 миллионов рублей'>Четыре предприятия Екатеринбурга имели долги по зарплате в 9,5 миллионов рублей</a></li><li class="hiddenlis"><a href='/news/view/15009' title='Подрядчика оштрафовали на 250 тысяч рублей за строительство "Пятерочки" в Каменске-Уральском'>Подрядчика оштрафовали на 250 тысяч рублей за строительство "Пятерочки" в Каменске-Уральском</a></li><li class="hiddenlis"><a href='/news/view/15007' title='Облизбирком пожалуется в полицию на агитацию Парфенова и Ионина'>Облизбирком пожалуется в полицию на агитацию Парфенова и Ионина</a></li><li class="hiddenlis"><a href='/news/view/15004' title='В школьных столовых Екатеринбурга хлеб продавали с наценкой 2000 процентов'>В школьных столовых Екатеринбурга хлеб продавали с наценкой 2000 процентов</a></li><li class="hiddenlis"><a href='/news/view/14998' title='В Каменске-Уральском 22 сироты получили квартиры только после вмешательства прокуратуры'>В Каменске-Уральском 22 сироты получили квартиры только после вмешательства прокуратуры</a></li><li class="hiddenlis"><a href='/news/view/14997' title='В Екатеринбурге на шесть часов задержали рейс в Турцию'>В Екатеринбурге на шесть часов задержали рейс в Турцию</a></li><li class="hiddenlis"><a href='/news/view/14995' title='В деревни Свердловской области проведут бесплатный интернет'>В деревни Свердловской области проведут бесплатный интернет</a></li><li class="hiddenlis"><a href='/news/view/14992' title='Энергетики отключат свет у 300 тысяч должников в Свердловской области'>Энергетики отключат свет у 300 тысяч должников в Свердловской области</a></li><li class="hiddenlis"><a href='/news/view/14989' title='В Екатеринбурге пенсионер пырнул ножом знакомую '>В Екатеринбурге пенсионер пырнул ножом знакомую </a></li><li class="hiddenlis"><a href='/news/view/14986' title='Регистраторов екатеринбургских поликлиник научат вежливому общению'>Регистраторов екатеринбургских поликлиник научат вежливому общению</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=15016&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 15016);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><h3><a href='/concurs'>НАШИ конкурсы</a></h3><div class='OCNew ReThreeOrder'><a href='/concurs/view/48'><img src='/userfiles/picintv/img-20170614095847-396.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />Конкурс «Лето, наконец-то!»</a></div><div class='C10'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/365' ><img src='/userfiles/pictavto/img-20170728090133-460.jpg'>Розничный филиал ВТБ в Екатеринбурге увеличил выдачи кредитов наличными на 26%</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/364' ><img src='/userfiles/pictavto/img-20170727183513-866.jpg'>ВТБ кредитует ООО «Артис-агро Экспорт»</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/363' ><img src='/userfiles/pictavto/img-20170727163715-412.jpg'>ВТБ развивает сотрудничество с ГК «Друза»</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/362' ><img src='/userfiles/pictavto/img-20170727104300-565.png'>Капитальный ремонт – под контролем</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/361' ><img src='/userfiles/pictavto/img-20170726141346-568.jpg'>Как выбрать летний букет</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/360' ><img src='/userfiles/pictavto/img-20170725130241-441.jpg'>Льготы на капитальный ремонт</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/359' ><img src='/userfiles/pictavto/img-20170724162232-394.jpg'>ВТБ24 начинает прием карт American Express и China Union Pay</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/358' ><img src='/userfiles/pictavto/img-20170724115642-954.jpg'>ВТБ24 в Свердловской области выплатил вкладчикам банка «Югра» половину возмещения</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/357' ><img src='/userfiles/pictavto/img-20170724102453-180.jpg'>"Фрисби" раздает подарки</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/afisha/view/125' >Владимир Высоцкий о Свердловске-Екатеринбурге: "А потом начал выпадать радиоактивный дождь"</a><div class='C'></div><div class='dater' style='float:'><a href='/afisha/view/125#comments'><b>15:00, 23.07.2017</b><s title='Количество просмотров статьи'>14860</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3425' >Бабушка несла мальчика на руках по трассе: подробности инцидента под Первоуральском, где молния убила ребенка </a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3425#comments'><b>15:12, 24.07.2017</b><s title='Количество просмотров статьи'>11671</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/946' >"Кто вы, Владимир Семенович?" Тест на знание фактов из жизни и творчества Высоцкого</a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/946#comments'><b>11:00, 22.07.2017</b><s title='Количество просмотров статьи'>3412</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14966' >"Ощутила тяжесть, как будто на меня легли, и услышала хруст": преподавателю УрФУ сломали позвоночник в массажном салоне</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/14966#comments'><b>17:00, 26.07.2017</b><s title='Количество просмотров статьи'>2794</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3423' >В лесу под Первоуральском 5-летнего мальчика убило ударом молнии</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3423#comments'><b>12:55, 24.07.2017</b><s title='Количество просмотров статьи'>2740</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/15012' >В Свердловской области утонула 6-летняя девочка</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/15012#comments'><b>15:03, сегодня</b><s title='Количество просмотров статьи'>2329</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14981' >В Екатеринбурге полностью осушили Городской пруд в районе Макаровского моста</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/14981#comments'><b>20:36, 26.07.2017</b><s title='Количество просмотров статьи'>2179</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/afisha/view/125' >Владимир Высоцкий о Свердловске-Екатеринбурге: "А потом начал выпадать радиоактивный дождь"</a><div class='C'></div><div class='dater' style='float:left'><a href='/afisha/view/125#comments'><b>15:00, 23.07.2017</b><i title='Посмотреть комментарии'>14</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14888' >"Это подлый обман избирателей": Ройзман о выборах главы Свердловской области</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14888#comments'><b>10:29, 22.07.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14999' >Ученые УрО РАН рассказали о последствиях строительства храма-на-воде в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14999#comments'><b>18:42, 27.07.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3425' >Бабушка несла мальчика на руках по трассе: подробности инцидента под Первоуральском, где молния убила ребенка </a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/3425#comments'><b>15:12, 24.07.2017</b><i title='Посмотреть комментарии'>5</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14893' >DJ Грув подрался на Уралмаше</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14893#comments'><b>22:30, 22.07.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1376' >Ученые выяснили, какие овощи и фрукты опасны для здоровья</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1376#comments'><b>08:55, 25.07.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14895' >Евгений Куйвашев пообещал "торжественно вычеркнуть" телебашню из Книги рекордов Гиннесса</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/14895#comments'><b>11:11, 23.07.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/accidents/view/3425' >Бабушка несла мальчика на руках по трассе: подробности инцидента под Первоуральском, где молния убила ребенка </a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3425#comments'><b>15:12, 24.07.2017</b><u title='Количество положительных отзывов'>22</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/relax/view/946' >"Кто вы, Владимир Семенович?" Тест на знание фактов из жизни и творчества Высоцкого</a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/946#comments'><b>11:00, 22.07.2017</b><u title='Количество положительных отзывов'>14</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14870' >"Посещая дельфинарии, вы оплачиваете убийства": во Всемирный день китов в Екатеринбурге пройдет акция протеста </a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/14870#comments'><b>18:00, 22.07.2017</b><u title='Количество положительных отзывов'>10</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/3422' >"Уехал в Екатеринбург и пропал": в Нижнем Тагиле разыскивают 23-летнего парня</a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/3422#comments'><b>19:42, 23.07.2017</b><u title='Количество положительных отзывов'>9</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/analitics/view/164' >В Екатеринбурге частные конторы рассылают рекламу под видом писем от управляющей компании </a><div class='C'></div><div class='dater' style='float:'><a href='/analitics/view/164#comments'><b>20:00, 23.07.2017</b><u title='Количество положительных отзывов'>8</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14913' >Пруд на костях: в Исети нашли человеческие останки</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/14913#comments'><b>11:49, 24.07.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/14999' >Ученые УрО РАН рассказали о последствиях строительства храма-на-воде в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/14999#comments'><b>18:42, 27.07.2017</b><u title='Количество положительных отзывов'>6</u></a></div></div><div class='C20'></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div><h3>Новости России</h3><div style='width:240px; overflow:hidden;'><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='false' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='false' data-borderwidth='1' data-alignment='vertical' data-country='ru'> </script></div><div class='C25'></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/317' class='TagClass0'>Екатеринбуржцы в разных странах</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/315' class='TagClass0'>Убийство Ирины Вахрушевой</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/316' class='TagClass0'>9 мая</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/282' class='TagClass3'>Тест</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/318' class='TagClass0'>Истории 9 мая</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 1.527c. | TotalTime: 1.555c. -->