<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<title>Прокуратура вмешалась в конфликт застройщика ЖК «Рудный» в Екатеринбурге и «Водоканалом»  / Наша Газета - свежие новости Екатеринбурга и Свердловской области</title>
<meta name="robots" content="index, follow" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content='конфликт маяка и водоканала в екатеринбурге, дольщики жк рудный, в екатеринбурге прокуратура проверяет водоканал, владимир коньков, подключение жк рудный, 31 января 2017 года' /><meta name="description" content='Прокуратура Свердловской области вмешалась в конфликт между МУП «Водоканал» и ПЖСК «Парковый» — застройщиком ЖК «Рудный» в Екатеринбурге, сообщает 31 января 2017 года пресс-служба надзорного ведомства.' />
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title='Наша Газета - свежие новости Екатеринбурга и Свердловской области' href="http://ngzt.ru/rss.xml" />
<link rel='stylesheet' type='text/css' href='/template/standart/prostandart.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/standart/js/ui-theme/JQuery.UI.css' media='all' />
<link rel='stylesheet' type='text/css' href='/template/awesome/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' type='text/css' href='/modules/lenta/lenta.css' media='all' />
<script src='/modules/standart/js/JQuery.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.UI.js' type='text/javascript'></script>
<script src='/modules/standart/js/JQuery.COOKIE.js' type='text/javascript'></script>
<script src='/modules/standart/js/JsHttpRequest.js' type='text/javascript'></script>
<script src='/modules/standart/js/MainModule.js' type='text/javascript'></script>
<script src='http://ulogin.ru/js/ulogin.js' type='text/javascript'></script>
<script src='http://userapi.com/js/api/openapi.js' type='text/javascript'></script>
<script src='/modules/lenta/lenta.js' type='text/javascript'></script>
</head>
<body>
<div id="BoxUp" onclick="CloseBlank();"></div><div id="ToUp" onclick="DocToUp();">Наверх</div>
<div id="InnerCont"><div id="MainContentBox">

<noindex><div class='banner' id='Banner-2-1'></div></noindex>	

<!-- MAIN-DESIGN START -->
<div id="TOP"><div id='ProHead'>
		<div class='logo'><a href='/'><img src='/template/index/logo.png' /></a></div>
		<div class='navs'>
			<div class='user'><div style='float:left; cursor:pointer; margin-top:-5px;' onclick="UserAuthEnter('Авторизация', 'http%3A%2F%2Fngzt.ru%2Fmodules%2Fstandart%2FLoginSocial.php%3Fback%3Dhttp%3A%2F%2Fngzt.ru%2Fnews%2Fview%2F31-01-2017-prokuratura-vmeshalas-v-konflikt-zastroyshchika-jk-rudnyy-v-ekaterinburge-i-vodokanalom');"><img src='/template/voyti.png'></div></div>
			<div class='navsicon'><noindex><ul id='SocialsGroupsUL'><li><a href='https://instagram.com/ngzt/' rel='nofollow'><img src='/template/standart/social/social-in.gif'></a></li><li><a href='http://vk.com/ngztekb' rel='nofollow'><img src='/template/standart/social/social-vk.gif'></a></li><li><a href='https://www.facebook.com/ngztru' rel='nofollow'><img src='/template/standart/social/social-fb.gif'></a></li><li><a href='http://ok.ru/ngztekb' rel='nofollow'><img src='/template/standart/social/social-od.gif'></a></li><li><a href='https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA' rel='nofollow'><img src='/template/standart/social/social-yt.gif'></a></li><li><a href='https://twitter.com/NGZTru' rel='nofollow'><img src='/template/standart/social/social-tw.gif'></a></li><li><a href='http://ngzt.ru/rss.xml' rel='nofollow'><img src='/template/standart/social/social-rss.gif'></a></li></ul></noindex></div>
			<div class='navsmenu'><div class='MenuDiv MenuDiv-navs' id='MenuDiv-navs'><ul class='MenuUl MenuUl-navs' id='MenuUl-navs'><li class='Menu-li-navs important' id='Menu-li-navs-458'><a href='/add/1' title='Добавить новость' id='Menu-a-navs-458' class='menu-navs-level-0 a-important'>Добавить новость</a></li> 
<li class='Menu-li-navs important' id='Menu-li-navs-457'><a href='/advertise' title='Подать объявление' id='Menu-a-navs-457' class='menu-navs-level-0 a-important'>Подать объявление</a></li> 
<li class='Menu-li-navs ' id='Menu-li-navs-456'><a href='/contacts' title='Редакция' id='Menu-a-navs-456' class='menu-navs-level-0 a-'>Редакция</a></li> 
</ul></div></div>
		</div><div class='C'></div>
		<div class='menu'><div class='MenuDiv MenuDiv-newmenu' id='MenuDiv-newmenu'><ul class='MenuUl MenuUl-newmenu' id='MenuUl-newmenu'><li class='Menu-li-newmenu ' id='Menu-li-newmenu-428'><a href='/all' title='Новости' id='Menu-a-newmenu-428' class='menu-newmenu-level-0 a-'>Новости</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-430'><a href='/all' title='Все новости' id='Menu-a-newmenu-430' class='menu-newmenu-level-1 a-'>Все новости</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-431'><a href='http://ngzt.ru/news' title='Екатеринбург' id='Menu-a-newmenu-431' class='menu-newmenu-level-1 a-'>Екатеринбург</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-434'><a href='http://ngzt.ru/tags/246' title='Новости России' id='Menu-a-newmenu-434' class='menu-newmenu-level-1 a-'>Новости России</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-433'><a href='http://ngzt.ru/tags/245' title='Мир' id='Menu-a-newmenu-433' class='menu-newmenu-level-1 a-'>Мир</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-440'><a href='/horoscope' title='Гороскоп' id='Menu-a-newmenu-440' class='menu-newmenu-level-1 a-'>Гороскоп</a></li> 
</ul></li><li class='Menu-li-newmenu important' id='Menu-li-newmenu-425'><a href='http://ngzt.ru/tags/196' title='Эксклюзив' id='Menu-a-newmenu-425' class='menu-newmenu-level-0 a-important'>Эксклюзив</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-224'><a href='/contacts' title='О нас' id='Menu-a-newmenu-224' class='menu-newmenu-level-0 a-'>О нас</a>
<ul> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-444'><a href='http://ngzt.ru/sait/' title='Реклама. Сайт' id='Menu-a-newmenu-444' class='menu-newmenu-level-1 a-'>Реклама. Сайт</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-445'><a href='http://ngzt.ru/relamblock/' title='Реклама. Газета' id='Menu-a-newmenu-445' class='menu-newmenu-level-1 a-'>Реклама. Газета</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-459'><a href='http://ngzt.ru/page158/' title='Листовки' id='Menu-a-newmenu-459' class='menu-newmenu-level-1 a-'>Листовки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-460'><a href='http://ngzt.ru/page159/' title='Карта доставки' id='Menu-a-newmenu-460' class='menu-newmenu-level-1 a-'>Карта доставки</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-442'><a href='http://ngzt.ru/contacts' title='Контакты' id='Menu-a-newmenu-442' class='menu-newmenu-level-1 a-'>Контакты</a></li> 
</ul></li><li class='Menu-li-newmenu ' id='Menu-li-newmenu-220'><a href='/partners' title='Новости партнеров' id='Menu-a-newmenu-220' class='menu-newmenu-level-0 a-'>Новости партнеров</a></li> 
<li class='Menu-li-newmenu ' id='Menu-li-newmenu-225'><a href='/allboard' title='Объявления' id='Menu-a-newmenu-225' class='menu-newmenu-level-0 a-'>Объявления</a></li> 
</ul></div></div><div class='C'></div>
		<div class='wdgt'><a href='/weather' target='_blank' class='info' title='переменная облачность'><img src='https://yastatic.net/weather/i/icons/blueye/48/bkn_n.png' />В Екатеринбурге: <b>-12</b>°C</a><a href='/traffic' target='_blank' class='info' title=''>Пробки: <b></b> баллов</a><a href='/fines-gibdd' target='_blank' class='info' title='Проверить штрафы ГИБДД'>Проверить штрафы</a><span class='info2' title='Курс валюты'><b>$</b>=60.0851  <b>€</b>=64.2850</span><noindex><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' target='_blank' class='info' rel='nofollow' title='Свежий номер «Нашей Газеты»'>Архив «<u>Нашей газеты</u>»</a><a href='/search' class='info'><img src='/template/standart/icons/search.png' />Поиск по сайту</a></noindex></div><div class='C'></div>
	</div>
	<div class='C15'></div>
	<div id='MainTags'><div class='MenuDiv MenuDiv-maintags' id='MenuDiv-maintags'><ul class='MenuUl MenuUl-maintags' id='MenuUl-maintags'><li class='Menu-li-maintags important' id='Menu-li-maintags-508'><a href='http://ekaterinburg.gorodrabot.ru' title='Работа в Екатеринбурге' id='Menu-a-maintags-508' class='menu-maintags-level-0 a-important'>Работа в Екатеринбурге</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-489'><a href='/spravka' title='Справка' id='Menu-a-maintags-489' class='menu-maintags-level-0 a-'>Справка</a></li> 
<li class='Menu-li-maintags ' id='Menu-li-maintags-239'><a href='/add/1' title='Сообщите новость и заработайте 2000 рублей!' id='Menu-a-maintags-239' class='menu-maintags-level-0 a-'>Сообщите новость и заработайте 2000 рублей!</a></li> 
</ul></div></div></div>

<div class="C20"></div>

<div id="LEFT"><div class='ONew'><a href='/news/view/11907'><img src='/userfiles/pictavto/img-20170131205357-336.jpg'>«Нас облили грязью!» Родных погибшей в Нижнем Тагиле Дарьи Зембицкой обманом заманили в эфир НТВ</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11907#comments'><b>20:50, сегодня</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11906' >Дольщики в заложниках конфликта: прокуратура заинтересовалась спором застройщика ЖК «Рудный» и «Водоканала»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11906/view/11906#comments'><b>20:23, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11905' >В свердловской школе учеников кормили объедками с плесенью и червяками</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11905/view/11905#comments'><b>19:40, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/analitics/view/120' >«Винный» бунт, талоны, бутерброды с дефицитной колбасой: вспоминаем легендарные магазины Свердловска, которых больше нет</a><div class='C'></div><div class='dater' style='float:left'><a href='/analitics/view/120/view/120#comments'><b>19:11, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/234' >25 – 28 января Новосибирский питомник приглашает на выставку-продажу растений для северных регионов России</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-1'></div><div class='ONew'><a href='/news/view/11904' >Держитесь! В полночь в Екатеринбурге начнется запись будущих первоклассников в школы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11904/view/11904#comments'><b>19:00, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11903' >Торговый центр «Глобус» в Екатеринбурге эвакуировали из-за мины в Исети</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11903/view/11903#comments'><b>18:40, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2550' >В Нижнем Тагиле мужчина сжег иномарку соседки, которая громко сигналила по ночам<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2550/view/2550#comments'><b>18:20, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/233' >Выгодная покупка сноуборда и аксессуаров для зимних видов спорта</a><div class='C'></div></div><div class='C20'></div><div class='banner3' id='Banner-10-3'></div><div class='ONew'><a href='/accidents/view/2549' >Им продлят срок: заключенных, избивших сокамерника в Екатеринбурге, признали виновными в его смерти</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2549/view/2549#comments'><b>17:20, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11902' >Семья екатеринбургского блогера Руслана Соколовского получит 150 тысяч рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11902/view/11902#comments'><b>17:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11901' >Ельцин Центр отказал: маг Симаков хочет устроить выставку своей картины в «Коляда-театре»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11901/view/11901#comments'><b>16:52, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11900' >Новые правила получения виз разъяснили в консульстве США в Екатеринбурге </a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11900/view/11900#comments'><b>16:40, сегодня</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-5'></div><div class='ONew'><a href='/news/view/11898' >В Свердловской области пропали две школьницы: девочек ищут более 10 дней</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11898/view/11898#comments'><b>16:35, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11899' >Реформа началась? В Екатеринбурге из-за долгов без света осталось управление муниципальных автобусов</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11899/view/11899#comments'><b>16:11, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11897' >Цена поездки будет выше 50 рублей: что думают водители маршруток о транспортной реформе в Екатеринбурге<i class='fa fa-youtube-play' title='видео'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11897/view/11897#comments'><b>15:58, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11896' >В Екатеринбурге проходит кастинг актеров-подростков в новый российский сериал «Хор»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11896/view/11896#comments'><b>15:56, сегодня</b></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-7'></div><div class='ONew'><a href='/accidents/view/2548' >В Екатеринбурге воры за один день взломали квартиры декана, директора ресторана и предпринимателя</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2548/view/2548#comments'><b>15:22, сегодня</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11895' >В Екатеринбурге эвакуировали торговый центр «Глобус»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11895/view/11895#comments'><b>14:44, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11894' >Покатаемся с удовольствием: час проезда в общественном транспорте Екатеринбурга будет стоить 28 рублей</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11894/view/11894#comments'><b>14:40, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2547' >В Екатеринбурге горит Дворец спорта: на место выехали больше 10 пожарных машин<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2547/view/2547#comments'><b>14:00, сегодня</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='banner3' id='Banner-10-9'></div><div class='ONew'><a href='/auto/view/1747' >В Свердловской области пьяный водитель без прав сбил четырехлетнего малыша на санках</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1747/view/1747#comments'><b>13:45, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11892' >Все сложности новой маршрутной схемы Екатеринбурга объяснят с помощью интернета и «горячих линий»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11892/view/11892#comments'><b>13:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11893' >В Екатеринбурге ликвидируют интернет-провайдер Кабinet</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11893/view/11893#comments'><b>13:21, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11886' >Народ против транспортной реформы: онлайн-трансляция с митинга против новой маршрутной сети в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11886/view/11886#comments'><b>12:59, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11891' >Детей убитой тагильчанки Дарьи Зембицкой вернули домой</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11891/view/11891#comments'><b>12:50, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11890' >В Екатеринбурге не стали задерживать борца без правил, который на вечеринке ударил кальяном главреда журнала «Кураж»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11890/view/11890#comments'><b>12:45, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/1746' >В ДТП на Урале погибли жена и сын екатеринбургского врача<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1746/view/1746#comments'><b>12:25, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11889' >В Екатеринбург привезут святыню, которая защищает от порчи и сглаза<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11889/view/11889#comments'><b>12:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11887' >«Не хлебом единым»? В Екатеринбурге закрылся еще один магазин «100 000 книг»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11887/view/11887#comments'><b>11:57, сегодня</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2545' >На Пионерке грабитель с ножом напал на девушек, которые присели справить нужду около школы<i class='fa fa-youtube-play' title='видео'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2545/view/2545#comments'><b>11:52, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11888' >«Яндекс» запустил сервис покупки билетов на автобусы</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11888/view/11888#comments'><b>11:49, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/1745' >В Свердловской области в лобовом ДТП погибла женщина, еще четверо пострадали</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1745/view/1745#comments'><b>11:41, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2546' >Видео, за репост которого осудили мать-одиночку из Екатеринбурга, подсунул ей отвергнутый ухажер </a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2546/view/2546#comments'><b>11:20, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/237' >Субкомпактный Audi A1 с пробегом — комфортный автомобиль с большой выгодой</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/237/view/237#comments'><b>11:03, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/236' >Актуальный обзор рынка труда в городе Екатеринбурге</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/236/view/236#comments'><b>10:31, сегодня</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11885' >Кина не будет: в Екатеринбурге встали часы отсчета дней до чемпионата мира 2018</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11885/view/11885#comments'><b>10:30, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/partners/view/235' >Преимущества гибкой черепицы</a><div class='C'></div><div class='dater' style='float:left'><a href='/partners/view/235/view/235#comments'><b>10:26, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11884' >Мэр Екатеринбурга Евгений Ройзман не согласен с политикой Трампа</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11884/view/11884#comments'><b>09:57, сегодня</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11883' >В Свердловской области из-за «Уазиков» на начальника ОМВД завели уголовное дело</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11883/view/11883#comments'><b>09:38, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11882' >«Просто сыграл сам себя»: мэр Екатеринбурга Евгений Ройзман снялся в «Ералаше»</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11882/view/11882#comments'><b>09:10, сегодня</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2543' >В Екатеринбурге молодой человек выжил после падения с 9-го этажа</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2543/view/2543#comments'><b>08:50, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2544' >Ночью в Екатеринбурге сгорел катафалк</a><div class='C'></div><div class='dater' style='float:left'><a href='/accidents/view/2544/view/2544#comments'><b>08:49, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/1744' >Прямо под окнами «Белого дома» в Екатеринбурге сбили девушку</a><div class='C'></div><div class='dater' style='float:left'><a href='/auto/view/1744/view/1744#comments'><b>08:40, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11881' >В Ревде возбудили уголовное дело из-за смерти в больнице младенца</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11881/view/11881#comments'><b>08:22, сегодня</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11880' >В Екатеринбурге магазины продавали детское питание по завышенным ценам</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11880/view/11880#comments'><b>20:28, 30.01.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11879' >В водопроводе Нижнего Тагила нашли личинки циклопов и комаров</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11879/view/11879#comments'><b>19:50, 30.01.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/itogi/view/209' >30 января в Екатеринбурге: отставка Пуговки и разгадка тайны группы Дятлова</a><div class='C'></div><div class='dater' style='float:left'><a href='/itogi/view/209/view/209#comments'><b>19:23, 30.01.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11878' >Стоял без знака аварийной остановки: в аварии на свердловской трассе пострадала женщина-водитель и двое ее детей<i class='fa fa-picture-o' title='фото'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11878/view/11878#comments'><b>19:15, 30.01.2017</b><i title='Посмотреть комментарии'>1</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11877' >В Екатеринбурге пропал 16-летний подросток</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11877/view/11877#comments'><b>18:34, 30.01.2017</b></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11876' >Ученые NASA назначили конец света на февраль 2017 года</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11876/view/11876#comments'><b>17:55, 30.01.2017</b><i title='Посмотреть комментарии'>3</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1033' >Умею говорить правильно: для девятиклассников вводят обязательный экзамен по «Устной речи»</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1033/view/1033#comments'><b>17:25, 30.01.2017</b><i title='Посмотреть комментарии'>2</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11875' >700 тонн шагающего металла: под Краснотурьинском на несколько часов перегородили дорогу из-за гигантского экскаватора<i class='fa fa-youtube-play' title='видео'></i></a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11875/view/11875#comments'><b>17:04, 30.01.2017</b></a></div></div><div class='C20'></div><div class='C10'></div></div>
<div id="CENTER"><div id="Caption"><h1>Дольщики в заложниках конфликта: прокуратура заинтересовалась спором застройщика ЖК «Рудный» и «Водоканала»</h1></div><div class='PicItem' title='Дольщики в заложниках конфликта: прокуратура заинтересовалась спором застройщика ЖК «Рудный» и «Водоканала»'><a rel='prettyPhoto[gallery]' href='/userfiles/picoriginal/img-20170131202452-485.jpg'><img src='/userfiles/picitem/img-20170131202452-485.jpg' title='Дольщики в заложниках конфликта: прокуратура заинтересовалась спором застройщика ЖК «Рудный» и «Водоканала»' alt='Дольщики в заложниках конфликта: прокуратура заинтересовалась спором застройщика ЖК «Рудный» и «Водоканала»' /></a><div class='Cens'>16+</div><div class='PicAuth'>Фото: ural-mayak.ru</div></div><div class='C20'></div><div class='banner5' id='Banner-11-1'></div><div class='ArticleContent'><div class='ItemLid'>Дольщикам ЖК «Рудный» придется ждать своих квартир на 1,5 года дольше обещанного.</div><div class='C15'></div><p><b>Новости Екатеринбурга и Свердловской области - 31.01.2017</b></p><p>
	Прокуратура Свердловской области вмешалась в конфликт между МУП &laquo;Водоканал&raquo; и ПЖСК &laquo;Парковый&raquo; &mdash; застройщиком ЖК &laquo;Рудный&raquo; в Екатеринбурге, сообщает 31 января 2017 года пресс-служба надзорного ведомства.</p>
<h3>
	<span style="font-size:14px;">Сорваны сроки сдачи ЖК &laquo;Рудный&raquo;</span></h3>
<p>
	ПЖСК &laquo;Парковый&raquo; связана с корпорацией &laquo;Маяк&raquo;, основателем которой является бывший депутат свердловского Заксобрания Владимир Коньков.</p>
<p>
	Срок сдачи жилищного комплекса &laquo;Рудный&raquo;, который строится на деньги дольщиков, назначен на I квартал 2017 года. К настоящему времени, согласно информации с сайта корпорации &laquo;Маяк&raquo;, готовность объекта составляет 66%.</p>
<p>
	В прокуратуре Свердловской области констатировали, что сроки сдачи объекта сорваны из-за долгих переговоров с &nbsp;МУП &laquo;Водоканал&raquo; по вопросам подключения к водопроводу.</p>
<p>
	<img alt="" src="/userfiles/images/image-01-2017/rudnyy.png" style="width: 680px; height: 319px;" /></p>
<h3>
	<span style="font-size:14px;">Кто-то не хочет платить?</span></h3>
<p>
	Причину конфликта, как пояснили НАШЕЙ в МУП &laquo;Водоканал&raquo;, является спор между предприятием и застройщиком по стоимости подключения к сетям водоснабжения.</p>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&mdash; Региональная энергетическая комиссия Свердловской области высчитала размер платы за подключение. Застройщик платить отказался и выставил свой ценник, &mdash; пояснили в &laquo;Водоканале&raquo;.</em></p>
</blockquote>
<p>
	Предприятие настаивало на том, чтобы ПЖСК &laquo;Парковый&raquo; выплатил 37 млн рублей. Однако застройщик настаивал на сумме более чем в 2 раза меньше &mdash; 15 млн рублей.</p>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&mdash; Выставленная нами сумма необходима для усиления мощности систем, иначе в сетях упадет давление. Застройщик же настаивал на своей сумме, отказавшись от подключения резервной линии. То есть в случае аварии ЖК &laquo;Рудный&raquo; полностью останется без воды, &mdash; уточняют в &laquo;Водоканале&raquo;.</em></p>
</blockquote>
<h3>
	<img alt="" src="/userfiles/images/image-01-2017/rudnyy1.jpg" style="width: 680px; height: 433px;" /></h3>
<p>
	<span style="font-size:12px;"><em>ЖК &laquo;Рощинская&raquo; (фото с сайта корпорации &laquo;Маяк&raquo;)</em></span></p>
<h3>
	<span style="font-size:14px;">Когда сдадут ЖК &laquo;Рудный&raquo;?</span></h3>
<p>
	В итоге договор между застройщиком и предприятием был подписан 13 декабря 2016 года. Согласно законодательству, говорят в &laquo;Водоканале&raquo;,&nbsp; у ресурсоснабжающей организации есть 18 месяцев со дня подписания договора, чтобы подключить ЖК &laquo;Рудный&raquo; к водопроводу.</p>
<p>
	Таким образом, холодная вода в жилищном комплексе появится, по расчетам специалистов, к июлю 2018 года. Задержка в сроках сдачи ЖК &laquo;Рудный&raquo; составит 1,5 года.</p>
<h3>
	<span style="font-size:14px;">Кто срывает сроки дольщикам?</span></h3>
<p>
	В итоге конфликт между ПЖСК &laquo;Парковый&raquo; и МУП &laquo;Водоканал&raquo; дошел до заместителя Генпрокурора РФ Юрия Пономарева. В надзорном ведомстве посчитали, что ответственность за отставание сроков несет МУП &laquo;Водоканал&raquo;.</p>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&mdash; Проверка показала, что ЕМУП &laquo;Водоканал&raquo; обратился в Региональную энергетическую комиссию Свердловской области с заявлением об установлении размера платы за подключение (технологическое присоединение) строящегося жилого дома, не представив полный пакет документов. Лишь после шести дополнительных запросов органа тарифного регулирования ЕМУП &laquo;Водоканал&raquo; направил в РЭК Свердловской области истребуемую документацию, &mdash; посчитала после проверки прокуратура Свердловской области.</em></p>
</blockquote>
<h3>
	<span style="font-size:14px;">Долгое противостояние &laquo;Маяка&raquo; и &laquo;Водоканала&raquo;</span></h3>
<p>
	Конфликт между корпорацией &laquo;Маяк&raquo; и МУП &laquo;Водоканал&raquo; является далеко не первым.</p>
<p>
	Так, в феврале 2016 года сотрудники предприятия обнаружили незаконную врезку к своим сетям, которую, утверждают в &laquo;Водоканале&raquo;, провел застройщик ЖК &laquo;Дипломат&raquo; &mdash; ЖСК &laquo;Исетский&raquo;.</p>
<blockquote>
	<p class="TextQuot" style="font-family:georgia;font-size:14px; font-style:italic;">
		<em>&mdash; Разумеется, украденная через самовольную врезку вода не оплачена, значит, игнорируются и интересы горожан, которые добросовестно оплачивают ресурс&raquo;, &mdash; отмечал тогда заместитель директора по финансам МУП &laquo;Водоканал&raquo; Леонид Колеватов.</em></p>
</blockquote>
<p>
	<img alt="" src="/userfiles/images/image-01-2017/diplomat.jpg" style="width: 680px; height: 453px;" /></p>
<p>
	<span style="font-size:12px;"><em>ЖК &laquo;Дипломат&raquo; (фото с сайта корпорации &laquo;Маяк&raquo;)</em></span></p>
<p>
	В феврале того же года предприятие насчитало за корпорацией долги на сумму 145 млн рублей. Так, 77 млн рублей, по оценке &laquo;Водоканал&raquo;, не было заплачено за подключение шести домов ЖСК &laquo;Рощинский&raquo;. От общей суммы к тому времени не было доплачено 35% за подключение ЖК &laquo;Дипломат&raquo;.</p>
<p>
	Как правило, предприятию удавалось взыскивать долги с корпорации (и связанных с ней структур) через суд.</p>
<ul>
	<li>
		Эксперты строительного рынка отмечают, что в стоимость квадратного метра, как правило, закладывается не только подключение к сетям водоснабжения, но и создание резервной линии и сохранение мощности подачи воды.</li>
	<li>
		19 января 2017 года основатель корпорации &laquo;Маяк&raquo; Владимир Коньков заявил, что готов продолжить строительство скандально <a href="http://ngzt.ru/tags/312" target="_blank">известного ПЖСК &laquo;Бухта Квинс&raquo;</a>.</li>
	<li>
		Председатель ПЖСК &laquo;Бухта Квинс&raquo; Зиля Булатова <a href="http://ngzt.ru/news/view/19-01-2017-payshchiki-buhty-kvins-vystupili-protiv-uchastiya-eks-deputata-vladimira-konkova-v-stroitelstve" target="_blank">выступила против участия экс-депутата в достройке комплекса</a>.</li>
</ul>
</div><div style="padding:10px; border-radius:10px; border:1px solid #AAA;"><i><b>Вы стали очевидцем события или у вас есть похожая история? Звоните нам: 3-615-515. За сообщение, ставшее темой публикации, мы выплачиваем до 2000 рублей.</b></i></div><div class='C10'></div><div class='C10'></div><div class='Likes' style='text-align:center;'><noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div></noindex><div class='C'></div></div><div class='C'></div><div class='MixBlock'><div class='ILeft'><div class='ItemAuth'><img src='/userfiles/avatar/803.jpg'><a href='http://ngzt.ru/users/view/803/'>Сергей Беляев</a>, 31.01.2017, 20:23<br />Тэги: <a href='/tags/118'>Строительство</a>, <a href='/tags/131'>Недвижимость</a>, <a href='/tags/196'>Эксклюзив</a><br />Нашли ошибку? Выделите фразу и нажмите Ctrl+Enter</div></div><div class='IRight'><div id='ItemLikesDiv'><img src='/template/standart/loader.gif' style='margin:15px 40px;'></div><script>GetItemLikes(11906, 'news');</script></div><div class='C'></div></div><div class='C15'></div><div class='banner' id='Banner-6-1'></div><div class='C20'></div><h3>Узнай больше! Вступай в группу «Нашей газеты»:</h3><div style='float:left; width:270px;'><ul class='ReadMore' style='margin-top:-5px;'><li ><a href='/news/view/11901' title='Ельцин Центр отказал: маг Симаков хочет устроить выставку своей картины в «Коляда-театре»'>Ельцин Центр отказал: маг Симаков хочет устроить выставку своей картины в «Коляда-театре»</a></li><li ><a href='/news/view/11900' title='Новые правила получения виз разъяснили в консульстве США в Екатеринбурге '>Новые правила получения виз разъяснили в консульстве США в Екатеринбурге </a></li><li ><a href='/news/view/11899' title='Реформа началась? В Екатеринбурге из-за долгов без света осталось управление муниципальных автобусов'>Реформа началась? В Екатеринбурге из-за долгов без света осталось управление муниципальных автобусов</a></li><li ><a href='/news/view/11897' title='Цена поездки будет выше 50 рублей: что думают водители маршруток о транспортной реформе в Екатеринбурге'>Цена поездки будет выше 50 рублей: что думают водители маршруток о транспортной реформе в Екатеринбурге</a></li><li id='morelibtn'><a href='javascript:void(0);' onclick='showmorelis();'><b>Показать больше...</b></a></li><li class="hiddenlis"><a href='/news/view/11886' title='Народ против транспортной реформы: онлайн-трансляция с митинга против новой маршрутной сети в Екатеринбурге'>Народ против транспортной реформы: онлайн-трансляция с митинга против новой маршрутной сети в Екатеринбурге</a></li><li class="hiddenlis"><a href='/news/view/11885' title='Кина не будет: в Екатеринбурге встали часы отсчета дней до чемпионата мира 2018'>Кина не будет: в Екатеринбурге встали часы отсчета дней до чемпионата мира 2018</a></li><li class="hiddenlis"><a href='/news/view/11875' title='700 тонн шагающего металла: под Краснотурьинском на несколько часов перегородили дорогу из-за гигантского экскаватора'>700 тонн шагающего металла: под Краснотурьинском на несколько часов перегородили дорогу из-за гигантского экскаватора</a></li><li class="hiddenlis"><a href='/news/view/11871' title='«Руки опускаются, но...»: екатеринбургский бизнесмен попытается сохранить фазанью ферму'>«Руки опускаются, но...»: екатеринбургский бизнесмен попытается сохранить фазанью ферму</a></li><li class="hiddenlis"><a href='/news/view/11869' title='Откусил и сломал челюсть: жители Екатеринбурга купили хлеб, нашпигованный пластиком'>Откусил и сломал челюсть: жители Екатеринбурга купили хлеб, нашпигованный пластиком</a></li><li class="hiddenlis"><a href='/news/view/11868' title='«Один из самых ох…х чуваков». Зять барда Александра Новикова отказывается работать с Артемием Лебедевым'>«Один из самых ох…х чуваков». Зять барда Александра Новикова отказывается работать с Артемием Лебедевым</a></li><li class="hiddenlis"><a href='/news/view/11864' title='Уральцы могут попасть в Книгу рекордов Гиннесса с массовым спуском с фонариками в Нижнем Тагиле'>Уральцы могут попасть в Книгу рекордов Гиннесса с массовым спуском с фонариками в Нижнем Тагиле</a></li><li class="hiddenlis"><a href='/news/view/11850' title='«Мне придется забить всю птицу»: фазанью ферму екатеринбургского бизнесмена отключили от электричества'>«Мне придется забить всю птицу»: фазанью ферму екатеринбургского бизнесмена отключили от электричества</a></li><li class="hiddenlis"><a href='/news/view/11847' title='Безрезультатно: в Екатеринбурге блогеру Руслану Соколовскому меру пресечения – арест – оставили без изменения'>Безрезультатно: в Екатеринбурге блогеру Руслану Соколовскому меру пресечения – арест – оставили без изменения</a></li><li class="hiddenlis"><a href='/news/view/11845' title='«Пусть покажут эффективные работы»: соавтор транспортной реформы в Екатеринбурге ответил на критику экспертов'>«Пусть покажут эффективные работы»: соавтор транспортной реформы в Екатеринбурге ответил на критику экспертов</a></li><li class="hiddenlis"><a href='/news/view/11841' title='В Екатеринбурге около стелы Европа-Азия будет снесена гостиница-замок'>В Екатеринбурге около стелы Европа-Азия будет снесена гостиница-замок</a></li><li class="hiddenlis"><a href='/news/view/11837' title='Незавершенные дела грозы Пионерки: екатеринбуржец Игорь Новоселов снова под следствием'>Незавершенные дела грозы Пионерки: екатеринбуржец Игорь Новоселов снова под следствием</a></li><li class="hiddenlis"><a href='/news/view/11818' title='А воз и ныне там! В Екатеринбурге состоится пикет в поддержку возвращения Краснознаменной группы на прежнее место'>А воз и ныне там! В Екатеринбурге состоится пикет в поддержку возвращения Краснознаменной группы на прежнее место</a></li></ul></div><div style='float:right; width:200px;'><div id='kzngroup'></div><script type='text/javascript'>VK.Widgets.Group('kzngroup',{mode:0, width:'200', height:'250', color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 76683305);</script></div><img src='/modules/lenta/stat.php?ok=1&tab=news&id=11906&uid=0' style='width:1px; height:1px;' /><div class='C20'></div><div class='banner' id='Banner-6-2'></div><div class='C'></div><a name='comments' id='comments'></a><div class='C'></div><div id='UserCommentsList'><div class='Info' id='NoComments'>Нет комментариев к данной публикации</div></div><div id='unit_85328'><a href='http://smi2.net/'>Новости СМИ2</a></div><script type='text/javascript' charset='utf-8'>(function() {var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/85328.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><div class='C10'></div><div class='C5'></div><a name='addcomment' id='addcomment'></a><div class='C'></div><div class='UserCommentsForm'><div class='CommentMsg'></div><div class='UserComTexts'><div class='UserComNameDiv'><input class='UserComName' type='text' placeholder='Введите свое имя' value='' /><p class='or'>или авторизуйтесь</p></div><div class='C5'></div><div class='UserComAnswer'></div><div class='UserComAnswerC'></div><div class='C'></div><div class='UserComTextDiv'><textarea class='UserComText' placeholder='Введите текст комментария'></textarea><div class='Smiles'><a href='javascript:void(0)' class='Smile Smile1 toggle'></a><div class='SmilesGroup'><a href='javascript:void(0)' class='Smile Smile1' onClick='addSmile($(this))' rel='nofollow'>:-)</a><a href='javascript:void(0)' class='Smile Smile2' onClick='addSmile($(this))' rel='nofollow'>;-)</a><a href='javascript:void(0)' class='Smile Smile3' onClick='addSmile($(this))' rel='nofollow'>:-(</a><a href='javascript:void(0)' class='Smile Smile4' onClick='addSmile($(this))' rel='nofollow'>:-D</a><a href='javascript:void(0)' class='Smile Smile5' onClick='addSmile($(this))' rel='nofollow'>:-P</a><a href='javascript:void(0)' class='Smile Smile6' onClick='addSmile($(this))' rel='nofollow'>=-D</a><a href='javascript:void(0)' class='Smile Smile7' onClick='addSmile($(this))' rel='nofollow'>8'-(</a><a href='javascript:void(0)' class='Smile Smile8' onClick='addSmile($(this))' rel='nofollow'>>-(</a><a href='javascript:void(0)' class='Smile Smile9' onClick='addSmile($(this))' rel='nofollow'>;-|</a><a href='javascript:void(0)' class='Smile Smile10' onClick='addSmile($(this))' rel='nofollow'>8-*</a><a href='javascript:void(0)' class='Smile Smile11' onClick='addSmile($(this))' rel='nofollow'>(!)</a><a href='javascript:void(0)' class='Smile Smile12' onClick='addSmile($(this))' rel='nofollow'>(?)</a><a href='javascript:void(0)' class='Smile Smile13' onClick='addSmile($(this))' rel='nofollow'>8-|</a><a href='javascript:void(0)' class='Smile Smile14' onClick='addSmile($(this))' rel='nofollow'>%-8</a><a href='javascript:void(0)' class='Smile Smile15' onClick='addSmile($(this))' rel='nofollow'>B-|</a><a href='javascript:void(0)' class='Smile Smile16' onClick='addSmile($(this))' rel='nofollow'>>:></a></div></div><div class='Info' style='line-height:26px;'>  Допускаются теги &lt;b&gt;, &lt;i&gt;, &lt;u&gt;, &lt;p&gt; и ссылки http://youtube.com/watch?v=VIDEO</div></div><link href="/modules/standart/multiupload/client/uploader2.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="/modules/standart/multiupload/client/uploader.js"></script><div class='C10'></div><div id="uploadercom"></div><div class="Info" style="float:left; padding:10px;">Прикрепите фотографии (jpg, gif и png)</div><div id="uploadercompics" style="display:none;"></div><div class='C5'></div><div class='C5'></div><div class='CommentSend'><input type='submit' name='sendbutton' class='SaveButton' value='Добавить комментарий' onClick="SendUserComment($(this).parents('.UserCommentsForm'), 11906);"></div><div class='C10'></div><div class='Info' style='color:#666;'><div class="C10"></div><b style="color:red;">Внимание!</b> Совершая любые действия на сайте, вы принимаете условия «<a href=/agreement/><u><b>Cоглашения</b></u></a>»</div><div class='C'></div></div></div><script>jQuery.each($('.CommentAnswer'), function(i, val) { var fid=$(this).attr('id'); id=fid.split('-');
			$(this).html("<a href='javascript:void(0);' onClick='CommentAnswer("+id[1]+");'>ОТВЕТИТЬ</a>"); });</script><script>jQuery.each($('.quote'), function(i, val) { if($(this).height()>$(this).parents('.quote-overview.short').height()) $('.ToggleShow', $(this).parents('.quote-container')).show() });</script><div class='C20'></div><h2 align='center'>Подпишитесь на рассылку</h2><div class='mailbox' id='mm2'><input type='email' placeholder='Введите ваш e-mail' style='width:410px;'><a href='javascript:void(0);'>></a></div><div class='C20'></div><div class='banner' id='Banner-6-3'></div><div class='C20'></div></div>
<div id="RIGHT"><div class='banner' id='Banner-1-1'></div><div class='banner' id='Banner-30-1'></div><h2 align='center' style='font-size:16px;'>Подпишитесь на рассылку</h2>
	<div class='mailbox' id='mm1'><input type='email' placeholder='Введите ваш e-mail' style='width:170px;'><a href='javascript:void(0);'>></a></div><h2>Календарь публикаций</h2><style>.hasDatepicker { font-size:10px; line-height:14px; width:240px; }</style><div id="datepick5" style="width:240px;"></div><script type="text/javascript">$("#datepick5").datepicker({ onSelect: function(dateText, inst) { document.location="/news/dater/"+dateText; }}); $.extend($.datepicker.regional["ru"]); $("#datepick5").datepicker("option","dateFormat","dd.mm.yy"); </script><div class="C20"></div><h3><a href='/itogi'>Итоги дня</a></h3><div class='OCNew'><a href='/itogi/view/209'><img src='/userfiles/picintv/img-20170131092443-669.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />30 января в Екатеринбурге: отставка Пуговки и разгадка тайны группы Дятлова</a></div><div class='C10'></div><hr><div class='C10'></div><h3><a href='/concurs'>НАШИ конкурсы</a></h3><div class='OCNew ReThreeOrder'><a href='/concurs/view/47'><img src='/userfiles/picintv/img-20170111114608-891.jpg' style='margin:0 0 5px 0; padding:0; float:none; width:100%; height:auto;' />Фотоконкурс «Мечты о лете»</a></div><div class='C10'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/237' ><img src='/userfiles/pictavto/img-20170131110439-827.jpg'>Субкомпактный Audi A1 с пробегом — комфортный автомобиль с большой выгодой</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/236' ><img src='/userfiles/pictavto/img-20170131103228-238.jpg'>Актуальный обзор рынка труда в городе Екатеринбурге</a></div><div class='C25'></div><div class='OCNew ReTwoOrder'><a href='/partners/view/235' ><img src='/userfiles/pictavto/img-20170131102732-940.jpg'>Преимущества гибкой черепицы</a></div><div class='C25'></div><div class='C10'></div><div class='banner3' id='Banner-10-2'></div><!--yandex2--><div class='C10'></div><div class='banner3' id='Banner-10-4'></div><h3>Самое популярное</h3><div class='ONew'><a href='/relax/view/1145' >Ученые выяснили, от каких болезней защищает кофе</a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/1145#comments'><b>17:11, 28.01.2017</b><s title='Количество просмотров статьи'>17731</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11872' >В Свердловской области шестимесячный ребенок умер после двух прививок</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/11872#comments'><b>16:02, 30.01.2017</b><s title='Количество просмотров статьи'>6259</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11897' >Цена поездки будет выше 50 рублей: что думают водители маршруток о транспортной реформе в Екатеринбурге</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/11897#comments'><b>15:58, сегодня</b><s title='Количество просмотров статьи'>4216</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11856' >«Все произошло очень быстро»: в первоуральском бассейне утонул 12-летний мальчик</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/11856#comments'><b>10:29, 29.01.2017</b><s title='Количество просмотров статьи'>3890</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/accidents/view/2546' >Видео, за репост которого осудили мать-одиночку из Екатеринбурга, подсунул ей отвергнутый ухажер </a><div class='C'></div><div class='dater' style='float:'><a href='/accidents/view/2546#comments'><b>11:20, сегодня</b><s title='Количество просмотров статьи'>3885</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11833' >В Екатеринбурге напавший на редактора журнала оказался бизнесменом и поклонником боев без правил</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/11833#comments'><b>10:40, 27.01.2017</b><s title='Количество просмотров статьи'>2858</s></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11814' >На премьере фильма «Притяжение» в кинотеатре «Гринвича» дрон распорол руку маме с малышом</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/11814#comments'><b>08:42, 26.01.2017</b><s title='Количество просмотров статьи'>2619</s></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-6'></div><h3>Самое комментируемое</h3><div class='ONew'><a href='/news/view/11820' >Цель приезда? Два иностранца промышляли на улицах Екатеринбурга грабежами и разбоем</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11820#comments'><b>12:39, 26.01.2017</b><i title='Посмотреть комментарии'>6</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11872' >В Свердловской области шестимесячный ребенок умер после двух прививок</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11872#comments'><b>16:02, 30.01.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11907' >«Нас облили грязью!» Родных погибшей в Нижнем Тагиле Дарьи Зембицкой обманом заманили в эфир НТВ</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11907#comments'><b>20:50, сегодня</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11800' >В екатеринбургском интернате ребенка-инвалида заставляли убирать снег по ночам и отгонять собак</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11800#comments'><b>14:15, 25.01.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11807' >В Свердловской области педофилу из поезда дали два года</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11807#comments'><b>17:52, 25.01.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11851' >Посмотрят на чиновников: в Екатеринбурге пенсионеры устроят флешмоб из-за ограничения льгот</a><div class='C'></div><div class='dater' style='float:left'><a href='/news/view/11851#comments'><b>20:02, 27.01.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1027' >Россияне рассказали, каким размером пенсии они будут довольны</a><div class='C'></div><div class='dater' style='float:left'><a href='/globalnews/view/1027#comments'><b>11:15, 27.01.2017</b><i title='Посмотреть комментарии'>4</i></a></div></div><div class='C20'></div><div class='C10'></div><div class='banner3' id='Banner-10-8'></div><div class='C10'></div><div class='banner3' id='Banner-10-10'></div><h3>Выбор читателей</h3><div class='ONew'><a href='/relax/view/1145' >Ученые выяснили, от каких болезней защищает кофе</a><div class='C'></div><div class='dater' style='float:'><a href='/relax/view/1145#comments'><b>17:11, 28.01.2017</b><u title='Количество положительных отзывов'>23</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11839' >Всемирно известный транспортный эксперт раскритиковал новую маршрутную сеть Екатеринбурга</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/11839#comments'><b>12:36, 27.01.2017</b><u title='Количество положительных отзывов'>11</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/news/view/11849' >В Екатеринбурге умер бульдог Сэм, которого хозяйка пыталась похоронить заживо в сугробе</a><div class='C'></div><div class='dater' style='float:'><a href='/news/view/11849#comments'><b>17:30, 27.01.2017</b><u title='Количество положительных отзывов'>9</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/analitics/view/119' >Екатеринбургский майонез под угрозой: национальный уральский соус давят федеральные конкуренты</a><div class='C'></div><div class='dater' style='float:'><a href='/analitics/view/119#comments'><b>20:23, 26.01.2017</b><u title='Количество положительных отзывов'>9</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1026' >Родителям запретят называть детей так, как хочется</a><div class='C'></div><div class='dater' style='float:'><a href='/globalnews/view/1026#comments'><b>08:33, 26.01.2017</b><u title='Количество положительных отзывов'>7</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/auto/view/1736' >В Екатеринбурге пьяный водитель врезался в остановку с людьми</a><div class='C'></div><div class='dater' style='float:'><a href='/auto/view/1736#comments'><b>17:52, 28.01.2017</b><u title='Количество положительных отзывов'>6</u></a></div></div><div class='C20'></div><div class='ONew'><a href='/globalnews/view/1031' >Что нельзя ввозить в Россию: за какие покупки с Aliexpress таможня может привлечь к ответственности</a><div class='C'></div><div class='dater' style='float:'><a href='/globalnews/view/1031#comments'><b>14:26, 30.01.2017</b><u title='Количество положительных отзывов'>5</u></a></div></div><div class='C20'></div></div>

<div class='C20'></div>

<div id="BOTTOM"><div class='C'></div><hr><div class='C10'></div><div class='TagsCloud'><a href='/tags/196' class='TagClass4'>Эксклюзив</a> <a href='/tags/294' class='TagClass0'>Убийство в Рахмангулово</a> <a href='/tags/199' class='TagClass2'>Позитив</a> <a href='/tags/246' class='TagClass3'>Новости России</a> <a href='/tags/95' class='TagClass3'>Интервью</a> <a href='/tags/151' class='TagClass3'>Хоккей</a> <a href='/tags/104' class='TagClass4'>Мужчины</a> <a href='/tags/29' class='TagClass4'>Необычное</a> <a href='/tags/56' class='TagClass4'>Политика</a> <a href='/tags/296' class='TagClass0'>Крушение самолета под Ростовом</a> <a href='/tags/17' class='TagClass2'>Высокие технологии</a> <a href='/tags/157' class='TagClass3'>Расстрел</a> <a href='/tags/314' class='TagClass0'>Транспортная реформа</a> <a href='/tags/131' class='TagClass1'>Недвижимость</a> <a href='/tags/175' class='TagClass3'>Сибирская язва </a> <a href='/tags/91' class='TagClass4'>Рецензия</a> <a href='/tags/47' class='TagClass5'>Деньги</a> <a href='/tags/22' class='TagClass2'>ВУЗ</a> <a href='/tags/145' class='TagClass3'>Взрыв</a> <a href='/tags/90' class='TagClass2'>Расписание</a> <a href='/tags/245' class='TagClass2'>Мировые новости</a> <a href='/tags/171' class='TagClass3'>История Екатеринбурга</a> <a href='/tags/163' class='TagClass2'>Баскетбол</a> <a href='/tags/204' class='TagClass2'>Пусть говорят</a> <a href='/tags/111' class='TagClass2'>Производство</a> <a href='/tags/9' class='TagClass3'>Новости дня</a> <a href='/tags/89' class='TagClass5'>Афиша</a> <a href='/tags/137' class='TagClass2'>Мотоциклы</a> <a href='/tags/66' class='TagClass5'>ГИБДД</a> <a href='/tags/143' class='TagClass2'>Конкурсы</a> <a href='/tags/244' class='TagClass3'>Репортаж</a> <a href='/tags/31' class='TagClass2'>Скорая помощь</a> <a href='/tags/300' class='TagClass2'>Расстрел на Депутатской</a> <a href='/tags/136' class='TagClass2'>Спорт</a> <a href='/tags/92' class='TagClass4'>Туризм</a> <a href='/tags/28' class='TagClass2'>ЗАГС</a> <a href='/tags/138' class='TagClass1'>Растения</a> <a href='/tags/295' class='TagClass0'>Коллекторы</a> <a href='/tags/10' class='TagClass2'>Суд</a> <a href='/tags/153' class='TagClass3'>Образование</a> <a href='/tags/101' class='TagClass3'>Мода</a> <a href='/tags/19' class='TagClass1'>Мультимедиа</a> <a href='/tags/285' class='TagClass0'>История успеха</a> <a href='/tags/227' class='TagClass0'>Новости</a> <a href='/tags/216' class='TagClass4'>Путин</a> <a href='/tags/308' class='TagClass0'>Новый год</a> <a href='/tags/161' class='TagClass3'>Розыск</a> <a href='/tags/305' class='TagClass0'>Сотрудник ФСБ убил жену и ребенка</a> <a href='/tags/134' class='TagClass2'>Животные</a> <a href='/tags/262' class='TagClass0'>Опрос</a> <a href='/tags/118' class='TagClass3'>Строительство</a> <a href='/tags/124' class='TagClass2'>Развлечения</a> <a href='/tags/105' class='TagClass4'>Женщины</a> <a href='/tags/5' class='TagClass3'>Криминал</a> <a href='/tags/140' class='TagClass2'>Музыка</a> <a href='/tags/1' class='TagClass5'>ДТП</a> <a href='/tags/290' class='TagClass0'>Снос монастыря на Качканаре</a> <a href='/tags/107' class='TagClass5'>Бизнес</a> <a href='/tags/26' class='TagClass2'>Искусство</a> <a href='/tags/77' class='TagClass5'>Взятки</a> <a href='/tags/156' class='TagClass3'>ЧМ-2018</a> <a href='/tags/69' class='TagClass4'>Дороги</a> <a href='/tags/235' class='TagClass3'>Военный репортаж</a> <a href='/tags/237' class='TagClass2'>Экономия</a> <a href='/tags/98' class='TagClass5'>Секс</a> <a href='/tags/198' class='TagClass1'>Личное</a> <a href='/tags/109' class='TagClass1'>Экономика</a> <a href='/tags/310' class='TagClass0'>Самолет Минобороны упал в Якутии</a> <a href='/tags/270' class='TagClass0'>Гололед</a> <a href='/tags/106' class='TagClass5'>Рейтинг</a> <a href='/tags/304' class='TagClass0'>Храм святой Екатерины</a> <a href='/tags/127' class='TagClass1'>Пожар</a> <a href='/tags/72' class='TagClass3'>Видео</a> <a href='/tags/279' class='TagClass0'>Ельцин-центр</a> <a href='/tags/15' class='TagClass4'>Религия</a> <a href='/tags/313' class='TagClass0'>Ту 154</a> <a href='/tags/78' class='TagClass3'>МЧС</a> <a href='/tags/71' class='TagClass3'>Авто</a> <a href='/tags/312' class='TagClass0'>Скандал с Новиковым</a> <a href='/tags/276' class='TagClass0'>Приостановка полетов в Египет</a> <a href='/tags/206' class='TagClass2'>Статистика</a> <a href='/tags/128' class='TagClass2'>Мистика</a> <a href='/tags/186' class='TagClass2'>Дом-2</a> <a href='/tags/58' class='TagClass5'>Скандалы</a> <a href='/tags/306' class='TagClass0'>Обрушение крыши на Калинина</a> <a href='/tags/142' class='TagClass2'>Выставки</a> <a href='/tags/44' class='TagClass4'>Дети</a> <a href='/tags/139' class='TagClass2'>Еда</a> <a href='/tags/3' class='TagClass3'>Знаменитости</a> <a href='/tags/50' class='TagClass2'>Студенты</a> <a href='/tags/154' class='TagClass3'>Приговор Лошагину</a> <a href='/tags/277' class='TagClass0'>ИГИЛ</a> <a href='/tags/211' class='TagClass1'>Биатлон</a> <a href='/tags/274' class='TagClass0'>В Египте разбился самолет с российскими туристами</a> <a href='/tags/97' class='TagClass4'>Здоровье</a> <a href='/tags/301' class='TagClass2'>Ловец покемонов</a> <a href='/tags/42' class='TagClass1'>Парковки</a> <a href='/tags/27' class='TagClass4'>СМИ</a> <a href='/tags/201' class='TagClass3'>Горячее</a> <a href='/tags/30' class='TagClass4'>Медицина</a> <a href='/tags/303' class='TagClass0'>Бэби-боксы</a> <a href='/tags/302' class='TagClass0'>Погиб бейсджампер Ратмир Нагимьянов</a> <a href='/tags/16' class='TagClass1'>Интернет</a> <a href='/tags/11' class='TagClass2'>ЖКХ</a> <a href='/tags/271' class='TagClass0'>Лайфхак</a> <a href='/tags/93' class='TagClass4'>Фото</a> <a href='/tags/197' class='TagClass1'>Доска позора</a> <a href='/tags/210' class='TagClass1'>Волейбол</a> <a href='/tags/273' class='TagClass1'>Хэллоуин-2015</a> <a href='/tags/200' class='TagClass2'>Слухи</a> <a href='/tags/133' class='TagClass2'>Жизнь в городе</a> <a href='/tags/297' class='TagClass0'>Дело Пьянкова</a> <a href='/tags/203' class='TagClass2'>Ошибки врачей</a> <a href='/tags/231' class='TagClass2'>Дорожные воины</a> <a href='/tags/261' class='TagClass0'>Война ритуальных агентств</a> <a href='/tags/174' class='TagClass3'>Грипп</a> <a href='/tags/74' class='TagClass4'>Смерть</a> <a href='/tags/311' class='TagClass0'>В Екатеринбурге -40 градусов</a> <a href='/tags/164' class='TagClass2'>Кто заработал</a> <a href='/tags/65' class='TagClass3'>Катастрофа</a> <a href='/tags/132' class='TagClass2'>Культура</a> <a href='/tags/7' class='TagClass5'>Футбол</a> <a href='/tags/126' class='TagClass2'>Погода</a> <a href='/tags/288' class='TagClass0'>Грипп в Екатеринбурге</a> <a href='/tags/165' class='TagClass3'>Кризис и санкции</a> <a href='/tags/73' class='TagClass4'>Происшествия</a> <a href='/tags/217' class='TagClass5'>Горящие авто</a> <a href='/tags/309' class='TagClass0'>Корь</a> <a href='/tags/152' class='TagClass3'>Школа</a> <a href='/tags/129' class='TagClass3'>Транспорт</a> <a href='/tags/2' class='TagClass4'>Шоу-бизнес</a> <a href='/tags/141' class='TagClass2'>Отдых</a> <a href='/tags/32' class='TagClass2'>Самолет</a> <a href='/tags/12' class='TagClass2'>Общественный транспорт</a> <a href='/tags/307' class='TagClass0'>Отключение света Уралмаш, Эльмаш</a> <a href='/tags/260' class='TagClass0'>Заместитель главы школы Олимпийского резерва - педофил?</a> <a href='/tags/96' class='TagClass2'>Красота</a> <a href='/tags/236' class='TagClass4'>Голодовка в колонии</a> <a href='/tags/102' class='TagClass4'>Психология</a> <a href='/tags/45' class='TagClass3'>Семья</a> <a href='/tags/103' class='TagClass2'>Отношения</a> <a href='/tags/282' class='TagClass3'>Тест</a> </div></div>

<div class="C20"></div>

<div id="BottomBox">
	<div class="Menu">
		<div style='float:left; width:500px;'><div class='MenuDiv MenuDiv-dopmenu' id='MenuDiv-dopmenu'><ul class='MenuUl MenuUl-dopmenu' id='MenuUl-dopmenu'><li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-236'><a href='/all' title='Новости' id='Menu-a-dopmenu-236' class='menu-dopmenu-level-0 a-'>Новости</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-233'><a href='/publishnews' title='Новости читателей' id='Menu-a-dopmenu-233' class='menu-dopmenu-level-0 a-'>Новости читателей</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-235'><a href='/auto' title='Авто' id='Menu-a-dopmenu-235' class='menu-dopmenu-level-0 a-'>Авто</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-232'><a href='/lifehistory' title='Личные истории' id='Menu-a-dopmenu-232' class='menu-dopmenu-level-0 a-'>Личные истории</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-231'><a href='/afisha' title='Афиша' id='Menu-a-dopmenu-231' class='menu-dopmenu-level-0 a-'>Афиша</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-230'><a href='/gallery' title='Галерея' id='Menu-a-dopmenu-230' class='menu-dopmenu-level-0 a-'>Галерея</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-229'><a href='/blogs' title='Блоги' id='Menu-a-dopmenu-229' class='menu-dopmenu-level-0 a-'>Блоги</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-349'><a href='/contacts' title='Контакты' id='Menu-a-dopmenu-349' class='menu-dopmenu-level-0 a-'>Контакты</a></li> 
<li class='Menu-li-dopmenu nofollow blank' id='Menu-li-dopmenu-228'><a href='http://pressa-online.com/tabid/140/Default.aspx?aid=d4c5516b-e04f-4a24-9d38-c0d2e0d46e53&iid=180889&stage=2' title='Архив газеты' rel="nofollow" target="_blank" id='Menu-a-dopmenu-228' class='menu-dopmenu-level-0 a-nofollow blank'>Архив газеты</a></li> 
<li class='Menu-li-dopmenu ' id='Menu-li-dopmenu-234'><a href='/page165' title='Правила размещения' id='Menu-a-dopmenu-234' class='menu-dopmenu-level-0 a-'>Правила размещения</a></li> 
</ul></div></div>
		<div style='float:right; width:400px;'>
		<h2 style='color:#FFF;'>РАССЫЛКА</h2><div class='mailbox' id='mm4' style='background:#FFF;'><input type='email' placeholder='Введите ваш e-mail' style='width:330px;'><a href='javascript:void(0);'>></a></div></div>
		<noindex><div class='C10'></div><div class="City"><div class='MenuDiv MenuDiv-ourcities' id='MenuDiv-ourcities'><ul class='MenuUl MenuUl-ourcities' id='MenuUl-ourcities'><li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-482'><a href='http://prosyzran.ru/' title='Новости Сызрани' rel="nofollow" id='Menu-a-ourcities-482' class='menu-ourcities-level-0 a-nofollow'>Новости Сызрани</a></li> 
<li class='Menu-li-ourcities nofollow' id='Menu-li-ourcities-404'><a href='http://ncrim.ru/' title='Наша Газета в Крыму' rel="nofollow" id='Menu-a-ourcities-404' class='menu-ourcities-level-0 a-nofollow'>Наша Газета в Крыму</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-241'><a href='http://progorodsamara.ru' title='Новости Самары' rel="nofollow" target="_blank" id='Menu-a-ourcities-241' class='menu-ourcities-level-0 a-nofollow blank'>Новости Самары</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-183'><a href='http://pg13.ru/' title='Новости Саранска' rel="nofollow" target="_blank" id='Menu-a-ourcities-183' class='menu-ourcities-level-0 a-nofollow blank'>Новости Саранска</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-217'><a href='http://prokazan.ru' title='Новости Казани' rel="nofollow" target="_blank" id='Menu-a-ourcities-217' class='menu-ourcities-level-0 a-nofollow blank'>Новости Казани</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-242'><a href='http://ng72.ru/' title='Наша Газета в Тюмени' rel="nofollow" target="_blank" id='Menu-a-ourcities-242' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Тюмени</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-182'><a href='http://progorod76.ru/' title='Новости Ярославля' rel="nofollow" target="_blank" id='Menu-a-ourcities-182' class='menu-ourcities-level-0 a-nofollow blank'>Новости Ярославля</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-14'><a href='http://www.progorodchelny.ru' title='Новости Набережных Челнов' rel="nofollow" target="_blank" id='Menu-a-ourcities-14' class='menu-ourcities-level-0 a-nofollow blank'>Новости Набережных Челнов</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-21'><a href='http://pg12.ru/' title='Новости Йошкар-Олы' rel="nofollow" target="_blank" id='Menu-a-ourcities-21' class='menu-ourcities-level-0 a-nofollow blank'>Новости Йошкар-Олы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-18'><a href='http://vpenze.ru/' title='Новости Пензы' rel="nofollow" target="_blank" id='Menu-a-ourcities-18' class='menu-ourcities-level-0 a-nofollow blank'>Новости Пензы</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-16'><a href='http://progorodnn.ru/' title='Новости Нижнего Новгорода' rel="nofollow" target="_blank" id='Menu-a-ourcities-16' class='menu-ourcities-level-0 a-nofollow blank'>Новости Нижнего Новгорода</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-19'><a href='http://ngnovoros.ru/' title='Наша Газета в Новороссийске' rel="nofollow" target="_blank" id='Menu-a-ourcities-19' class='menu-ourcities-level-0 a-nofollow blank'>Наша Газета в Новороссийске</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-20'><a href='http://pg21.ru/' title='Новости Чебоксар' rel="nofollow" target="_blank" id='Menu-a-ourcities-20' class='menu-ourcities-level-0 a-nofollow blank'>Новости Чебоксар</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-17'><a href='http://progorod11.ru/' title='Новости Сыктывкара' rel="nofollow" target="_blank" id='Menu-a-ourcities-17' class='menu-ourcities-level-0 a-nofollow blank'>Новости Сыктывкара</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-22'><a href='http://progorod33.ru/' title='Новости Владимира' rel="nofollow" target="_blank" id='Menu-a-ourcities-22' class='menu-ourcities-level-0 a-nofollow blank'>Новости Владимира</a></li> 
<li class='Menu-li-ourcities nofollow blank' id='Menu-li-ourcities-23'><a href='http://progorod43.ru/' title='Новости Кирова' rel="nofollow" target="_blank" id='Menu-a-ourcities-23' class='menu-ourcities-level-0 a-nofollow blank'>Новости Кирова</a></li> 
</ul></div></div></noindex></div>
	<noindex><div class="Text">Учредитель ООО «Город 66». Директор: Кстенин Сергей Иванович. Редактор сайта: Татьяна Манакова<div class="C15"></div><box><b>Редакция портала NGZT.ru</b><br>620014, г. Екатеринбург, ул. Добролюбова, д.16, оф. 805, 809, 810. +7(343) 239-46-10, +7(343) 239-46-45, ng@ng66.ru<br><a rel="nofollow" href="/add/1">Предложить свою новость</a></box><box><b>Частные объявления</b><br>
8-950-633-68-02, 8-982-669-71-89  – прием частных объявлений<br></box><box><b>Размещение рекламы в газете «Наша Газета» и  на сайте NGZT.ru:</b> +7(343) 239-43-16, +7(343) 239-64-40, +7(343) 239-61-40, +7(343) 239-43-15<br>
<b>Отдел службы распространения:</b><br>
(343) 239-46-40, anistratov@ng66.ru </box><div class="C15"></div>При частичном или полном воспроизведении материалов новостного портала www.NGZT.ru в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в Интернет-изданиях прямая гиперссылка на ресурс обязательна. Использование эксклюзивных фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ. Редакция портала не несет ответственности за комментарии и материалы пользователей, размещенные на сайте NGZT.ru и его субдоменах. Возрастная категория сайта 16+</div></noindex>
	<noindex><div class="EndText"><div class='CopyEnd'>Новостной портал Екатеринбурга — <a href="http://NGZT.ru">NGZT.ru</a> © 2009-2016<br>Портал работает по технологии «<a href="http://smisite.ru" target="_blank">ProSmi</a>» © 2012-2015</div><noindex><div class='Counters'><noindex>

<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=26622537&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:26622537,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26622537 = new Ya.Metrika({id:26622537, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/26622537" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2568180", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2568180">
<img src="//top-fwz1.mail.ru/counter?id=2568180;t=616;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<meta name='yandex-verification' content='77dcd18f95efbed0' />
<!--гугл аналитика-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56996905-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3066268"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3066268/">
<img src="http://counter.rambler.ru/top100.cnt?3066268" alt="Rambler's Top100" border="0" />
</a></noscript><!-- end of Top100 code -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->




</noindex></div></noindex></div></noindex><div class="C20"></div><div class="C30"></div>
</div>

<!-- MAIN-DESIGN END -->
</div></div>

<div id="LeftCont"></div><div id="RightCont"></div>
<div class="actionBanner1 ToUp" id="Banner-17-1"></div>
<div class="actionBanner2 ToUp" id="Banner-25-1"></div>
<div class='bannerdown' id='Banner-3-1'></div>

<!--MaxLab START-->
<!--Лаборатория "MaxLab"-->
<!--Сайт: Новости Краснодара и Краснодарского края МК-->
<!--Категория: Краснодарский край-->
<!--Тип баннера: 240x400-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.maxlab.ru/233/prepareCode?p1=bsedx&amp;p2=vd&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--MaxLab END-->
<input type="hidden" id="BoxCount" value="0" /><input type="hidden" id="gidvk" value="0" /><input type="hidden" id="DomainId" value="0" /><input type="hidden" id="UserId" value="0" /><div id="ProPodlogka"></div></body>
</html><!-- CountSQL: 19 | TimeSQL: 0.167c. | TotalTime: 0.196c. -->