<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta http-equiv="pragma" content="no-cache"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no,user-scalable=no"><link rel="apple-touch-icon" type="image/x-icon" href="/favicons/ngzt/apple-touch-icon.png?1544871413" sizes="180x180"><link rel="icon" type="image/png" href="/favicons/ngzt/favicon-32x32.png?1544871413" sizes="32x32"><link rel="icon" type="image/png" href="/favicons/ngzt/favicon-16x16.png?1544871413" sizes="16x16"><link rel="shortcut icon" type="image/x-icon" href="/favicons/ngzt/favicon.ico?1544871413"><link rel="manifest" type="image/x-icon" href="/favicons/ngzt/site.webmanifest?1544871413"><meta content="/favicons/ngzt/browserconfig.xml?1544871413" name="msapplication-config"><!-- <meta content='#da532c' name='msapplication-TileColor'> --><!-- <meta content='#ffffff' name='theme-color'> --><title data-rh="true">Новости на тему: салют Наша Газета | Екатеринбург, Свердловская область</title><meta data-rh="true" name="yandex-verification" content="41739c9b178f2f09"><meta data-rh="true" name="keywords" content=""><meta data-rh="true" name="description" content="Новости на тему: салют" data-doc-meta="true"><meta data-rh="true" name="author" content="Игорь Труш" data-doc-meta="true"><meta data-rh="true" itemprop="name" content="Новости на тему: салют" data-doc-meta="true"><meta data-rh="true" itemprop="description" content="Новости на тему: салют" data-doc-meta="true"><meta data-rh="true" property="og:title" content="Новости на тему: салют" data-doc-meta="true"><meta data-rh="true" property="og:locale" content="ru_ru" data-doc-meta="true"><meta data-rh="true" property="og:type" content="site" data-doc-meta="true"><meta data-rh="true" property="og:url" content="https://ngzt.ru/news/салют" data-doc-meta="true"><meta data-rh="true" property="og:description" content="Новости на тему: салют" data-doc-meta="true"><meta data-rh="true" name="twitter:domain" content="ngzt.ru" data-doc-meta="true"><meta data-rh="true" name="twitter:site_name" content="Наша Газета | Екатеринбург, Свердловская область" data-doc-meta="true"><meta data-rh="true" name="twitter:card" content="summary_large_image" data-doc-meta="true"><meta data-rh="true" name="twitter:title" content="Новости на тему: салют" data-doc-meta="true"><meta data-rh="true" name="twitter:description" content="Новости на тему: салют" data-doc-meta="true"><meta name="yandex-verification" content="41739c9b178f2f09"><!-- [if lt IE 9]>
			<script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]--><style type="text/css">// thin(100) / normal (400) / bold (700)

/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxFIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxMIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxGIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxIIzIXKMny.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/sTdaA6j0Psb920Vjv-mrzH-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/uYECMKoHcO9x1wdmbyHIm3-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/oMMgfZMQthOryQo9n22dcuvvDin1pK8aKteLpeZ5c0A.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/77FXFjRbGzN4aCrSFhlh3oX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/isZ-wbCXNKAbnjo6_TwHToX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOJBw1xU1rKptJj_0jans920.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}</style><style type="text/css">/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN_r8OVuhpKKSTj5PW.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN_r8OUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFUZ0bf8pkAp6a.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOVuhpKKSTj5PW.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style><link rel="stylesheet" type="text/css" href="/uploads/domains/ngzt/style.css?1613799333"><style type="text/css" data-used-styles="app-5e87a9933.css,react-eq-advert-filter-db51eb57c.css,react-eq-comments-fcdada477.css,react-eq-contacts-list-cf288d0a5.css,react-eq-events-form-1ebcb4f57.css,react-eq-image-uploader-c57231480.css,react-eq-posts-form-eb5de5df8.css,react-eq-posts-preview-brick-98f71ad94.css,react-eq-posts-single-c33aff69a.css,react-eq-shape-overlay-0020f7801.css,react-eq-shop-form-eac14e908.css,react-eq-theme-paper-news-aside-e20e10acc.css,react-eq-ui-select-c083f0ae5.css,react-flex-editor-87c64c3f0.css,react-flex-editor-album-985a12ada.css,react-flex-editor-promo-dad808673.css,react-flex-reader-c388cedf8.css,react-flex-reader-poll-8efaf2e3e.css,vendors~react-eq-advert-form-fbee55eaf.css,vendors~react-eq-events-form-fbee55eaf.css,vendors~react-eq-filebox-list-fbee55eaf.css,vendors~react-eq-places-form-fbee55eaf.css,react-eq-menu-bb28119aa.css,react-eq-posts-filter-ac9317ba2.css,react-eq-tags-view-0161d773c.css,react-eq-theme-mention-c3dde639c.css,react-eq-theme-paper-abae35f82.css,react-eq-theme-paper-auth-nav-5356e41ce.css,react-eq-theme-paper-content-top-ccb51ad95.css,react-eq-theme-paper-footer-ee5a1dc51.css,react-eq-theme-paper-header-data-c04305feb.css,react-eq-theme-paper-header-default-60850c90a.css,react-eq-theme-paper-header-large-043733367.css,react-eq-theme-paper-header-navigate-dcf3c3fff.css,react-eq-theme-paper-mobile-nav-5d2e9b88a.css,react-eq-theme-paper-send-letter-7ad9a717c.css,react-eq-ui-feature-6181bdb51.css">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</style><style id="jss-server-side">.MuiDrawer-docked {
  flex: 0 0 auto;
}
.MuiDrawer-paper {
  top: 0;
  flex: 1 0 auto;
  height: 100%;
  display: flex;
  outline: 0;
  z-index: 1200;
  position: fixed;
  overflow-y: auto;
  flex-direction: column;
  -webkit-overflow-scrolling: touch;
}
.MuiDrawer-paperAnchorLeft {
  left: 0;
  right: auto;
}
.MuiDrawer-paperAnchorRight {
  left: auto;
  right: 0;
}
.MuiDrawer-paperAnchorTop {
  top: 0;
  left: 0;
  right: 0;
  bottom: auto;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorBottom {
  top: auto;
  left: 0;
  right: 0;
  bottom: 0;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorDockedLeft {
  border-right: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedTop {
  border-bottom: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedRight {
  border-left: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedBottom {
  border-top: 1px solid rgba(0, 0, 0, 0.12);
}</style><!-- <link rel="stylesheet" href="https://cdn.jsdelivr.net/themify-icons/0.1.2/css/themify-icons.css"> --></head><body><script id="token-bridge" type="application/json"></script><div id="app"><div><div></div><noscript><img src="https://mc.yandex.ru/watch/26622537" style="position:absolute;left:-9999px" alt=""></noscript><noscript><img src="https://top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;position:absolute;left:-9999px;top:-9999px" alt="Top.Mail.Ru"></noscript><noscript><img src="/api/v1/metrika" style="position:absolute;left:-9999px" alt=""></noscript><div offset="500" style="background-color:var(--header-bg);position:relative;z-index:1000"><header class="_1iLqY0D _17RKeHQ"><div class="_2cKXc-E"><div style="width:100%;font-size:0"></div></div><div class="_2gL7qiF _1wvMAXa"><div class="_36_fmc2" style="opacity:1;background-image:url(/uploads/domains/ngzt/header/krasnaya.jpg)"></div><div class="main-content _32Z5g7x"><a class="_2mW-tUa" href="/"><img src="/uploads/domains/ngzt/mini_logo/minilogo.png" alt="" height="32"></a><nav class="OqEQGox"><div class="_3hQoZI0 _2ZygjyT"><div class="_2R_Y7wL" role="navigation" aria-haspopup="true"><ul role="menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/news"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 395.569 395.569" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M365.11,81.124c-2.3-29.794-27.261-53.339-57.635-53.339H57.826C25.941,27.785,0,53.726,0,85.61v224.35c0,31.884,25.941,57.825,57.826,57.825h279.918c31.885,0,57.826-25.941,57.826-57.825V132.03C395.569,110.043,383.225,90.899,365.11,81.124z M333.99,309.96c0,14.619-11.894,26.514-26.514,26.514H57.826c-14.62,0-26.514-11.895-26.514-26.514V85.61c0-14.619,11.894-26.514,26.514-26.514h249.65c14.62,0,26.514,11.895,26.514,26.514V309.96z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M62.901,145.138h0.652c4.505,0,8.156-3.651,8.156-8.157v-28.756l24.358,33.548c1.536,2.113,3.988,3.365,6.601,3.365h0.791c0.03,0,0.06-0.006,0.088-0.006c0.041,0,0.081,0.006,0.123,0.006h0.652c4.504,0,8.156-3.651,8.156-8.157V83.399c0-4.505-3.652-8.157-8.156-8.157h-0.652c-4.506,0-8.157,3.652-8.157,8.157v28.755L71.156,78.606c-1.535-2.113-3.989-3.364-6.6-3.364h-0.792c-0.03,0-0.058,0.006-0.088,0.006c-0.042,0-0.082-0.006-0.123-0.006h-0.652c-4.505,0-8.156,3.652-8.156,8.157v53.582C54.745,141.487,58.395,145.138,62.901,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M162.419,128.824h-25.441v-10.971h20.764c4.504,0,8.156-3.651,8.156-8.155v-0.653c0-4.506-3.652-8.157-8.156-8.157h-20.764v-8.681h24.349c4.505,0,8.157-3.651,8.157-8.156v-0.652c0-4.505-3.651-8.157-8.157-8.157h-33.158c-4.505,0-8.157,3.652-8.157,8.157v53.582c0,4.506,3.652,8.157,8.157,8.157h34.251c4.504,0,8.157-3.651,8.157-8.157C170.576,132.477,166.924,128.824,162.419,128.824z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M198.958,145.138h0.501c0.011,0,0.021-0.002,0.032-0.002c0.01,0,0.02,0.002,0.032,0.002h0.421c3.502,0,6.612-2.235,7.731-5.553l10.196-30.274l10.148,30.265c1.114,3.324,4.227,5.563,7.733,5.563h0.501c0.011,0,0.02-0.002,0.032-0.002s0.022,0.002,0.033,0.002h0.421c3.495,0,6.602-2.227,7.724-5.537l18.168-53.583c0.845-2.489,0.437-5.235-1.095-7.371c-1.531-2.137-4-3.405-6.628-3.405h-0.835c-3.516,0-6.636,2.253-7.742,5.59L236.268,111.2l-10.11-30.376c-1.109-3.333-4.227-5.581-7.739-5.581h-1.14c-3.517,0-6.636,2.253-7.742,5.59L199.474,111.2l-10.109-30.376c-1.109-3.333-4.227-5.581-7.74-5.581h-0.834c-2.629,0-5.097,1.268-6.63,3.405c-1.532,2.136-1.94,4.882-1.095,7.371l18.168,53.583C192.355,142.911,195.462,145.138,198.958,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M289.496,145.138c18.084,0,26.178-10.525,26.177-20.893c0.125-16.176-13.955-20.431-22.368-22.973c-9.335-2.822-10.215-3.955-10.215-6.244c0-1.362,3.264-2.82,8.12-2.82c3.25,0,7.099,0.954,9.36,2.318c3.816,2.306,8.773,1.12,11.135-2.661l0.299-0.479c1.155-1.848,1.521-4.082,1.018-6.202c-0.501-2.121-1.832-3.952-3.693-5.085c-4.992-3.041-11.765-4.857-18.119-4.857c-17.33,0-25.087,9.937-25.087,19.786c0,15.75,13.332,19.788,22.153,22.459c9.605,2.909,10.453,4.065,10.432,6.699c0,2.739-4.776,3.986-9.212,3.986c-4.31,0-9.038-1.84-11.766-4.579c-1.529-1.536-3.605-2.399-5.77-2.402c-0.003,0-0.005,0-0.008,0c-2.162,0-4.239,0.86-5.768,2.39l-0.445,0.446c-1.543,1.543-2.404,3.64-2.389,5.822c0.015,2.183,0.904,4.269,2.467,5.791C271.838,141.499,280.911,145.138,289.496,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,168.909H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,175.918,155.984,168.909,147.338,168.909z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,221.094H69.755c-8.646,0-15.656,7.01-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.009,15.656-15.656C162.994,228.104,155.984,221.094,147.338,221.094z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,273.281H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,280.29,155.984,273.281,147.338,273.281z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M306.61,166.698H186.967c-5.005,0-9.064,4.059-9.064,9.063V297.74c0,5.005,4.059,9.063,9.064,9.063H306.61c5.006,0,9.064-4.059,9.064-9.063V175.761C315.674,170.756,311.616,166.698,306.61,166.698z"></path></g></svg><span class="_1CTJ-ID">Новости</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/photostories"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 60 60" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M30,20.5c-6.617,0-12,5.383-12,12s5.383,12,12,12s12-5.383,12-12S36.617,20.5,30,20.5z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M55.201,15.5h-8.524l-4-10H17.323l-4,10H12v-5H6v5H4.799C2.152,15.5,0,17.652,0,20.299v29.368C0,52.332,2.168,54.5,4.833,54.5h50.334c2.665,0,4.833-2.168,4.833-4.833V20.299C60,17.652,57.848,15.5,55.201,15.5z M10,15.5H8v-3h2V15.5z M30,50.5c-9.925,0-18-8.075-18-18s8.075-18,18-18s18,8.075,18,18S39.925,50.5,30,50.5z M52,27.5c-2.206,0-4-1.794-4-4s1.794-4,4-4s4,1.794,4,4S54.206,27.5,52,27.5z"></path></g></svg><span class="_1CTJ-ID">Фото</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/board"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 475.075 475.075" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M475.075,186.573c0-7.043-5.328-11.42-15.992-13.135L315.766,152.6L251.529,22.694c-3.614-7.804-8.281-11.704-13.99-11.704c-5.708,0-10.372,3.9-13.989,11.704L159.31,152.6L15.986,173.438C5.33,175.153,0,179.53,0,186.573c0,3.999,2.38,8.567,7.139,13.706l103.924,101.068L86.51,444.096c-0.381,2.666-0.57,4.575-0.57,5.712c0,3.997,0.998,7.374,2.996,10.136c1.997,2.766,4.993,4.142,8.992,4.142c3.428,0,7.233-1.137,11.42-3.423l128.188-67.386l128.197,67.386c4.004,2.286,7.81,3.423,11.416,3.423c3.819,0,6.715-1.376,8.713-4.142c1.992-2.758,2.991-6.139,2.991-10.136c0-2.471-0.096-4.374-0.287-5.712l-24.555-142.749l103.637-101.068C472.604,195.33,475.075,190.76,475.075,186.573z"></path></g></svg><span class="_1CTJ-ID">Объявления</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/library/"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 395.569 395.569" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M365.11,81.124c-2.3-29.794-27.261-53.339-57.635-53.339H57.826C25.941,27.785,0,53.726,0,85.61v224.35c0,31.884,25.941,57.825,57.826,57.825h279.918c31.885,0,57.826-25.941,57.826-57.825V132.03C395.569,110.043,383.225,90.899,365.11,81.124z M333.99,309.96c0,14.619-11.894,26.514-26.514,26.514H57.826c-14.62,0-26.514-11.895-26.514-26.514V85.61c0-14.619,11.894-26.514,26.514-26.514h249.65c14.62,0,26.514,11.895,26.514,26.514V309.96z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M62.901,145.138h0.652c4.505,0,8.156-3.651,8.156-8.157v-28.756l24.358,33.548c1.536,2.113,3.988,3.365,6.601,3.365h0.791c0.03,0,0.06-0.006,0.088-0.006c0.041,0,0.081,0.006,0.123,0.006h0.652c4.504,0,8.156-3.651,8.156-8.157V83.399c0-4.505-3.652-8.157-8.156-8.157h-0.652c-4.506,0-8.157,3.652-8.157,8.157v28.755L71.156,78.606c-1.535-2.113-3.989-3.364-6.6-3.364h-0.792c-0.03,0-0.058,0.006-0.088,0.006c-0.042,0-0.082-0.006-0.123-0.006h-0.652c-4.505,0-8.156,3.652-8.156,8.157v53.582C54.745,141.487,58.395,145.138,62.901,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M162.419,128.824h-25.441v-10.971h20.764c4.504,0,8.156-3.651,8.156-8.155v-0.653c0-4.506-3.652-8.157-8.156-8.157h-20.764v-8.681h24.349c4.505,0,8.157-3.651,8.157-8.156v-0.652c0-4.505-3.651-8.157-8.157-8.157h-33.158c-4.505,0-8.157,3.652-8.157,8.157v53.582c0,4.506,3.652,8.157,8.157,8.157h34.251c4.504,0,8.157-3.651,8.157-8.157C170.576,132.477,166.924,128.824,162.419,128.824z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M198.958,145.138h0.501c0.011,0,0.021-0.002,0.032-0.002c0.01,0,0.02,0.002,0.032,0.002h0.421c3.502,0,6.612-2.235,7.731-5.553l10.196-30.274l10.148,30.265c1.114,3.324,4.227,5.563,7.733,5.563h0.501c0.011,0,0.02-0.002,0.032-0.002s0.022,0.002,0.033,0.002h0.421c3.495,0,6.602-2.227,7.724-5.537l18.168-53.583c0.845-2.489,0.437-5.235-1.095-7.371c-1.531-2.137-4-3.405-6.628-3.405h-0.835c-3.516,0-6.636,2.253-7.742,5.59L236.268,111.2l-10.11-30.376c-1.109-3.333-4.227-5.581-7.739-5.581h-1.14c-3.517,0-6.636,2.253-7.742,5.59L199.474,111.2l-10.109-30.376c-1.109-3.333-4.227-5.581-7.74-5.581h-0.834c-2.629,0-5.097,1.268-6.63,3.405c-1.532,2.136-1.94,4.882-1.095,7.371l18.168,53.583C192.355,142.911,195.462,145.138,198.958,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M289.496,145.138c18.084,0,26.178-10.525,26.177-20.893c0.125-16.176-13.955-20.431-22.368-22.973c-9.335-2.822-10.215-3.955-10.215-6.244c0-1.362,3.264-2.82,8.12-2.82c3.25,0,7.099,0.954,9.36,2.318c3.816,2.306,8.773,1.12,11.135-2.661l0.299-0.479c1.155-1.848,1.521-4.082,1.018-6.202c-0.501-2.121-1.832-3.952-3.693-5.085c-4.992-3.041-11.765-4.857-18.119-4.857c-17.33,0-25.087,9.937-25.087,19.786c0,15.75,13.332,19.788,22.153,22.459c9.605,2.909,10.453,4.065,10.432,6.699c0,2.739-4.776,3.986-9.212,3.986c-4.31,0-9.038-1.84-11.766-4.579c-1.529-1.536-3.605-2.399-5.77-2.402c-0.003,0-0.005,0-0.008,0c-2.162,0-4.239,0.86-5.768,2.39l-0.445,0.446c-1.543,1.543-2.404,3.64-2.389,5.822c0.015,2.183,0.904,4.269,2.467,5.791C271.838,141.499,280.911,145.138,289.496,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,168.909H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,175.918,155.984,168.909,147.338,168.909z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,221.094H69.755c-8.646,0-15.656,7.01-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.009,15.656-15.656C162.994,228.104,155.984,221.094,147.338,221.094z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,273.281H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,280.29,155.984,273.281,147.338,273.281z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M306.61,166.698H186.967c-5.005,0-9.064,4.059-9.064,9.063V297.74c0,5.005,4.059,9.063,9.064,9.063H306.61c5.006,0,9.064-4.059,9.064-9.063V175.761C315.674,170.756,311.616,166.698,306.61,166.698z"></path></g></svg><span class="_1CTJ-ID">«Наша Газета»</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="http://project2984927.tilda.ws" target="_blank" rel="noopener noreferrer"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 466 466" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M463.36,2.852c-1.906-1.805-4.188-2.712-6.854-2.712c-49.677,0-90.694,6.755-123.051,20.271c-32.353,13.518-66.424,38.072-102.208,73.662c-15.225,15.418-31.977,33.977-50.248,55.675l-108.205,5.708c-3.046,0.387-5.52,1.906-7.423,4.57L1.418,269.666c-2.285,3.806-1.807,7.519,1.427,11.136l18.271,18.271c1.714,1.714,3.901,2.569,6.567,2.569c1.143,0,1.997-0.096,2.568-0.287l78.802-24.273l80.228,80.232l-24.269,78.795c-0.949,3.43-0.188,6.472,2.285,9.138l18.272,18.274c2.094,1.707,4.285,2.566,6.567,2.566c1.716,0,3.238-0.384,4.569-1.144l109.639-63.953c2.666-1.902,4.186-4.373,4.568-7.419l5.708-108.209c21.7-18.274,40.262-35.022,55.676-50.251c33.89-34.074,58.009-68.378,72.375-102.923c14.373-34.547,21.556-75.519,21.556-122.91C466.224,6.804,465.273,4.664,463.36,2.852zM394.277,110.92c-5.325,5.326-11.8,7.994-19.414,7.994s-14.082-2.665-19.414-7.994c-5.325-5.33-7.994-11.802-7.994-19.417c0-7.611,2.666-14.084,7.994-19.414c5.328-5.327,11.8-7.993,19.414-7.993s14.086,2.663,19.414,7.993s7.994,11.803,7.994,19.414C402.271,99.119,399.612,105.586,394.277,110.92z"></path></g></svg><span class="_1CTJ-ID">Рассылка листовок</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/page/about"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 438 438" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M393.146,14.279c-3.713-5.333-8.713-9.233-14.989-11.707c-3.997-1.711-8.186-2.568-12.565-2.568V0H66.378c-4.377,0-8.562,0.857-12.56,2.568c-6.28,2.472-11.278,6.377-14.989,11.707c-3.71,5.33-5.568,11.228-5.568,17.701v368.019c0,6.475,1.858,12.371,5.568,17.706c3.711,5.329,8.709,9.233,14.989,11.704c3.994,1.711,8.183,2.566,12.56,2.566c8.949,0,16.844-3.142,23.698-9.418l125.91-121.062l125.91,121.065c6.663,6.081,14.562,9.127,23.695,9.127c4.76,0,8.948-0.756,12.565-2.279c6.276-2.471,11.276-6.375,14.989-11.711c3.71-5.328,5.564-11.225,5.564-17.699V31.98C398.71,25.507,396.852,19.609,393.146,14.279z"></path></g></svg><span class="_1CTJ-ID">О нас</span></a></li></ul></div><button class="mUPmXJC _3GQgZd5 _2krUeJZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 124 124" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#fff" d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z"></path></g></svg></button></div></nav><div class="_2xEBu9z"><div class="_36AmNRS _1SqChhi"><div class="kV4bI7e"><a href="/search"><svg width="24" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.32,28.2,22.17,19A12.26,12.26,0,0,0,20.68,3.55a12.08,12.08,0,0,0-17.15,0,12.26,12.26,0,0,0,0,17.26,12.08,12.08,0,0,0,15.54,1.36l9.12,9.17a2.21,2.21,0,0,0,3.13,0A2.25,2.25,0,0,0,31.32,28.2ZM17.54,17.66a7.66,7.66,0,0,1-10.89,0,7.77,7.77,0,0,1,0-10.95,7.66,7.66,0,0,1,10.89,0A7.77,7.77,0,0,1,17.54,17.66Z" fill="#fff"></path></g></svg></a><button class="_1yMpfX9" data-for="serviceIcon" data-place="bottom" aria-label="Календарь новостей" data-tip="Календарь новостей"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 512 512" style="display:inline-block;width:18px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M279,364c0,22.056,17.944,40,40,40h47c22.056,0,40-17.944,40-40v-47c0-22.056-17.944-40-40-40h-47c-22.056,0-40,17.944-40,40V364z M319,317h47l0.025,46.999c0,0-0.007,0.001-0.025,0.001h-47V317z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="386" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="299" cy="210" r="20"></circle><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M492,352c11.046,0,20-8.954,20-20V120c0-44.112-35.888-80-80-80h-26V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v20h-91V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20h-90V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20H80C35.888,40,0,75.888,0,120v312c0,44.112,35.888,80,80,80h352c44.112,0,80-35.888,80-80c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20c0,22.056-17.944,40-40,40H80c-22.056,0-40-17.944-40-40V120c0-22.056,17.944-40,40-40h25v20c0,11.046,8.954,20,20,20s20-8.954,20-20V80h90v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h91v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h26c22.056,0,40,17.944,40,40v212C472,343.046,480.954,352,492,352z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="384" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="384" r="20"></circle></g></svg></button><button class="_1E3c1r-" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 8px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;margin-right:5px;margin-left:5px;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="news"><div>Прислать новость</div></button></div></div><div class="_1SqChhi"><div style="height:100%;flex-shrink:0"><ul class="_1Jat-cf"><li class="_3BNXg5C"><button class="_1-wQLrP" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Войти</div></button><div class="_1atIJxd"><ul class="h2-HXY9"><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#4c75a3;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:30px;height:24px"><svg width="30" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:30px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></div></div></button></div></li><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#3b5999;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:20px;height:24px"><svg width="20" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" style="display:inline-block;width:20px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></span></div></div></button></div></li></ul></div></li><li class="_2Vosze5"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 10px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:#fff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:rgba(0, 0, 0, 0);text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Новый читатель?</div></button></li></ul></div></div></div></div><div class="__react_component_tooltip place-bottom type-dark" id="serviceIcon" data-id="tooltip"></div></div><div class="_3_fqu-O _1bHzrax"><div data-for="serviceIcon" data-place="left" data-tip="Комментарии" class="_20LlnBR"><button class="l5bYcaV"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" version="1.1" width="18" height="18" viewBox="0 0 58 58" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path fill="#fff" d="M48,19.929v21.141C48,43.793,45.793,46,43.071,46H22L12,57V46H4.929C2.207,46,0,43.793,0,41.071l0-21.141C0,17.207,2.207,15,4.929,15h38.141C45.793,15,48,17.207,48,19.929z"></path><path fill="rgb(230, 230, 230)" d="M53.071,1H14.929C12.207,1,10,3.207,10,5.93V15h33.071C45.793,15,48,17.207,48,19.93V32h5.071C55.793,32,58,29.793,58,27.07V5.93C58,3.207,55.793,1,53.071,1z"></path><path fill="#FFFFFF" d="M25,26.015H11c-0.553,0-1-0.448-1-1s0.447-1,1-1h14c0.553,0,1,0.448,1,1S25.553,26.015,25,26.015z"></path><path fill="#FFFFFF" d="M38,32.015H11c-0.553,0-1-0.448-1-1s0.447-1,1-1h27c0.553,0,1,0.448,1,1S38.553,32.015,38,32.015z"></path><path fill="#FFFFFF" d="M38,38.015H11c-0.553,0-1-0.448-1-1s0.447-1,1-1h27c0.553,0,1,0.448,1,1S38.553,38.015,38,38.015z"></path></g></svg></button></div></div><div class="_1uHMLVq"><div class="_24lBHqu main-content main-padding" style="height:100px"><div class="_1wTSgJ-"><div><a class="_2gktsLI" style="margin-top:0" href="/"><img src="/uploads/domains/ngzt/logo/logo.png" alt="" height="60"></a></div><div class="DwkVmAe" style="font-size:22px;line-height:1.2">Свежие новости Екатеринбурга</div></div><div class="_3NbRA4N _3vqP3P1"><div class="_3GC0D5I _35tpACr"></div><div class="_3GC0D5I _35tpACr"></div></div><div class="_2ujjBfh"></div></div></div><nav class="o8vrhnv _150stz9"><div class="_2LX3VOa main-padding main-content"><div class="_224mxu2"><div class="_3hQoZI0 _1dpOQ25"><div class="_2R_Y7wL" role="navigation" aria-haspopup="true"><ul role="menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%AD%D0%BA%D1%81%D0%BA%D0%BB%D1%8E%D0%B7%D0%B8%D0%B2"><span>#Эксклюзив</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%9F%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F"><span>#Происшествия</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%9A%D0%98%D0%A2%D0%90%D0%99%D0%A1%D0%9A%D0%98%D0%99%20%D0%9A%D0%9E%D0%A0%D0%9E%D0%9D%D0%90%D0%92%D0%98%D0%A0%D0%A3%D0%A1"><span>#КИТАЙСКИЙ КОРОНАВИРУС</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%9E%D1%82%D0%B4%D1%8B%D1%85"><span>#Отдых</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D1%91%D1%80%D0%BE%D0%B2"><span>#Новости партнёров</span></a></li><li class="_1_anLWL _2QfvmFC" role="menuitem"><a itemprop="url" href="/news"><span>Тэги</span></a></li></ul></div></div></div><button class="_3pWragG _1uu2Tq5 _1MAfali" style="height:calc(var(--headernav-height) - 6px);width:calc(var(--headernav-height) - 6px);z-index:100;margin-right:10px;background:rgba(255, 255, 255, 0.2);stroke:var(--main-color);margin-bottom:1px"><svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><path class="_1K9ZBJR" d="M0 40h62c13 0 6 28-4 18L35 35"></path><path class="_4OUC8sp" d="M0 50h70"></path><path class="_1kE3Pgj" d="M0 60h62c13 0 6-28-4-18L35 65"></path><rect width="50" height="50" x="25" y="25" rx="0" ry="0"></rect></svg></button><div class="_3GWwtIK"></div><div class="_2HkxpPR _36kHf4U"><div class="_2RJPhAd" data-class="navigate-tooltip" data-for="header" data-place="bottom" data-tip="Все теги"><div><button class="link"><svg width="28" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 200 200" style="display:inline-block;width:28px;height:28px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M80.909,147.787l6.528-26.7h20L101.335,146.1l13.267,3.784,6.949-28.8h31.166v-14.5H125.131l5.054-21.443h22.532V70.424H133.765L139.45,47.51l-13.266-3.574-6.528,26.488H99.861l6.107-25.017L92.7,41.833,85.752,70.424H55.008V85.14H82.173l-5.265,21.443h-21.9v14.5H73.328L67.853,144ZM96.281,85.14h19.795l-5.265,21.443H91.017Z" fill="var(--headernav-color)"></path></g></svg></button></div></div><div class="_2RJPhAd" data-class="navigate-tooltip" data-for="header" data-place="bottom" data-tip="Главные"><a href="/general"><svg width="28" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 200 200" style="display:inline-block;width:28px;height:28px;font-size:0;line-height:0;cursor:inherit" class=""><g transform="translate(15 0)"><path style="transition:fill 0.3s" d="M87.3,53.749A112.261,112.261,0,0,1,76.27,43.389c-4.073-4.541-5.526-8.4-2.163-16.926a3.36,3.36,0,0,0-.753-3.611,3.3,3.3,0,0,0-3.592-.708c-7.4,3.067-13.994,12.386-16.8,20.894-3.541,10.718-5.629,27.066-.47,37.818C45.855,77.44,41.125,66.41,41.769,60.015c0.135-1.343.267-3.254-.7-4.083-1.082-.924-2.287-0.4-3.219.569-7.789,8.076-11.761,19.323-11.808,33.433-0.039,12.186,4.22,23.215,11.988,31.059a39.939,39.939,0,0,0,30.021,11.995C70.222,132.9,70.389,126.239,73,120c2.392-5.716,7.132-10.9,11.088-14.116,6.51-5.3,11.027-7.982,14.539-8.694,8.559-1.736,8.666-.6,8.584-5.943C106.894,70.789,97.539,62.511,87.3,53.749ZM94.942,88.19a3.314,3.314,0,0,1-4.065-2.353A25.77,25.77,0,0,0,83.359,73c4.511,15.7-.47,29.791-13.713,36.7a3.305,3.305,0,0,1-4.046-.8,3.348,3.348,0,0,1-.147-4.143,9.782,9.782,0,0,0,1.692-4.59,27.3,27.3,0,0,1-20.022,12.714c-0.141.013-.281,0.023-0.42,0.023a3.339,3.339,0,0,1-.413-6.649A20.324,20.324,0,0,0,64.436,88.171,3.311,3.311,0,0,1,70.6,86.91a23.48,23.48,0,0,1,3.273,10.917C79.789,90.264,79.961,79,73.821,66.9a3.348,3.348,0,0,1,.451-3.7,3.3,3.3,0,0,1,3.584-.968C87.5,65.573,94.4,73.344,97.28,84.1A3.342,3.342,0,0,1,94.942,88.19Zm4.415,52.738,0.273-4.718-3.454-.227v-7.305h12.272v7.259l-3.455.273,0.319,4.718h13.271l0.318-4.446-3.454-.182V116.427l3.181-.272v-4.719H105.311l-0.319,4.719,3.455,0.272v7.26H96.175v-7.26l3.182-.272v-4.719H86.04l-0.318,4.4,3.454,0.273v19.827l-3.409.273,0.273,4.718H99.357Zm46.7-15.2c0,6.17-2.817,10.707-8.408,10.707-5.545,0-8.226-4.537-8.226-10.707s2.772-9.71,8.226-9.71C143.15,116.019,146.058,119.558,146.058,125.729Zm7.272,0c0-9.256-5.59-15.064-15.68-15.064-10.044,0-15.452,5.808-15.452,15.064s5.408,16.061,15.452,16.061C147.74,141.79,153.33,134.985,153.33,125.729Zm6.526-5.354,0.5-3.766h4.726v19.328l-3.408.273,0.318,4.718h13.271l0.318-4.718-3.454-.227V116.609h4.817l0.41,3.766H182.4v-9.256l-5.953.317H161.083l-5.909-.317-0.318,9.256h5Z" fill="var(--headernav-color)"></path></g></svg></a></div><div class="_2RJPhAd" data-class="navigate-tooltip" data-for="header" data-place="bottom" data-tip="Популярные"><a href="/top"><svg width="28" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 200 200" style="display:inline-block;width:28px;height:28px;font-size:0;line-height:0;cursor:inherit" class=""><g transform="translate(15 0)"><path style="transition:fill 0.3s" d="M127.762,34.707a2.941,2.941,0,0,0-2.77-.916c-22.625,4.758-43.375,16.77-60.006,34.732A44.887,44.887,0,0,0,61.56,72.79L47.738,68.768a2.9,2.9,0,0,0-2.983.857L26.574,89.267a3.527,3.527,0,0,0-.74,3.428,3.161,3.161,0,0,0,2.518,2.233l20.665,2.942c-0.589,1.314-1.18,2.613-1.8,3.86a3.534,3.534,0,0,0,.539,3.925L62.1,121.143a2.917,2.917,0,0,0,3.636.585c1.152-.67,2.353-1.3,3.569-1.943l2.724,22.325a3.293,3.293,0,0,0,2.066,2.727,2.948,2.948,0,0,0,3.173-.8s4.881-3.548,3.9-4.216A31.778,31.778,0,0,1,78,130c-1.352-9.623,1.147-16.748,6-23,4.735-6.1,7.727-8.021,12-10,3.692-1.71,6.753-1.8,7.589-2.877A129.148,129.148,0,0,0,128.609,37.7,3.511,3.511,0,0,0,127.762,34.707ZM102.978,76.186a9.124,9.124,0,0,1-13.606,0,11,11,0,0,1,0-14.7,9.126,9.126,0,0,1,13.606,0A11,11,0,0,1,102.978,76.186Zm-4.96,44.189,0.5-3.766h4.727v19.328l-3.409.273,0.318,4.718h13.272l0.318-4.718-3.454-.227V116.609h4.817l0.409,3.766h5.045v-9.256l-5.954.317H99.245l-5.908-.317-0.318,9.256h5ZM146,125.729c0,6.17-2.818,10.707-8.408,10.707-5.545,0-8.227-4.537-8.227-10.707s2.773-9.71,8.227-9.71C143.089,116.019,146,119.558,146,125.729Zm7.272,0c0-9.256-5.591-15.064-15.68-15.064-10.045,0-15.453,5.808-15.453,15.064s5.408,16.061,15.453,16.061C147.679,141.79,153.27,134.985,153.27,125.729Zm15.615-9.438c3.409,0,5.908,1.089,5.908,5.036,0,4.22-2.59,5.763-5.908,5.763h-2.454v-10.8h2.454Zm1.5,24.637L170.7,136.8l-4.272-.226v-4.81H170.2c5.5,0,11.862-3.312,11.862-10.844,0-6.715-4.5-9.483-12-9.483H156.795l-0.318,4.4,3.454,0.273v19.827l-3.408.273,0.272,4.718h13.59Z" fill="var(--headernav-color)"></path></g></svg></a></div></div><div class="_25qTsRF _36kHf4U" style="margin-left:10px"><div class="uis4kFm" data-class="navigate-tooltip" data-for="header" data-place="bottom" data-tip="Вы выключили новости 18+"><div style="cursor:pointer;position:relative;overflow:visible;display:table;height:auto;width:100%"><input type="checkbox" style="position:absolute;cursor:inherit;pointer-events:all;opacity:0;width:100%;height:100%;z-index:2;left:0;box-sizing:border-box;padding:0;margin:0;-moz-box-sizing:border-box"><div style="display:flex;width:100%;height:100%"><div style="transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;float:left;position:relative;display:block;flex-shrink:0;width:18px;margin-right:0;margin-left:0;height:18px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-ms-flex-negative:0;-webkit-flex-shrink:0"><div><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 200 200" style="display:inline-block;width:18px;height:18px;position:absolute;opacity:1;fill:rgba(0, 0, 0, 0.87);transition:opacity 1000ms cubic-bezier(0.23, 1, 0.32, 1) 200ms;margin-right:0;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M175,72c0.334,0.951,15-.222,15.088.1,2.552,9.288,4.388,18.674,4.388,28.661A95.238,95.238,0,1,1,99.238,5.524c10.5,0,19.7.953,27.792,4.282C127.363,9.942,121.671,22.855,122,23m52.941,49.023a80.86,80.86,0,1,1-52.73-48.908M137.333,34.1h47.619v9.524H137.333V34.1Zm19.048-19.048h9.524V62.667h-9.524V15.048Zm-76.622,53.3H78.318L51.9,78.737V88.872l16.6-6.048V140.94H79.759V68.353Zm60.593,4.669q-5.58-5.416-15.113-5.416-9.486,0-15.067,5.416T104.591,87.68a17.78,17.78,0,0,0,2.535,9.464,18.1,18.1,0,0,0,6.906,6.535,18.837,18.837,0,0,0-8.091,7.105,19.288,19.288,0,0,0-2.884,10.432q0,9.49,6.069,15.1t16.16,5.616q10.042,0,16.09-5.59t6.045-15.13a19.081,19.081,0,0,0-2.86-10.334,19.666,19.666,0,0,0-8.162-7.2,18.18,18.18,0,0,0,6.976-6.535,17.67,17.67,0,0,0,2.558-9.464Q145.933,78.439,140.352,73.021Zm-7.091,56.192a11.78,11.78,0,0,1-16-.1,12.1,12.1,0,0,1-2.905-8.5,12.508,12.508,0,0,1,2.952-8.7,11.143,11.143,0,0,1,15.811.026,12.4,12.4,0,0,1,3,8.672Q136.121,126.131,133.261,129.213Zm-1.117-33.186a9.5,9.5,0,0,1-13.718,0,11.664,11.664,0,0,1-2.535-7.9A11.721,11.721,0,0,1,118.4,80.2a9.385,9.385,0,0,1,13.719.15,11.708,11.708,0,0,1,2.557,7.777A11.664,11.664,0,0,1,132.144,96.027Z" fill="var(--headernav-color)"></path></g></svg><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 200 200" style="display:inline-block;width:18px;height:18px;position:absolute;opacity:0;transform:scale(0);transition-origin:50% 50%;transition:opacity 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, transform 0ms cubic-bezier(0.23, 1, 0.32, 1) 450ms;fill:rgb(34, 115, 197);margin-right:0;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M175,72c0.334,0.951,15-.222,15.088.1,2.552,9.288,4.388,18.674,4.388,28.661A95.238,95.238,0,1,1,99.238,5.524c10.5,0,19.7.953,27.792,4.282C127.363,9.942,121.671,22.855,122,23m52.941,49.023a80.86,80.86,0,1,1-52.73-48.908M137.333,34.1h47.619v9.524H137.333V34.1Zm19.048-19.048h9.524V62.667h-9.524V15.048Zm-76.622,53.3H78.318L51.9,78.737V88.872l16.6-6.048V140.94H79.759V68.353Zm60.593,4.669q-5.58-5.416-15.113-5.416-9.486,0-15.067,5.416T104.591,87.68a17.78,17.78,0,0,0,2.535,9.464,18.1,18.1,0,0,0,6.906,6.535,18.837,18.837,0,0,0-8.091,7.105,19.288,19.288,0,0,0-2.884,10.432q0,9.49,6.069,15.1t16.16,5.616q10.042,0,16.09-5.59t6.045-15.13a19.081,19.081,0,0,0-2.86-10.334,19.666,19.666,0,0,0-8.162-7.2,18.18,18.18,0,0,0,6.976-6.535,17.67,17.67,0,0,0,2.558-9.464Q145.933,78.439,140.352,73.021Zm-7.091,56.192a11.78,11.78,0,0,1-16-.1,12.1,12.1,0,0,1-2.905-8.5,12.508,12.508,0,0,1,2.952-8.7,11.143,11.143,0,0,1,15.811.026,12.4,12.4,0,0,1,3,8.672Q136.121,126.131,133.261,129.213Zm-1.117-33.186a9.5,9.5,0,0,1-13.718,0,11.664,11.664,0,0,1-2.535-7.9A11.721,11.721,0,0,1,118.4,80.2a9.385,9.385,0,0,1,13.719.15,11.708,11.708,0,0,1,2.557,7.777A11.664,11.664,0,0,1,132.144,96.027Z" fill="var(--main-color)"></path></g></svg></div><div></div><div style="position:absolute;height:100%;width:100%;top:0;left:0"></div></div></div></div></div></div></div></nav><div class="__react_component_tooltip place-top type-dark" id="header" data-id="tooltip"></div></header></div><div class="app-box" style="padding-bottom:0"><div class="main-container"><section class="main-content with-padding"><div class="_2bf4YF8"><div class="_2jhaNHC _1lVguYB"><h1 class="_2i6dDeF">#салют</h1></div></div><div class="_3UsCMD3"><div class="_3dnK-Gc"><span>Показывать</span><button class="LYwTbJH">Все</button><button class="LYwTbJH">Свежие</button><span>новости</span><div class="_3dnK-Gc"><span> <!-- -->за</span><button class="LYwTbJH">все время</button></div></div></div><div><div class="container" style="margin-bottom:30px"><div class="infine-container"><div class="FU3VB_9">Тут пока ничего нет</div></div></div></div></section></div></div><button class="_2kOUxss _20akybl"><div class="_1h0EQuT"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 64 64" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="m60.533,15.733l-28.56,28.328-28.579-28.348c-0.397-0.394-0.917-0.59-1.437-0.59s-1.039,0.196-1.436,0.59c-0.793,0.787-0.793,2.062 0,2.849l29.98,29.735c0.2,0.2 0.494,0.375 0.757,0.476 0.75,0.282 1.597,0.107 2.166-0.456l29.981-29.735c0.793-0.787 0.793-2.062 0-2.849-0.794-0.786-2.078-0.786-2.872,7.10543e-15z" fill="#2085b8"></path></g></svg></div></button><div class="_3fnVZnP" style="height:calc(100vh - 1px)"></div><footer class="_1oeErJR"><div class="_3VbeigA"><div><div class="_5qoGnAk" style="color:#fff"><div class="_1pn-hzU _2IGAS7r _24gSLQP"><div class="_1rTijJI"><img src="/uploads/domains/ngzt/mini_logo/minilogo.png" alt="" height="40"></div><div class="_1ZBJyFy"><span>Новости Екатеринбурга</span><span>www.ngzt.ru</span></div></div><div class="UO5T1fx BRDvRrm _24gSLQP"><div class="_3brTp9h"><span>ng@ng66.ru</span></div><div class="_3brTp9h"><span>Редакция</span><span>+7 (343) 287-16-66</span></div><div class="_3brTp9h"><span>Рекламная служба</span><span>+7 (343) 287-29-02</span></div></div></div><div class="_5qoGnAk" style="color:#fff"><div class="_2IGAS7r _24gSLQP"><div class="tAkoPKc BRDvRrm _24gSLQP"><span class="_2PGUCyR">мы в соцсетях</span><div class="_3tJgYuA"><a href="https://vk.com/ngztekb" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></a><a href="https://www.facebook.com/ngztru" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></span></a><a href="https://twitter.com/NGZTru" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#fff"></path></g></svg></span></a><a href="https://ok.ru/ngztekb" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" stroke-linejoin="round" stroke-miterlimit="1.414" class=""><g><path style="transition:fill 0.3s" d="M9.67 11.626c.84-.19 1.652-.524 2.4-.993.564-.356.734-1.103.378-1.668-.356-.566-1.102-.737-1.668-.38-1.692 1.063-3.87 1.063-5.56 0-.566-.357-1.313-.186-1.668.38-.356.566-.186 1.312.38 1.668.746.47 1.556.802 2.397.993l-2.31 2.31c-.48.47-.48 1.237 0 1.71.23.236.54.354.85.354.31 0 .62-.118.85-.354L8 13.376l2.27 2.27c.47.472 1.237.472 1.71 0 .472-.473.472-1.24 0-1.71l-2.31-2.31zM8 8.258c2.278 0 4.13-1.852 4.13-4.128C12.13 1.852 10.277 0 8 0S3.87 1.852 3.87 4.13c0 2.276 1.853 4.128 4.13 4.128zM8 2.42c-.942 0-1.71.767-1.71 1.71 0 .942.768 1.71 1.71 1.71.943 0 1.71-.768 1.71-1.71 0-.943-.767-1.71-1.71-1.71z" fill="#fff"></path></g></svg></span></a><a href="https://t.me/ngzt66ekb" target="_blank" rel="noopener noreferrer"><img src="/build/_/modules/UiModule/src/icons/svg/Telegram-34139970e.svg" width="30" height="30" color="#fff"></a><a href="https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" class=""><g><path style="transition:fill 0.3s" d="m.522 17.874c.49 1.738 1.989 2.056 2.089 2.117 2.467.672 16.295.674 18.799 0 1.715-.496 2.03-2.017 2.089-2.117.653-3.474.696-8.003-.03-11.945l.03.196c-.49-1.738-1.989-2.056-2.089-2.117-2.434-.661-16.298-.686-18.799 0-1.715.497-2.03 2.017-2.089 2.117-.699 3.651-.734 7.84 0 11.749zm9.086-2.223v-7.293l6.266 3.652z" fill="#fff"></path></g></svg></span></a><a href="https://www.instagram.com/ngzt/" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" fill="#fff"></path></g></svg></span></a></div></div></div><div style="color:#fff" class="_1d1W24p BRDvRrm _24gSLQP"><div class="_2I6VUJZ"><a href="/page/about">О нас</a><a href="/page/terms">Правила и условия сайта</a><a href="/page/privacy">Пользовательское соглашение</a></div><div class="_2I6VUJZ"><a href="/page/partners">Партнерам</a><a href="/page/contacts">Контакты</a><a href="/page/pay">Платежи</a></div></div></div><div class="_5qoGnAk"><div class="_2IGAS7r _24gSLQP"><div><div class="_3YE8bXU"><div class="Oap9AEU"></div><div class="_2wqoYy2"><span>© 2021 Новостной портал Екатеринбурга — NGZT.ru</span><span>Екатеринбург, ул. Добролюбова, д. 16, офисы 808 (8 этаж)</span></div></div><div class="EGcS5mJ"><a href="http://home.smicms.ru" target="_blank" rel="noopener noreferrer">Сайт работает на платформе SMICMS.ru</a></div></div></div><div class="BRDvRrm _24gSLQP"><div class="_23TCf24"><div class="_23TCf24"><span>Свидетельство о регистрации СМИ Эл № ПИ ТУ66-01834<br>выдано Роскомнадзором 05.02.2021<br>Учредитель - OOO &quot;Каталог 66&quot;<br></span><span>Директор – Кстенин Сергей Иванович<!-- -->.</span><span>Главный редактор – И.о. Кстенин С.И.<!-- -->.</span><span>При частичном или полном воспроизведении материалов новостного портала ngzt.ru в печатных и Интернет-изданиях, а также теле- радиосообщениях ссылка на издание обязательна. Использование фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ.<br><br>Возрастная категория сайта 16+</span></div></div></div><div class="_1ESdOcl"><a href="https://www.liveinternet.ru/click" target="_blank" rel="noopener noreferrer"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31" border="0"><noscript><img src="https://counter.yadro.ru/hit?t14.6" alt="" width="88" height="31" border="0" style="position:absolute;left:-9999px"></noscript></a><div><a href="https://metrika.yandex.ru/stat/?id=26622537&amp;amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px;height:31px;border:0" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26622537" data-lang="ru"></a></div><a href="https://top.mail.ru/jump?from=2568180" target="_blank" rel="noopener noreferrer nofollow"><img src="//top-fwz1.mail.ru/counter?id=2568180;t=617;l=1" style="border:0" height="40" width="88" alt="Рейтинг@Mail.ru"></a></div></div></div></div></footer><div class="_2AzODJM _1_uf9me"><div class="_1YTGCLs"><div>Для функционирования сайта используются файлы cookies. Оставаясь на сайте вы соглашаетесь с использование этой технологии</div></div><div class="_2L57lFb"><div style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:0 1px 6px rgba(0, 0, 0, 0.12),
         0 1px 4px rgba(0, 0, 0, 0.12);border-radius:2px;display:inline-block;min-width:88px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#ffffff;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="position:relative;opacity:1;font-size:14px;letter-spacing:0;text-transform:uppercase;font-weight:500;margin:0;user-select:none;padding-left:16px;padding-right:16px;color:rgba(0, 0, 0, 0.87);-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none">Подробнее</span></div></div></button></div><div style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:0 1px 6px rgba(0, 0, 0, 0.12),
         0 1px 4px rgba(0, 0, 0, 0.12);border-radius:2px;display:inline-block;min-width:88px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:rgb(34, 115, 197);text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="position:relative;opacity:1;font-size:14px;letter-spacing:0;text-transform:uppercase;font-weight:500;margin:0;user-select:none;padding-left:16px;padding-right:16px;color:#ffffff;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none">Хорошо</span></div></div></button></div></div></div><div class="_2uFwyf0 _1uGh6DV"><div class="_3paXFJH"><div class="_2-JR4lN"><img alt="" class="_uiHhTg"><div><span class="_1ebstFL"><br>undefined</span><span class="_1ChBDZj"></span><span class="_1ChBDZj"></span></div></div><div class="_2HtivNw _2-JR4lN"></div><span class="_3qRLVy4"></span></div></div></div></div><script type="text/javascript">var js_version = '1.0';</script><script language="Javascript1.1">js_version = '1.1';</script><script language="Javascript1.2">js_version = '1.2';</script><script language="Javascript1.3">js_version = '1.3';</script><script language="Javascript1.4">js_version = '1.4';</script><script language="Javascript1.5">js_version = '1.5';</script><script language="Javascript1.6">js_version = '1.6';</script><script language="Javascript1.7">js_version = '1.7';</script><script language="Javascript1.8">js_version = '1.8';</script><script language="Javascript1.9">js_version = '1.9';</script><script type="text/javascript" src="//www.instagram.com/embed.js" async></script><script async data-ad-client="ca-pub-7855686692743829" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>