<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta http-equiv="pragma" content="no-cache"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no,user-scalable=no"><link rel="apple-touch-icon" type="image/x-icon" href="/favicons/ngzt/apple-touch-icon.png?1544871413" sizes="180x180"><link rel="icon" type="image/png" href="/favicons/ngzt/favicon-32x32.png?1544871413" sizes="32x32"><link rel="icon" type="image/png" href="/favicons/ngzt/favicon-16x16.png?1544871413" sizes="16x16"><link rel="shortcut icon" type="image/x-icon" href="/favicons/ngzt/favicon.ico?1544871413"><link rel="manifest" type="image/x-icon" href="/favicons/ngzt/site.webmanifest?1544871413"><meta content="/favicons/ngzt/browserconfig.xml?1544871413" name="msapplication-config"><!-- <meta content='#da532c' name='msapplication-TileColor'> --><!-- <meta content='#ffffff' name='theme-color'> --><title data-rh="true">Свердловские власти распределили бюджет на 2022 год. На что пойдут деньги?</title><meta data-rh="true" name="keywords" content="Свердловские власти распределили бюджет на 2022 год. На что пойдут деньги?, Свердловские власти распределили бюджет на 2022 год, дефицит бюджета свердловской области 2022 год, бюджет свердловской области, на что власти тратят деньги, Свердловские власти взяли кредит на больницу в Академическом и развязку в Солнечном"><meta data-rh="true" name="description" content="В планах заложено строительство больницы в Академическом, новые объекты Универсиады и губернаторский лицей." data-doc-meta="true"><meta data-rh="true" name="author" content="Игорь Труш" data-doc-meta="true"><meta data-rh="true" itemprop="name" content="Свердловские власти распределили бюджет на 2022 год. На что пойдут деньги?" data-doc-meta="true"><meta data-rh="true" itemprop="description" content="В планах заложено строительство больницы в Академическом, новые объекты Универсиады и губернаторский лицей." data-doc-meta="true"><meta data-rh="true" property="og:title" content="Свердловские власти распределили бюджет на 2022 год. На что пойдут деньги?" data-doc-meta="true"><meta data-rh="true" property="og:locale" content="ru_ru" data-doc-meta="true"><meta data-rh="true" property="og:type" content="article" data-doc-meta="true"><meta data-rh="true" property="og:url" content="https://ngzt.ru/posts/sverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom" data-doc-meta="true"><meta data-rh="true" property="og:description" content="В планах заложено строительство больницы в Академическом, новые объекты Универсиады и губернаторский лицей." data-doc-meta="true"><meta data-rh="true" property="article:published_time" content="2021-10-28T10:40:05+03:00" data-doc-meta="true"><meta data-rh="true" property="article:modified_time" content="2021-10-28T10:40:11+03:00" data-doc-meta="true"><meta data-rh="true" property="article:expiration_time" content="2021-12-28T10:40:11+03:00" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="бюджет" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="строительство" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="деньги" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="больница" data-doc-meta="true"><meta data-rh="true" property="article:tag" content="дороги" data-doc-meta="true"><meta data-rh="true" name="twitter:domain" content="ngzt.ru" data-doc-meta="true"><meta data-rh="true" name="twitter:site_name" content="Наша Газета | Екатеринбург, Свердловская область" data-doc-meta="true"><meta data-rh="true" name="twitter:card" content="summary_large_image" data-doc-meta="true"><meta data-rh="true" name="twitter:title" content="Свердловские власти распределили бюджет на 2022 год. На что пойдут деньги?" data-doc-meta="true"><meta data-rh="true" name="twitter:description" content="В планах заложено строительство больницы в Академическом, новые объекты Универсиады и губернаторский лицей." data-doc-meta="true"><meta data-rh="true" property="fb:app_id" content="433344353895526" data-doc-meta="true"><meta data-rh="true" property="og:image" content="http://ngzt.ru/uploads/ngzt/blog/illustration/image/81e855/share_dwxb5u0wvlc.jpg" data-doc-meta="true"><meta data-rh="true" property="vk:image" content="http://ngzt.ru/uploads/ngzt/blog/illustration/image/81e855/share_dwxb5u0wvlc.jpg" data-doc-meta="true"><meta data-rh="true" property="og:image:width" content="600" data-doc-meta="true"><meta data-rh="true" property="og:image:height" content="365" data-doc-meta="true"><meta data-rh="true" property="og:image:secure_url" content="https://ngzt.ru/uploads/ngzt/blog/illustration/image/81e855/share_dwxb5u0wvlc.jpg" data-doc-meta="true"><meta data-rh="true" name="twitter:image:src" content="http://ngzt.ru/uploads/ngzt/blog/illustration/image/81e855/share_dwxb5u0wvlc.jpg" data-doc-meta="true"><link data-rh="true" rel="image_src" href="http://ngzt.ru/uploads/ngzt/blog/illustration/image/81e855/share_dwxb5u0wvlc.jpg"><meta name="yandex-verification" content="41739c9b178f2f09"><!-- [if lt IE 9]>
			<script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]--><style type="text/css">// thin(100) / normal (400) / bold (700)

/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxFIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxMIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxGIzIXKMnyrYk.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1MmgVxIIzIXKMny.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/sTdaA6j0Psb920Vjv-mrzH-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/uYECMKoHcO9x1wdmbyHIm3-_kf6ByYO6CLYdB4HQE-Y.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/oMMgfZMQthOryQo9n22dcuvvDin1pK8aKteLpeZ5c0A.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
/* cyrillic-ext */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/77FXFjRbGzN4aCrSFhlh3oX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0460-052F, U+20B4, U+2DE0-2DFF, U+A640-A69F;
}
/* cyrillic */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/isZ-wbCXNKAbnjo6_TwHToX0hVgzZQUfRDuZrPvH3D8.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOJBw1xU1rKptJj_0jans920.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}</style><style type="text/css">/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN_r8OVuhpKKSTj5PW.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN_r8OUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFUZ0bf8pkAp6a.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0bf8pkAg.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOVuhpKKSTj5PW.woff2) format('woff2');
  unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin */
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOUuhpKKSTjw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style><link rel="stylesheet" type="text/css" href="/uploads/domains/ngzt/style.css?1613799333"><style type="text/css" data-used-styles="app-5e87a9933.css,react-eq-advert-filter-db51eb57c.css,react-eq-comments-fcdada477.css,react-eq-contacts-list-cf288d0a5.css,react-eq-events-form-1ebcb4f57.css,react-eq-image-uploader-c57231480.css,react-eq-posts-form-eb5de5df8.css,react-eq-posts-preview-brick-98f71ad94.css,react-eq-posts-single-c33aff69a.css,react-eq-shape-overlay-0020f7801.css,react-eq-shop-form-eac14e908.css,react-eq-theme-paper-news-aside-e20e10acc.css,react-eq-ui-select-c083f0ae5.css,react-flex-editor-87c64c3f0.css,react-flex-editor-album-985a12ada.css,react-flex-editor-promo-dad808673.css,react-flex-reader-c388cedf8.css,react-flex-reader-poll-8efaf2e3e.css,vendors~react-eq-advert-form-fbee55eaf.css,vendors~react-eq-events-form-fbee55eaf.css,vendors~react-eq-filebox-list-fbee55eaf.css,vendors~react-eq-places-form-fbee55eaf.css,react-eq-card-profile-form-c0a523dc3.css,react-eq-events-single-0a2cb0154.css,react-eq-menu-bb28119aa.css,react-eq-pages-ebf27f0d5.css,react-eq-places-form-483e3a90f.css,react-eq-places-single-b5f970975.css,react-eq-shop-single-2e57eb9e2.css,react-eq-social-share-8c93f4345.css,react-eq-tags-modal-49f32ccad.css,react-eq-tags-view-0161d773c.css,react-eq-theme-mention-c3dde639c.css,react-eq-theme-paper-abae35f82.css,react-eq-theme-paper-auth-nav-5356e41ce.css,react-eq-theme-paper-content-top-ccb51ad95.css,react-eq-theme-paper-footer-ee5a1dc51.css,react-eq-theme-paper-mobile-nav-5d2e9b88a.css,react-eq-theme-paper-reaction-line-1b51d3d0a.css,react-eq-theme-paper-send-letter-7ad9a717c.css,react-eq-top-rating-single-1fc47a510.css,react-eq-ui-feature-6181bdb51.css,react-eq-votable-cd07f8db8.css">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</style><style id="jss-server-side">.MuiDrawer-docked {
  flex: 0 0 auto;
}
.MuiDrawer-paper {
  top: 0;
  flex: 1 0 auto;
  height: 100%;
  display: flex;
  outline: 0;
  z-index: 1200;
  position: fixed;
  overflow-y: auto;
  flex-direction: column;
  -webkit-overflow-scrolling: touch;
}
.MuiDrawer-paperAnchorLeft {
  left: 0;
  right: auto;
}
.MuiDrawer-paperAnchorRight {
  left: auto;
  right: 0;
}
.MuiDrawer-paperAnchorTop {
  top: 0;
  left: 0;
  right: 0;
  bottom: auto;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorBottom {
  top: auto;
  left: 0;
  right: 0;
  bottom: 0;
  height: auto;
  max-height: 100%;
}
.MuiDrawer-paperAnchorDockedLeft {
  border-right: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedTop {
  border-bottom: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedRight {
  border-left: 1px solid rgba(0, 0, 0, 0.12);
}
.MuiDrawer-paperAnchorDockedBottom {
  border-top: 1px solid rgba(0, 0, 0, 0.12);
}</style><!-- <link rel="stylesheet" href="https://cdn.jsdelivr.net/themify-icons/0.1.2/css/themify-icons.css"> --></head><body><script id="token-bridge" type="application/json"></script><div id="app"><div><div></div><noscript><img src="https://mc.yandex.ru/watch/26622537" style="position:absolute;left:-9999px" alt=""></noscript><noscript><img src="https://top-fwz1.mail.ru/counter?id=2568180;js=na" style="border:0;position:absolute;left:-9999px;top:-9999px" alt="Top.Mail.Ru"></noscript><noscript><img src="/api/v1/metrika" style="position:absolute;left:-9999px" alt=""></noscript><div offset="500" style="background-color:var(--header-bg);position:relative;z-index:1000"><header class="_1iLqY0D _17RKeHQ"><div class="_2gL7qiF _1wvMAXa"><div class="_36_fmc2" style="opacity:1;background-image:url(/uploads/domains/ngzt/header/krasnaya.jpg)"></div><div class="main-content _32Z5g7x"><a class="_2mW-tUa" href="/"><img src="/uploads/domains/ngzt/mini_logo/minilogo.png" alt="" height="32"></a><nav class="OqEQGox"><div class="_3hQoZI0 _2ZygjyT"><div class="_2R_Y7wL" role="navigation" aria-haspopup="true"><ul role="menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/news"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 395.569 395.569" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M365.11,81.124c-2.3-29.794-27.261-53.339-57.635-53.339H57.826C25.941,27.785,0,53.726,0,85.61v224.35c0,31.884,25.941,57.825,57.826,57.825h279.918c31.885,0,57.826-25.941,57.826-57.825V132.03C395.569,110.043,383.225,90.899,365.11,81.124z M333.99,309.96c0,14.619-11.894,26.514-26.514,26.514H57.826c-14.62,0-26.514-11.895-26.514-26.514V85.61c0-14.619,11.894-26.514,26.514-26.514h249.65c14.62,0,26.514,11.895,26.514,26.514V309.96z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M62.901,145.138h0.652c4.505,0,8.156-3.651,8.156-8.157v-28.756l24.358,33.548c1.536,2.113,3.988,3.365,6.601,3.365h0.791c0.03,0,0.06-0.006,0.088-0.006c0.041,0,0.081,0.006,0.123,0.006h0.652c4.504,0,8.156-3.651,8.156-8.157V83.399c0-4.505-3.652-8.157-8.156-8.157h-0.652c-4.506,0-8.157,3.652-8.157,8.157v28.755L71.156,78.606c-1.535-2.113-3.989-3.364-6.6-3.364h-0.792c-0.03,0-0.058,0.006-0.088,0.006c-0.042,0-0.082-0.006-0.123-0.006h-0.652c-4.505,0-8.156,3.652-8.156,8.157v53.582C54.745,141.487,58.395,145.138,62.901,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M162.419,128.824h-25.441v-10.971h20.764c4.504,0,8.156-3.651,8.156-8.155v-0.653c0-4.506-3.652-8.157-8.156-8.157h-20.764v-8.681h24.349c4.505,0,8.157-3.651,8.157-8.156v-0.652c0-4.505-3.651-8.157-8.157-8.157h-33.158c-4.505,0-8.157,3.652-8.157,8.157v53.582c0,4.506,3.652,8.157,8.157,8.157h34.251c4.504,0,8.157-3.651,8.157-8.157C170.576,132.477,166.924,128.824,162.419,128.824z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M198.958,145.138h0.501c0.011,0,0.021-0.002,0.032-0.002c0.01,0,0.02,0.002,0.032,0.002h0.421c3.502,0,6.612-2.235,7.731-5.553l10.196-30.274l10.148,30.265c1.114,3.324,4.227,5.563,7.733,5.563h0.501c0.011,0,0.02-0.002,0.032-0.002s0.022,0.002,0.033,0.002h0.421c3.495,0,6.602-2.227,7.724-5.537l18.168-53.583c0.845-2.489,0.437-5.235-1.095-7.371c-1.531-2.137-4-3.405-6.628-3.405h-0.835c-3.516,0-6.636,2.253-7.742,5.59L236.268,111.2l-10.11-30.376c-1.109-3.333-4.227-5.581-7.739-5.581h-1.14c-3.517,0-6.636,2.253-7.742,5.59L199.474,111.2l-10.109-30.376c-1.109-3.333-4.227-5.581-7.74-5.581h-0.834c-2.629,0-5.097,1.268-6.63,3.405c-1.532,2.136-1.94,4.882-1.095,7.371l18.168,53.583C192.355,142.911,195.462,145.138,198.958,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M289.496,145.138c18.084,0,26.178-10.525,26.177-20.893c0.125-16.176-13.955-20.431-22.368-22.973c-9.335-2.822-10.215-3.955-10.215-6.244c0-1.362,3.264-2.82,8.12-2.82c3.25,0,7.099,0.954,9.36,2.318c3.816,2.306,8.773,1.12,11.135-2.661l0.299-0.479c1.155-1.848,1.521-4.082,1.018-6.202c-0.501-2.121-1.832-3.952-3.693-5.085c-4.992-3.041-11.765-4.857-18.119-4.857c-17.33,0-25.087,9.937-25.087,19.786c0,15.75,13.332,19.788,22.153,22.459c9.605,2.909,10.453,4.065,10.432,6.699c0,2.739-4.776,3.986-9.212,3.986c-4.31,0-9.038-1.84-11.766-4.579c-1.529-1.536-3.605-2.399-5.77-2.402c-0.003,0-0.005,0-0.008,0c-2.162,0-4.239,0.86-5.768,2.39l-0.445,0.446c-1.543,1.543-2.404,3.64-2.389,5.822c0.015,2.183,0.904,4.269,2.467,5.791C271.838,141.499,280.911,145.138,289.496,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,168.909H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,175.918,155.984,168.909,147.338,168.909z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,221.094H69.755c-8.646,0-15.656,7.01-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.009,15.656-15.656C162.994,228.104,155.984,221.094,147.338,221.094z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,273.281H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,280.29,155.984,273.281,147.338,273.281z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M306.61,166.698H186.967c-5.005,0-9.064,4.059-9.064,9.063V297.74c0,5.005,4.059,9.063,9.064,9.063H306.61c5.006,0,9.064-4.059,9.064-9.063V175.761C315.674,170.756,311.616,166.698,306.61,166.698z"></path></g></svg><span class="_1CTJ-ID">Новости</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/photostories"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 60 60" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M30,20.5c-6.617,0-12,5.383-12,12s5.383,12,12,12s12-5.383,12-12S36.617,20.5,30,20.5z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M55.201,15.5h-8.524l-4-10H17.323l-4,10H12v-5H6v5H4.799C2.152,15.5,0,17.652,0,20.299v29.368C0,52.332,2.168,54.5,4.833,54.5h50.334c2.665,0,4.833-2.168,4.833-4.833V20.299C60,17.652,57.848,15.5,55.201,15.5z M10,15.5H8v-3h2V15.5z M30,50.5c-9.925,0-18-8.075-18-18s8.075-18,18-18s18,8.075,18,18S39.925,50.5,30,50.5z M52,27.5c-2.206,0-4-1.794-4-4s1.794-4,4-4s4,1.794,4,4S54.206,27.5,52,27.5z"></path></g></svg><span class="_1CTJ-ID">Фото</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/board"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 475.075 475.075" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M475.075,186.573c0-7.043-5.328-11.42-15.992-13.135L315.766,152.6L251.529,22.694c-3.614-7.804-8.281-11.704-13.99-11.704c-5.708,0-10.372,3.9-13.989,11.704L159.31,152.6L15.986,173.438C5.33,175.153,0,179.53,0,186.573c0,3.999,2.38,8.567,7.139,13.706l103.924,101.068L86.51,444.096c-0.381,2.666-0.57,4.575-0.57,5.712c0,3.997,0.998,7.374,2.996,10.136c1.997,2.766,4.993,4.142,8.992,4.142c3.428,0,7.233-1.137,11.42-3.423l128.188-67.386l128.197,67.386c4.004,2.286,7.81,3.423,11.416,3.423c3.819,0,6.715-1.376,8.713-4.142c1.992-2.758,2.991-6.139,2.991-10.136c0-2.471-0.096-4.374-0.287-5.712l-24.555-142.749l103.637-101.068C472.604,195.33,475.075,190.76,475.075,186.573z"></path></g></svg><span class="_1CTJ-ID">Объявления</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/library/"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 395.569 395.569" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M365.11,81.124c-2.3-29.794-27.261-53.339-57.635-53.339H57.826C25.941,27.785,0,53.726,0,85.61v224.35c0,31.884,25.941,57.825,57.826,57.825h279.918c31.885,0,57.826-25.941,57.826-57.825V132.03C395.569,110.043,383.225,90.899,365.11,81.124z M333.99,309.96c0,14.619-11.894,26.514-26.514,26.514H57.826c-14.62,0-26.514-11.895-26.514-26.514V85.61c0-14.619,11.894-26.514,26.514-26.514h249.65c14.62,0,26.514,11.895,26.514,26.514V309.96z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M62.901,145.138h0.652c4.505,0,8.156-3.651,8.156-8.157v-28.756l24.358,33.548c1.536,2.113,3.988,3.365,6.601,3.365h0.791c0.03,0,0.06-0.006,0.088-0.006c0.041,0,0.081,0.006,0.123,0.006h0.652c4.504,0,8.156-3.651,8.156-8.157V83.399c0-4.505-3.652-8.157-8.156-8.157h-0.652c-4.506,0-8.157,3.652-8.157,8.157v28.755L71.156,78.606c-1.535-2.113-3.989-3.364-6.6-3.364h-0.792c-0.03,0-0.058,0.006-0.088,0.006c-0.042,0-0.082-0.006-0.123-0.006h-0.652c-4.505,0-8.156,3.652-8.156,8.157v53.582C54.745,141.487,58.395,145.138,62.901,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M162.419,128.824h-25.441v-10.971h20.764c4.504,0,8.156-3.651,8.156-8.155v-0.653c0-4.506-3.652-8.157-8.156-8.157h-20.764v-8.681h24.349c4.505,0,8.157-3.651,8.157-8.156v-0.652c0-4.505-3.651-8.157-8.157-8.157h-33.158c-4.505,0-8.157,3.652-8.157,8.157v53.582c0,4.506,3.652,8.157,8.157,8.157h34.251c4.504,0,8.157-3.651,8.157-8.157C170.576,132.477,166.924,128.824,162.419,128.824z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M198.958,145.138h0.501c0.011,0,0.021-0.002,0.032-0.002c0.01,0,0.02,0.002,0.032,0.002h0.421c3.502,0,6.612-2.235,7.731-5.553l10.196-30.274l10.148,30.265c1.114,3.324,4.227,5.563,7.733,5.563h0.501c0.011,0,0.02-0.002,0.032-0.002s0.022,0.002,0.033,0.002h0.421c3.495,0,6.602-2.227,7.724-5.537l18.168-53.583c0.845-2.489,0.437-5.235-1.095-7.371c-1.531-2.137-4-3.405-6.628-3.405h-0.835c-3.516,0-6.636,2.253-7.742,5.59L236.268,111.2l-10.11-30.376c-1.109-3.333-4.227-5.581-7.739-5.581h-1.14c-3.517,0-6.636,2.253-7.742,5.59L199.474,111.2l-10.109-30.376c-1.109-3.333-4.227-5.581-7.74-5.581h-0.834c-2.629,0-5.097,1.268-6.63,3.405c-1.532,2.136-1.94,4.882-1.095,7.371l18.168,53.583C192.355,142.911,195.462,145.138,198.958,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M289.496,145.138c18.084,0,26.178-10.525,26.177-20.893c0.125-16.176-13.955-20.431-22.368-22.973c-9.335-2.822-10.215-3.955-10.215-6.244c0-1.362,3.264-2.82,8.12-2.82c3.25,0,7.099,0.954,9.36,2.318c3.816,2.306,8.773,1.12,11.135-2.661l0.299-0.479c1.155-1.848,1.521-4.082,1.018-6.202c-0.501-2.121-1.832-3.952-3.693-5.085c-4.992-3.041-11.765-4.857-18.119-4.857c-17.33,0-25.087,9.937-25.087,19.786c0,15.75,13.332,19.788,22.153,22.459c9.605,2.909,10.453,4.065,10.432,6.699c0,2.739-4.776,3.986-9.212,3.986c-4.31,0-9.038-1.84-11.766-4.579c-1.529-1.536-3.605-2.399-5.77-2.402c-0.003,0-0.005,0-0.008,0c-2.162,0-4.239,0.86-5.768,2.39l-0.445,0.446c-1.543,1.543-2.404,3.64-2.389,5.822c0.015,2.183,0.904,4.269,2.467,5.791C271.838,141.499,280.911,145.138,289.496,145.138z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,168.909H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,175.918,155.984,168.909,147.338,168.909z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,221.094H69.755c-8.646,0-15.656,7.01-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.009,15.656-15.656C162.994,228.104,155.984,221.094,147.338,221.094z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M147.338,273.281H69.755c-8.646,0-15.656,7.009-15.656,15.656c0,8.646,7.009,15.656,15.656,15.656h77.582c8.646,0,15.656-7.01,15.656-15.656C162.994,280.29,155.984,273.281,147.338,273.281z"></path><path style="transition:fill 0.3s" fill="#c9c9c9" d="M306.61,166.698H186.967c-5.005,0-9.064,4.059-9.064,9.063V297.74c0,5.005,4.059,9.063,9.064,9.063H306.61c5.006,0,9.064-4.059,9.064-9.063V175.761C315.674,170.756,311.616,166.698,306.61,166.698z"></path></g></svg><span class="_1CTJ-ID">«Наша Газета»</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="http://project2984927.tilda.ws" target="_blank" rel="noopener noreferrer"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 466 466" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M463.36,2.852c-1.906-1.805-4.188-2.712-6.854-2.712c-49.677,0-90.694,6.755-123.051,20.271c-32.353,13.518-66.424,38.072-102.208,73.662c-15.225,15.418-31.977,33.977-50.248,55.675l-108.205,5.708c-3.046,0.387-5.52,1.906-7.423,4.57L1.418,269.666c-2.285,3.806-1.807,7.519,1.427,11.136l18.271,18.271c1.714,1.714,3.901,2.569,6.567,2.569c1.143,0,1.997-0.096,2.568-0.287l78.802-24.273l80.228,80.232l-24.269,78.795c-0.949,3.43-0.188,6.472,2.285,9.138l18.272,18.274c2.094,1.707,4.285,2.566,6.567,2.566c1.716,0,3.238-0.384,4.569-1.144l109.639-63.953c2.666-1.902,4.186-4.373,4.568-7.419l5.708-108.209c21.7-18.274,40.262-35.022,55.676-50.251c33.89-34.074,58.009-68.378,72.375-102.923c14.373-34.547,21.556-75.519,21.556-122.91C466.224,6.804,465.273,4.664,463.36,2.852zM394.277,110.92c-5.325,5.326-11.8,7.994-19.414,7.994s-14.082-2.665-19.414-7.994c-5.325-5.33-7.994-11.802-7.994-19.417c0-7.611,2.666-14.084,7.994-19.414c5.328-5.327,11.8-7.993,19.414-7.993s14.086,2.663,19.414,7.993s7.994,11.803,7.994,19.414C402.271,99.119,399.612,105.586,394.277,110.92z"></path></g></svg><span class="_1CTJ-ID">Рассылка листовок</span></a></li><li class="_1_anLWL _2_FkkBf" role="menuitem"><a itemprop="url" href="/page/about"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 438 438" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#c9c9c9" d="M393.146,14.279c-3.713-5.333-8.713-9.233-14.989-11.707c-3.997-1.711-8.186-2.568-12.565-2.568V0H66.378c-4.377,0-8.562,0.857-12.56,2.568c-6.28,2.472-11.278,6.377-14.989,11.707c-3.71,5.33-5.568,11.228-5.568,17.701v368.019c0,6.475,1.858,12.371,5.568,17.706c3.711,5.329,8.709,9.233,14.989,11.704c3.994,1.711,8.183,2.566,12.56,2.566c8.949,0,16.844-3.142,23.698-9.418l125.91-121.062l125.91,121.065c6.663,6.081,14.562,9.127,23.695,9.127c4.76,0,8.948-0.756,12.565-2.279c6.276-2.471,11.276-6.375,14.989-11.711c3.71-5.328,5.564-11.225,5.564-17.699V31.98C398.71,25.507,396.852,19.609,393.146,14.279z"></path></g></svg><span class="_1CTJ-ID">О нас</span></a></li></ul></div><button class="mUPmXJC _3GQgZd5 _2krUeJZ"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 124 124" style="display:inline-block;width:20px;height:20px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="#fff" d="M112,6H12C5.4,6,0,11.4,0,18s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,6,112,6z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,50H12C5.4,50,0,55.4,0,62c0,6.6,5.4,12,12,12h100c6.6,0,12-5.4,12-12C124,55.4,118.6,50,112,50z"></path><path style="transition:fill 0.3s" fill="#fff" d="M112,94H12c-6.6,0-12,5.4-12,12s5.4,12,12,12h100c6.6,0,12-5.4,12-12S118.6,94,112,94z"></path></g></svg></button></div></nav><div class="_2xEBu9z"><div class="_36AmNRS _1SqChhi"><div class="kV4bI7e"><a href="/search"><svg width="24" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.32,28.2,22.17,19A12.26,12.26,0,0,0,20.68,3.55a12.08,12.08,0,0,0-17.15,0,12.26,12.26,0,0,0,0,17.26,12.08,12.08,0,0,0,15.54,1.36l9.12,9.17a2.21,2.21,0,0,0,3.13,0A2.25,2.25,0,0,0,31.32,28.2ZM17.54,17.66a7.66,7.66,0,0,1-10.89,0,7.77,7.77,0,0,1,0-10.95,7.66,7.66,0,0,1,10.89,0A7.77,7.77,0,0,1,17.54,17.66Z" fill="#fff"></path></g></svg></a><button class="_1yMpfX9" data-for="serviceIcon" data-place="bottom" aria-label="Календарь новостей" data-tip="Календарь новостей"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 512 512" style="display:inline-block;width:18px;height:18px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M279,364c0,22.056,17.944,40,40,40h47c22.056,0,40-17.944,40-40v-47c0-22.056-17.944-40-40-40h-47c-22.056,0-40,17.944-40,40V364z M319,317h47l0.025,46.999c0,0-0.007,0.001-0.025,0.001h-47V317z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="386" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="299" cy="210" r="20"></circle><path style="transition:fill 0.3s" fill="var(--subheader-color)" d="M492,352c11.046,0,20-8.954,20-20V120c0-44.112-35.888-80-80-80h-26V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v20h-91V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20h-90V20c0-11.046-8.954-20-20-20s-20,8.954-20,20v20H80C35.888,40,0,75.888,0,120v312c0,44.112,35.888,80,80,80h352c44.112,0,80-35.888,80-80c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20c0,22.056-17.944,40-40,40H80c-22.056,0-40-17.944-40-40V120c0-22.056,17.944-40,40-40h25v20c0,11.046,8.954,20,20,20s20-8.954,20-20V80h90v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h91v20c0,11.046,8.954,20,20,20c11.046,0,20-8.954,20-20V80h26c22.056,0,40,17.944,40,40v212C472,343.046,480.954,352,492,352z"></path><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="384" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="125" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="297" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="210" r="20"></circle><circle style="transition:fill 0.3s" fill="var(--subheader-color)" cx="212" cy="384" r="20"></circle></g></svg></button><button class="_1E3c1r-" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 8px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;margin-right:5px;margin-left:5px;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="news"><div>Прислать новость</div></button></div></div><div class="_1SqChhi"><div style="height:100%;flex-shrink:0"><ul class="_1Jat-cf"><li class="_3BNXg5C"><button class="_1-wQLrP" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:var(--main-color);transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:#fff;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Войти</div></button><div class="_1atIJxd"><ul class="h2-HXY9"><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#4c75a3;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:30px;height:24px"><svg width="30" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:30px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></div></div></button></div></li><li><div class="oauth-sign-in-submit without-label _2PRROlz ixC33vy" style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:none;border-radius:2px;display:inline-block;min-width:auto;width:36px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#3b5999;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="left:50%;position:absolute;top:50%;line-height:0;font-size:0;transform:translate(-50%, -50%);width:20px;height:24px"><svg width="20" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" style="display:inline-block;width:20px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></span></div></div></button></div></li></ul></div></li><li class="_2Vosze5"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0 10px;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:30px;line-height:30px;min-width:70px;color:#fff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;border-radius:2px;user-select:none;overflow:hidden;background-color:rgba(0, 0, 0, 0);text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none" tabindex="0" type="button"><div>Новый читатель?</div></button></li></ul></div></div></div></div><div class="__react_component_tooltip place-bottom type-dark" id="serviceIcon" data-id="tooltip"></div></div><div class="_3_fqu-O _1bHzrax"></div><div class="__react_component_tooltip place-top type-dark" id="header" data-id="tooltip"></div></header></div><div class="app-box" style="padding-bottom:0"><div class="main-container"><div class="container _32TNTnD" itemscope="" itemtype="http://schema.org/Article"><div class="_1VuijCQ _2KG74g3"><div class="_37hscki" itemscope="" itemtype="http://schema.org/ImageObject"><div class="_3A241NB"><img alt="" class="WBx5J_u _1zpZAs_" src="/uploads/ngzt/blog/illustration/image/81e855/mobile_dwxb5u0wvlc.jpg?1635406166"><img alt="" class="image" itemprop="contentUrl" importance="high" src="/uploads/ngzt/blog/illustration/image/81e855/laptop_dwxb5u0wvlc.jpg?1635406166"><noscript><img alt="" class="image _2xNo8wK _1Pdrvj9" src="/uploads/ngzt/blog/illustration/image/81e855/laptop_dwxb5u0wvlc.jpg?1635406166" itemprop="contentUrl"></noscript></div></div><div class="_3UspIEs clearfix main-content main-padding"><div class="_3Fvr0Bz"><div class="_1dEiQ-A"></div><div class="_31Xw-dO"><div><button class="P0joQGV" style="width:auto;height:24px;margin-right:10px;border-radius:3px"><div class="_3XTvS3G"><div class="_34yUzJL" style="background-color:rgb(34, 115, 197)"><svg style="display:inline-block;color:rgba(0, 0, 0, 0.87);fill:#fff;height:24px;width:24px;user-select:none;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" viewBox="0 0 24 24"><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"></path></svg></div><span class="_2hBYoS9" style="color:#fff;background-color:rgb(34, 115, 197)">Назад</span></div></button></div><div class="_2eQcv8K"><ul class="X8Cmi_f tags-list"><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/бюджет">#бюджет</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/строительство">#строительство</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/деньги">#деньги</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/больница">#больница</a></li><li class="_2A8Niwu _1_DTyKi tags-list__item"><a rel="tag" href="/news/дороги">#дороги</a></li></ul></div></div><h1 class="_3oTJdLS single-post-title"><span style="font-size:1em;line-height:1.1;display:inline-block" itemprop="headline name">Свердловские власти взяли кредит на больницу в Академическом и развязку в Солнечном</span></h1><div class="_3NeCpln"><div class="_3iEkluK"><div class="_2gxr39A"><svg width="16.799999999999997" height="16.799999999999997" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:16.799999999999997px;height:16.799999999999997px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm0,28.92A12.92,12.92,0,1,1,28.92,16,12.94,12.94,0,0,1,16,28.92Zm8.07-14.46H17.53V5.4a1.54,1.54,0,0,0-3.08,0V16A1.54,1.54,0,0,0,16,17.54h8.07a1.54,1.54,0,1,0,0-3.08Z" fill="#fff"></path></g></svg><span><time itemprop="datePublished" datetime="2021-10-28T07:40:05.000Z">10:40 / 28.10.2021</time></span></div><div class="_2gxr39A"><svg width="16.799999999999997" height="16.799999999999997" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 20" style="display:inline-block;width:16.799999999999997px;height:16.799999999999997px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M11.9,0H8.49A8.42,8.42,0,0,0,0,8.33a8.29,8.29,0,0,0,4,7.09V19a1,1,0,0,0,.61.89,1,1,0,0,0,1.07-.21l3.1-3H11.9a8.42,8.42,0,0,0,8.49-8.33A8.42,8.42,0,0,0,11.9,0Zm0,14.74H8.42a1,1,0,0,0-.71.28L6,16.71V14.86A1,1,0,0,0,5.47,14,6.39,6.39,0,0,1,2,8.33,6.48,6.48,0,0,1,8.49,1.93H11.9a6.48,6.48,0,0,1,6.53,6.41A6.48,6.48,0,0,1,11.9,14.74Z" fill="#fff"></path></g></svg><span>0</span></div></div><div class="_3NeCpln"><div class="_1A_-Mpc" style="margin-left:15px"><div class="zJo6pMS _3qjUDOy" title=""><span itemprop="description"></span></div><div class="_1NSGB5t"><span class="_zCBKTD">Фото<!-- -->:  </span><span class="text" itemprop="author">скриншот брифинга</span></div></div></div></div></div></div></div><div style="position:relative;z-index:3" class="main-content main-padding _2KDFvz8"><section class="_1n3Rx6s lF0OIkf"><div class=""><div class="tDP0kAm _1HqRwL1"><div class="l45VEcF _3ffHGPL"><div class="_3Ez1pRF"><div class="F3TVQnQ"><div data-for="reactionLine" data-tip="Понравилось"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.37,12.15c-.85-2.41-3.46-8-4-8.88A5.67,5.67,0,0,0,21.89,0a14.63,14.63,0,0,0-2.71.28c-2.77.52-5.73,1.27-7.73,1.81l-1,.25A2.55,2.55,0,0,0,7.92,0H2.56A2.55,2.55,0,0,0,0,2.54V18.22a2.55,2.55,0,0,0,2.56,2.54H7.92a2.55,2.55,0,0,0,2-1l.37.23.72.51a29.71,29.71,0,0,0,3.49,2.26,10.42,10.42,0,0,1,4.74,4.52,13.81,13.81,0,0,1,.79,2.08c.33,1.08.79,2.57,3,2.65a3.83,3.83,0,0,0,3.13-1.33A6,6,0,0,0,27.42,26a9.84,9.84,0,0,0-2.27-5.34,19.32,19.32,0,0,0,4.59-1.35C31.06,18.66,33,16.82,31.37,12.15Zm-24,5.52H3.1V3.08H7.38Zm20.94-1.07A28,28,0,0,1,22.63,18l-.7.13a1.54,1.54,0,0,0-.84,2.55c2.79,3,3,4.13,3.25,5.71a3,3,0,0,1-.52,2.21.75.75,0,0,1-.65.3c0-.14-.1-.32-.15-.48a16.71,16.71,0,0,0-1-2.51,13.62,13.62,0,0,0-6.2-6,30,30,0,0,1-3-2l-.73-.52a8,8,0,0,0-1.63-.9V5.51c.51-.1,1.09-.24,1.79-.44,1.94-.53,4.82-1.26,7.49-1.76a11.8,11.8,0,0,1,2.13-.23,2.65,2.65,0,0,1,2.84,1.73c.38.65,2.91,6.09,3.71,8.36C28.82,14.24,29.3,16.1,28.31,16.61ZM5.24,6.4a1.3,1.3,0,1,0-1.3-1.3A1.3,1.3,0,0,0,5.24,6.4Z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M29.74,12.66a19.32,19.32,0,0,0-4.59-1.35A9.84,9.84,0,0,0,27.42,6a6,6,0,0,0-1.28-4.63A3.83,3.83,0,0,0,23,0c-2.17.08-2.63,1.57-3,2.65a13.81,13.81,0,0,1-.79,2.08,10.42,10.42,0,0,1-4.74,4.52A29.71,29.71,0,0,0,11,11.52l-.72.51-.37.23a2.55,2.55,0,0,0-2-1H2.56A2.55,2.55,0,0,0,0,13.78V29.46A2.55,2.55,0,0,0,2.56,32H7.92a2.55,2.55,0,0,0,2.54-2.35l1,.25c2,.54,5,1.29,7.73,1.81a14.63,14.63,0,0,0,2.71.28,5.67,5.67,0,0,0,5.52-3.28c.5-.85,3.1-6.47,4-8.88C33,15.18,31.06,13.34,29.74,12.66ZM7.38,28.92H3.1V14.32H7.38ZM28.44,18.83c-.8,2.27-3.33,7.7-3.71,8.36a2.65,2.65,0,0,1-2.84,1.73,11.8,11.8,0,0,1-2.13-.23c-2.67-.5-5.55-1.23-7.49-1.76-.71-.19-1.28-.33-1.79-.44V15.44a8,8,0,0,0,1.63-.9l.73-.52a30,30,0,0,1,3-2,13.62,13.62,0,0,0,6.2-6,16.71,16.71,0,0,0,1-2.51c0-.16.1-.34.15-.48a.75.75,0,0,1,.65.3,3,3,0,0,1,.52,2.21c-.2,1.58-.46,2.7-3.25,5.71a1.54,1.54,0,0,0,.84,2.55l.7.13a28,28,0,0,1,5.68,1.42C29.3,15.9,28.82,17.76,28.44,18.83ZM5.24,28.19a1.3,1.3,0,1,0-1.3-1.29A1.3,1.3,0,0,0,5.24,28.19Z" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_3it0_0O">Да!</span><span class="OTcLsgr"></span></div></a></div><div class="_3334cjT" data-for="reactionLine" data-tip="Рассказать моим подписчикам"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 10.975v13.025l-6-5.269-6 5.269v-24h6.816c-.553.576-1.004 1.251-1.316 2h-3.5v17.582l4-3.512 4 3.512v-8.763c.805.19 1.379.203 2 .156zm-.5-10.975c-2.486 0-4.5 2.015-4.5 4.5s2.014 4.5 4.5 4.5c2.484 0 4.5-2.015 4.5-4.5s-2.016-4.5-4.5-4.5zm-.469 6.484l-1.688-1.637.695-.697.992.94 2.115-2.169.697.696-2.811 2.867z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 10.975v13.025l-6-5.269-6 5.269v-24h6.816c-.553.576-1.004 1.251-1.316 2h-3.5v17.582l4-3.512 4 3.512v-8.763c.805.19 1.379.203 2 .156zm4-6.475c0 2.485-2.018 4.5-4.5 4.5-2.484 0-4.5-2.015-4.5-4.5s2.016-4.5 4.5-4.5c2.482 0 4.5 2.015 4.5 4.5zm-2-.5h-2v-2h-1v2h-2v1h2v2h1v-2h2v-1z" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_3it0_0O">Да!</span><span class="OTcLsgr"></span></div></a></div><div class="W6Adptp" data-for="reactionLine" data-tip="Репост в соцсети"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto;margin-right:10px;cursor:pointer"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.37,12.15c-.85-2.41-3.46-8-4-8.88A5.67,5.67,0,0,0,21.89,0a14.63,14.63,0,0,0-2.71.28c-2.77.52-5.73,1.27-7.73,1.81l-1,.25A2.55,2.55,0,0,0,7.92,0H2.56A2.55,2.55,0,0,0,0,2.54V18.22a2.55,2.55,0,0,0,2.56,2.54H7.92a2.55,2.55,0,0,0,2-1l.37.23.72.51a29.71,29.71,0,0,0,3.49,2.26,10.42,10.42,0,0,1,4.74,4.52,13.81,13.81,0,0,1,.79,2.08c.33,1.08.79,2.57,3,2.65a3.83,3.83,0,0,0,3.13-1.33A6,6,0,0,0,27.42,26a9.84,9.84,0,0,0-2.27-5.34,19.32,19.32,0,0,0,4.59-1.35C31.06,18.66,33,16.82,31.37,12.15Zm-24,5.52H3.1V3.08H7.38Zm20.94-1.07A28,28,0,0,1,22.63,18l-.7.13a1.54,1.54,0,0,0-.84,2.55c2.79,3,3,4.13,3.25,5.71a3,3,0,0,1-.52,2.21.75.75,0,0,1-.65.3c0-.14-.1-.32-.15-.48a16.71,16.71,0,0,0-1-2.51,13.62,13.62,0,0,0-6.2-6,30,30,0,0,1-3-2l-.73-.52a8,8,0,0,0-1.63-.9V5.51c.51-.1,1.09-.24,1.79-.44,1.94-.53,4.82-1.26,7.49-1.76a11.8,11.8,0,0,1,2.13-.23,2.65,2.65,0,0,1,2.84,1.73c.38.65,2.91,6.09,3.71,8.36C28.82,14.24,29.3,16.1,28.31,16.61ZM5.24,6.4a1.3,1.3,0,1,0-1.3-1.3A1.3,1.3,0,0,0,5.24,6.4Z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 30 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M25.13,20.48a5.9,5.9,0,0,0-4.25,1.79l-8.4-4.61a5.6,5.6,0,0,0-.1-3.62l8.54-4.27a5.9,5.9,0,0,0,4.2,1.74A5.82,5.82,0,0,0,31,5.76a5.87,5.87,0,0,0-11.74,0A5.67,5.67,0,0,0,19.4,7l-8.92,4.45a5.91,5.91,0,0,0-3.61-1.23,5.76,5.76,0,1,0,0,11.52,5.9,5.9,0,0,0,3.89-1.45L19.39,25a5.67,5.67,0,0,0-.13,1.2,5.87,5.87,0,1,0,5.87-5.76Zm0-17.92a3.23,3.23,0,0,1,3.26,3.2,3.26,3.26,0,0,1-6.52,0A3.23,3.23,0,0,1,25.13,2.56ZM6.87,19.2A3.2,3.2,0,1,1,10.13,16,3.23,3.23,0,0,1,6.87,19.2ZM25.13,29.44a3.2,3.2,0,1,1,3.26-3.2A3.23,3.23,0,0,1,25.13,29.44Z" transform="translate(-1)" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_1AFGbay">0</span></div></a><ul class="-hyTqhu"><li><a rel="noopener noreferrer" target="_blank" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fngzt.ru%2Fposts%2Fsverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom&amp;title=%D0%A1%D0%B2%D0%B5%D1%80%D0%B4%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4.%20%D0%9D%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B9%D0%B4%D1%83%D1%82%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%3F&amp;description=%D0%92%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D1%85%20%D0%B7%D0%B0%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B2%20%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%2C%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%BA%D1%82%D1%8B%20%D0%A3%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D0%B0%D0%B4%D1%8B%20%D0%B8%20%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BB%D0%B8%D1%86%D0%B5%D0%B9.&amp;image=http%3A%2F%2Fngzt.ru%2Fuploads%2Fngzt%2Fblog%2Fillustration%2Fimage%2F81e855%2Fshare_dwxb5u0wvlc.jpg&amp;noparse=true" class=""><span style="display:inline-block;width:30px;height:28px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="http://twitter.com/share?text=%D0%A1%D0%B2%D0%B5%D1%80%D0%B4%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4.%20%D0%9D%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B9%D0%B4%D1%83%D1%82%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%3F&amp;url=https%3A%2F%2Fngzt.ru%2Fposts%2Fsverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom&amp;counturl=https%3A%2F%2Fngzt.ru%2Fposts%2Fsverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom" class=""><span style="display:inline-block;width:26px;height:26px;font-size:0;line-height:0;cursor:inherit"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fngzt.ru%2Fposts%2Fsverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom&amp;display=popup" class=""><span style="display:inline-block;width:20px;height:26px;font-size:0;line-height:0;cursor:inherit"><svg width="20" height="26" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fngzt.ru%2Fposts%2Fsverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom&amp;title=%D0%A1%D0%B2%D0%B5%D1%80%D0%B4%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4.%20%D0%9D%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B9%D0%B4%D1%83%D1%82%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%3F&amp;description=%D0%92%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B0%D1%85%20%D0%B7%D0%B0%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%BE%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B2%20%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%2C%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BE%D0%B1%D1%8A%D0%B5%D0%BA%D1%82%D1%8B%20%D0%A3%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D0%B0%D0%B4%D1%8B%20%D0%B8%20%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BB%D0%B8%D1%86%D0%B5%D0%B9.&amp;imageUrl=http%3A%2F%2Fngzt.ru%2Fuploads%2Fngzt%2Fblog%2Fillustration%2Fimage%2F81e855%2Fshare_dwxb5u0wvlc.jpg" class=""><span style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" stroke-linejoin="round" stroke-miterlimit="1.414" class=""><g><path style="transition:fill 0.3s" d="M9.67 11.626c.84-.19 1.652-.524 2.4-.993.564-.356.734-1.103.378-1.668-.356-.566-1.102-.737-1.668-.38-1.692 1.063-3.87 1.063-5.56 0-.566-.357-1.313-.186-1.668.38-.356.566-.186 1.312.38 1.668.746.47 1.556.802 2.397.993l-2.31 2.31c-.48.47-.48 1.237 0 1.71.23.236.54.354.85.354.31 0 .62-.118.85-.354L8 13.376l2.27 2.27c.47.472 1.237.472 1.71 0 .472-.473.472-1.24 0-1.71l-2.31-2.31zM8 8.258c2.278 0 4.13-1.852 4.13-4.128C12.13 1.852 10.277 0 8 0S3.87 1.852 3.87 4.13c0 2.276 1.853 4.128 4.13 4.128zM8 2.42c-.942 0-1.71.767-1.71 1.71 0 .942.768 1.71 1.71 1.71.943 0 1.71-.768 1.71-1.71 0-.943-.767-1.71-1.71-1.71z" fill="#b9b9b9"></path></g></svg></span></a></li><li><a rel="noopener noreferrer" target="_blank" href="whatsapp://send?text=%D0%A1%D0%B2%D0%B5%D1%80%D0%B4%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4.%20%D0%9D%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%BF%D0%BE%D0%B9%D0%B4%D1%83%D1%82%20%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8%3F//https%3A%2F%2Fngzt.ru%2Fposts%2Fsverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom" class="" data-action="share/whatsapp/share"><span style="display:inline-block;width:20px;height:24px;font-size:0;line-height:0;cursor:inherit"><svg width="20" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M11.665 9.588c-.2-.1-1.177-.578-1.36-.644-.182-.067-.315-.1-.448.1-.132.197-.514.643-.63.775-.116.13-.232.14-.43.05-.2-.1-.842-.31-1.602-.99-.592-.53-.99-1.18-1.107-1.38-.116-.2-.013-.31.087-.41.09-.09.2-.23.3-.35.098-.12.13-.2.198-.33.066-.14.033-.25-.017-.35-.05-.1-.448-1.08-.614-1.47-.16-.39-.325-.34-.448-.34-.115-.01-.248-.01-.38-.01-.134 0-.35.05-.532.24-.182.2-.696.68-.696 1.65s.713 1.91.812 2.05c.1.13 1.404 2.13 3.4 2.99.476.2.846.32 1.136.42.476.15.91.13 1.253.08.383-.06 1.178-.48 1.344-.95.17-.47.17-.86.12-.95-.05-.09-.18-.14-.38-.23M8.04 14.5h-.01c-1.18 0-2.35-.32-3.37-.92l-.24-.143-2.5.65.67-2.43-.16-.25c-.66-1.05-1.01-2.26-1.01-3.506 0-3.63 2.97-6.59 6.628-6.59 1.77 0 3.43.69 4.68 1.94 1.25 1.24 1.94 2.9 1.94 4.66-.003 3.63-2.973 6.59-6.623 6.59M13.68 2.3C12.16.83 10.16 0 8.03 0 3.642 0 .07 3.556.067 7.928c0 1.397.366 2.76 1.063 3.964L0 16l4.223-1.102c1.164.63 2.474.964 3.807.965h.004c4.39 0 7.964-3.557 7.966-7.93 0-2.117-.827-4.11-2.33-5.608" fill="#b9b9b9"></path></g></svg></span></a></li></ul></div></div><div class="F3TVQnQ"></div></div><div class="_16pQFlo _3N3H-oN"><a style="margin-right:10px" href="/posts/sverdlovskie-vlasti-vzyali-kredit-na-bolnitsu-v-akademicheskom-i-razvyazku-v-solnechnom/print"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 482.5 482.5" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" fill="rgb(34, 115, 197)" d="M399.25,98.9h-12.4V71.3c0-39.3-32-71.3-71.3-71.3h-149.7c-39.3,0-71.3,32-71.3,71.3v27.6h-11.3c-39.3,0-71.3,32-71.3,71.3v115c0,39.3,32,71.3,71.3,71.3h11.2v90.4c0,19.6,16,35.6,35.6,35.6h221.1c19.6,0,35.6-16,35.6-35.6v-90.4h12.5c39.3,0,71.3-32,71.3-71.3v-115C470.55,130.9,438.55,98.9,399.25,98.9z M121.45,71.3c0-24.4,19.9-44.3,44.3-44.3h149.6c24.4,0,44.3,19.9,44.3,44.3v27.6h-238.2V71.3z M359.75,447.1c0,4.7-3.9,8.6-8.6,8.6h-221.1c-4.7,0-8.6-3.9-8.6-8.6V298h238.3V447.1z M443.55,285.3c0,24.4-19.9,44.3-44.3,44.3h-12.4V298h17.8c7.5,0,13.5-6,13.5-13.5s-6-13.5-13.5-13.5h-330c-7.5,0-13.5,6-13.5,13.5s6,13.5,13.5,13.5h19.9v31.6h-11.3c-24.4,0-44.3-19.9-44.3-44.3v-115c0-24.4,19.9-44.3,44.3-44.3h316c24.4,0,44.3,19.9,44.3,44.3V285.3z"></path><path style="transition:fill 0.3s" fill="rgb(34, 115, 197)" d="M154.15,364.4h171.9c7.5,0,13.5-6,13.5-13.5s-6-13.5-13.5-13.5h-171.9c-7.5,0-13.5,6-13.5,13.5S146.75,364.4,154.15,364.4z"></path><path style="transition:fill 0.3s" fill="rgb(34, 115, 197)" d="M327.15,392.6h-172c-7.5,0-13.5,6-13.5,13.5s6,13.5,13.5,13.5h171.9c7.5,0,13.5-6,13.5-13.5S334.55,392.6,327.15,392.6z"></path><path style="transition:fill 0.3s" fill="rgb(34, 115, 197)" d="M398.95,151.9h-27.4c-7.5,0-13.5,6-13.5,13.5s6,13.5,13.5,13.5h27.4c7.5,0,13.5-6,13.5-13.5S406.45,151.9,398.95,151.9z"></path></g></svg></a><div class="_1n-vJ5-"><div class="_1PwqGJ_"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M23.57,11.4h0l0,0-10.48-10h0a1.5,1.5,0,0,0-.49-.31A1.57,1.57,0,0,0,12,1h-9A3,3,0,0,0,0,3.9V28.09A3,3,0,0,0,3.06,31H20.94A3,3,0,0,0,24,28.09V12.39h0a1.38,1.38,0,0,0-.12-.55A1.44,1.44,0,0,0,23.57,11.4ZM13.52,5.93l5.29,5H13.52Zm7.42,22.18L3,28.09l0-24.21h7.42V12.4A1.48,1.48,0,0,0,12,13.84h9ZM28.94,1H19a1.48,1.48,0,0,0-1.52,1.44A1.48,1.48,0,0,0,19,3.89L29,3.9l0,17.53H27.36a1.45,1.45,0,1,0,0,2.89h1.58A3,3,0,0,0,32,21.42V3.9A3,3,0,0,0,28.94,1Z" transform="translate(0 -1)" fill="#c9c9c9"></path></g></svg></div><div class="_2B6x061"><span class="_17coHMi">Скопировать</span><span class="_2dUzxpi">https://ngzt.ru/p/49600</span></div></div></div><div class="__react_component_tooltip place-bottom type-dark" id="reactionLine" data-id="tooltip"></div></div></div><div class="content _3S5bdqG"><div class="_1B5AxjP _2ovZS1A"><div class="_1vr3kfT"><div class="_3mEOi_K" style="width:80%;margin:0 auto"><div class="_2MC-Fkf _1x4u1I7 single-post-description" itemprop="description"><p>Рассказываем, на что еще потратят деньги и как распределили бюджет на 2022 год.</p></div><div class="_2dhtK7b _1x4u1I7"><div class="flexReader _1mYSDKK" itemprop="articleBody"><div class="flexPart _2158Reh" style="width:100%;height:auto"><div class="post-body-text"><p><strong>Сегодня, 28 октября, Министр финансов Свердловской области Александр Старков рассказал о том, каков будет бюджет области в 2022 году и на что пойдут деньги. </strong>Кроме того, власти взяли еще один кредит у государства размером 11,9 млрд рублей. На эти деньги в Екатеринбурге построят новые объекты Универсиады, губернаторский лицей в Солнечном и еще много других зданий.</p><br><p>Всего область должна получить 331 млрд рублей, а потратит в следующем году 341 млрд рублей. Дефицит составит 9,2 млрд рублей (хотя в прошлом году он был около 40 млрд рублей).</p><ul><li>Реализация национальных проектов (в том числе, &quot;Безопасные дороги&quot;, в рамках которого идет ремонт и благоустройство улиц) - 36 млрд рублей (деньги выделены пополам из областного и федерального бюджетов).</li><li>Свердловские муниципалитеты в 2022 получат по 32 млрд рублей на свои нужды (сумму увеличили на 6 млрд рублей).</li><li>На строительство новых объектов Универсиады потратят еще 27 млрд рублей (<a rel="noopener noreferrer" data-noindex="false" href="/posts/iznanka-derevni-universiady-smotrim-na-komnaty-studentov-i-basseyny-s-nashey">а НАША уже побывала на стройплощадке общежития и Дворца водных видов спорта</a>).</li><li>Здравоохранению выделили 104 млрд рублей (в том числе около 3 млрд зарезервировано на борьбу с пандемией).</li><li>На поддержку бизнеса направят всего 15,2 млрд рублей.</li></ul></div></div><div class="flexPart _2158Reh" style="width:100%;height:auto"><div class="_1L4jZAN"><div class="_3s9qNqO post-body-text"><p>Мы заключили соглашение на предоставление Свердловской области инфраструктурного бюджетного кредита размером 11, 9 млрд рублей, расходные направления пойдут по транспортным и строительным направлениям: это губернаторский лицей в Солнечном, ЖК &quot;ВИЗ Правобережный&quot;, больница в Академическом, транспортная развязка в направлении Солнечного и инфраструктура в Новокольцовском.</p></div><div class="_100PoeM">Пояснил Александр Старков.</div></div></div><div class="flexPart _2158Reh" style="width:100%;height:auto"><div class="post-body-text"><p></p><ul><li>В Екатеринбурге снова хотят перенести Храм Святой Екатерины. <a rel="noopener noreferrer" data-noindex="false" href="/posts/v-ekaterinburge-snova-hotyat-perenesti-hram-svyatoy-ekateriny">На этот раз - подальше от Храма-на-Крови.</a></li><li>Екатеринбуржцы раскритиковали <a rel="noopener noreferrer" data-noindex="false" href="/posts/ekaterinburzhtsy-raskritikovali-proekt-rekonstruktsii-mosta-na-malysheva">реконструкцию моста на Малышева.</a></li><li>В Екатеринбурге ради нового жилого комплекса снесут 20 домов.<a rel="noopener noreferrer" data-noindex="false" href="/posts/kak-budet-vyglyadet-novyy-zhk-radi-kotorogo-v-ekaterinburge-snesut-20-domov"> Показываем, как он будет выглядеть.</a></li><li>А давайте вспомним, как деньгами власти распорядились в 2021 году. <a rel="noopener noreferrer" data-noindex="false" href="/posts/remont-dorog-universiada-i-rashody-na-patriotizm-nasha-izuchila-byudzhet-sverdlovskoy-oblasti-na-2021-god">Например, часть денег потратили на новенький автопарк.</a></li><li>До конца года люди с 14 до 22 лет получат три тысячи рублей на культурный досуг. Рассказываем, <a rel="noopener noreferrer" data-noindex="false" href="/posts/kak-poluchit-pushkinskuyu-kartu-i-3000-rubley-ot-gosudarstva-na-kulturnyy-dosug">как завести Пушкинскую карту и как она работает.</a></li></ul><p><a rel="noopener noreferrer" data-noindex="false" href="https://vk.com/ngztekb" target="_blank">Вступайте в НАШУ группу &quot;ВКонтакте&quot;, чтобы узнавать новости первыми и выигрывать призы!</a></p><p></p></div></div></div></div></div><div class="_2vShhNl"><div class="_1HvllOU" style="margin-top:20px;margin-bottom:20px"><div class="_3saDD_x"></div><div class="_3saDD_x"></div><div class="_3saDD_x"></div><div class="_3saDD_x"></div><div class="_3saDD_x"></div><div class="_3saDD_x"><div class="_2J5Hayc"><div style="width:100%;height:100%"><ins class="adsbygoogle" data-ad-format="fluid" data-ad-client="ca-pub-7855686692743829" data-ad-slot="1272542545" style="display:block;text-align:center;width:100%;height:auto"></ins></div></div></div></div><div></div><div class="_1cd3wIc" style="margin-bottom:20px"><div class="l45VEcF _3ffHGPL"><div class="_3Ez1pRF"><div class="F3TVQnQ"><div data-for="reactionLine" data-tip="Понравилось"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.37,12.15c-.85-2.41-3.46-8-4-8.88A5.67,5.67,0,0,0,21.89,0a14.63,14.63,0,0,0-2.71.28c-2.77.52-5.73,1.27-7.73,1.81l-1,.25A2.55,2.55,0,0,0,7.92,0H2.56A2.55,2.55,0,0,0,0,2.54V18.22a2.55,2.55,0,0,0,2.56,2.54H7.92a2.55,2.55,0,0,0,2-1l.37.23.72.51a29.71,29.71,0,0,0,3.49,2.26,10.42,10.42,0,0,1,4.74,4.52,13.81,13.81,0,0,1,.79,2.08c.33,1.08.79,2.57,3,2.65a3.83,3.83,0,0,0,3.13-1.33A6,6,0,0,0,27.42,26a9.84,9.84,0,0,0-2.27-5.34,19.32,19.32,0,0,0,4.59-1.35C31.06,18.66,33,16.82,31.37,12.15Zm-24,5.52H3.1V3.08H7.38Zm20.94-1.07A28,28,0,0,1,22.63,18l-.7.13a1.54,1.54,0,0,0-.84,2.55c2.79,3,3,4.13,3.25,5.71a3,3,0,0,1-.52,2.21.75.75,0,0,1-.65.3c0-.14-.1-.32-.15-.48a16.71,16.71,0,0,0-1-2.51,13.62,13.62,0,0,0-6.2-6,30,30,0,0,1-3-2l-.73-.52a8,8,0,0,0-1.63-.9V5.51c.51-.1,1.09-.24,1.79-.44,1.94-.53,4.82-1.26,7.49-1.76a11.8,11.8,0,0,1,2.13-.23,2.65,2.65,0,0,1,2.84,1.73c.38.65,2.91,6.09,3.71,8.36C28.82,14.24,29.3,16.1,28.31,16.61ZM5.24,6.4a1.3,1.3,0,1,0-1.3-1.3A1.3,1.3,0,0,0,5.24,6.4Z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M29.74,12.66a19.32,19.32,0,0,0-4.59-1.35A9.84,9.84,0,0,0,27.42,6a6,6,0,0,0-1.28-4.63A3.83,3.83,0,0,0,23,0c-2.17.08-2.63,1.57-3,2.65a13.81,13.81,0,0,1-.79,2.08,10.42,10.42,0,0,1-4.74,4.52A29.71,29.71,0,0,0,11,11.52l-.72.51-.37.23a2.55,2.55,0,0,0-2-1H2.56A2.55,2.55,0,0,0,0,13.78V29.46A2.55,2.55,0,0,0,2.56,32H7.92a2.55,2.55,0,0,0,2.54-2.35l1,.25c2,.54,5,1.29,7.73,1.81a14.63,14.63,0,0,0,2.71.28,5.67,5.67,0,0,0,5.52-3.28c.5-.85,3.1-6.47,4-8.88C33,15.18,31.06,13.34,29.74,12.66ZM7.38,28.92H3.1V14.32H7.38ZM28.44,18.83c-.8,2.27-3.33,7.7-3.71,8.36a2.65,2.65,0,0,1-2.84,1.73,11.8,11.8,0,0,1-2.13-.23c-2.67-.5-5.55-1.23-7.49-1.76-.71-.19-1.28-.33-1.79-.44V15.44a8,8,0,0,0,1.63-.9l.73-.52a30,30,0,0,1,3-2,13.62,13.62,0,0,0,6.2-6,16.71,16.71,0,0,0,1-2.51c0-.16.1-.34.15-.48a.75.75,0,0,1,.65.3,3,3,0,0,1,.52,2.21c-.2,1.58-.46,2.7-3.25,5.71a1.54,1.54,0,0,0,.84,2.55l.7.13a28,28,0,0,1,5.68,1.42C29.3,15.9,28.82,17.76,28.44,18.83ZM5.24,28.19a1.3,1.3,0,1,0-1.3-1.29A1.3,1.3,0,0,0,5.24,28.19Z" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_3it0_0O">Да!</span><span class="OTcLsgr"></span></div></a></div><div class="_3334cjT" data-for="reactionLine" data-tip="Рассказать моим подписчикам"><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 10.975v13.025l-6-5.269-6 5.269v-24h6.816c-.553.576-1.004 1.251-1.316 2h-3.5v17.582l4-3.512 4 3.512v-8.763c.805.19 1.379.203 2 .156zm-.5-10.975c-2.486 0-4.5 2.015-4.5 4.5s2.014 4.5 4.5 4.5c2.484 0 4.5-2.015 4.5-4.5s-2.016-4.5-4.5-4.5zm-.469 6.484l-1.688-1.637.695-.697.992.94 2.115-2.169.697.696-2.811 2.867z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 10.975v13.025l-6-5.269-6 5.269v-24h6.816c-.553.576-1.004 1.251-1.316 2h-3.5v17.582l4-3.512 4 3.512v-8.763c.805.19 1.379.203 2 .156zm4-6.475c0 2.485-2.018 4.5-4.5 4.5-2.484 0-4.5-2.015-4.5-4.5s2.016-4.5 4.5-4.5c2.482 0 4.5 2.015 4.5 4.5zm-2-.5h-2v-2h-1v2h-2v1h2v2h1v-2h2v-1z" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_3it0_0O">Да!</span><span class="OTcLsgr"></span></div></a></div><div class="W6Adptp" data-for="reactionLine" data-tip="Репост в соцсети"><div><a tabindex="0" class="_3eckXcb tvTlxHV _1mDn2uG _3qld5QY" style="pointer-events:auto"><div class="_1folMq2"><div class="_1VPqf4F"><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M31.37,12.15c-.85-2.41-3.46-8-4-8.88A5.67,5.67,0,0,0,21.89,0a14.63,14.63,0,0,0-2.71.28c-2.77.52-5.73,1.27-7.73,1.81l-1,.25A2.55,2.55,0,0,0,7.92,0H2.56A2.55,2.55,0,0,0,0,2.54V18.22a2.55,2.55,0,0,0,2.56,2.54H7.92a2.55,2.55,0,0,0,2-1l.37.23.72.51a29.71,29.71,0,0,0,3.49,2.26,10.42,10.42,0,0,1,4.74,4.52,13.81,13.81,0,0,1,.79,2.08c.33,1.08.79,2.57,3,2.65a3.83,3.83,0,0,0,3.13-1.33A6,6,0,0,0,27.42,26a9.84,9.84,0,0,0-2.27-5.34,19.32,19.32,0,0,0,4.59-1.35C31.06,18.66,33,16.82,31.37,12.15Zm-24,5.52H3.1V3.08H7.38Zm20.94-1.07A28,28,0,0,1,22.63,18l-.7.13a1.54,1.54,0,0,0-.84,2.55c2.79,3,3,4.13,3.25,5.71a3,3,0,0,1-.52,2.21.75.75,0,0,1-.65.3c0-.14-.1-.32-.15-.48a16.71,16.71,0,0,0-1-2.51,13.62,13.62,0,0,0-6.2-6,30,30,0,0,1-3-2l-.73-.52a8,8,0,0,0-1.63-.9V5.51c.51-.1,1.09-.24,1.79-.44,1.94-.53,4.82-1.26,7.49-1.76a11.8,11.8,0,0,1,2.13-.23,2.65,2.65,0,0,1,2.84,1.73c.38.65,2.91,6.09,3.71,8.36C28.82,14.24,29.3,16.1,28.31,16.61ZM5.24,6.4a1.3,1.3,0,1,0-1.3-1.3A1.3,1.3,0,0,0,5.24,6.4Z" fill="#c9c9c9"></path></g></svg></div><div class="_10xrMbK"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 30 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M25.13,20.48a5.9,5.9,0,0,0-4.25,1.79l-8.4-4.61a5.6,5.6,0,0,0-.1-3.62l8.54-4.27a5.9,5.9,0,0,0,4.2,1.74A5.82,5.82,0,0,0,31,5.76a5.87,5.87,0,0,0-11.74,0A5.67,5.67,0,0,0,19.4,7l-8.92,4.45a5.91,5.91,0,0,0-3.61-1.23,5.76,5.76,0,1,0,0,11.52,5.9,5.9,0,0,0,3.89-1.45L19.39,25a5.67,5.67,0,0,0-.13,1.2,5.87,5.87,0,1,0,5.87-5.76Zm0-17.92a3.23,3.23,0,0,1,3.26,3.2,3.26,3.26,0,0,1-6.52,0A3.23,3.23,0,0,1,25.13,2.56ZM6.87,19.2A3.2,3.2,0,1,1,10.13,16,3.23,3.23,0,0,1,6.87,19.2ZM25.13,29.44a3.2,3.2,0,1,1,3.26-3.2A3.23,3.23,0,0,1,25.13,29.44Z" transform="translate(-1)" fill="#c9c9c9"></path></g></svg></div></div></div><div class="_1wnU2p_"><div class="_2Up6zm7">&#x25C4;</div><span class="_1AFGbay">0</span></div></a></div></div></div><div class="F3TVQnQ"></div></div><div class="_3N3H-oN"><div class="_1n-vJ5-"><div class="_1PwqGJ_"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 32 32" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M23.57,11.4h0l0,0-10.48-10h0a1.5,1.5,0,0,0-.49-.31A1.57,1.57,0,0,0,12,1h-9A3,3,0,0,0,0,3.9V28.09A3,3,0,0,0,3.06,31H20.94A3,3,0,0,0,24,28.09V12.39h0a1.38,1.38,0,0,0-.12-.55A1.44,1.44,0,0,0,23.57,11.4ZM13.52,5.93l5.29,5H13.52Zm7.42,22.18L3,28.09l0-24.21h7.42V12.4A1.48,1.48,0,0,0,12,13.84h9ZM28.94,1H19a1.48,1.48,0,0,0-1.52,1.44A1.48,1.48,0,0,0,19,3.89L29,3.9l0,17.53H27.36a1.45,1.45,0,1,0,0,2.89h1.58A3,3,0,0,0,32,21.42V3.9A3,3,0,0,0,28.94,1Z" transform="translate(0 -1)" fill="#c9c9c9"></path></g></svg></div><div class="_2B6x061"><span class="_17coHMi">Скопировать</span><span class="_2dUzxpi">https://ngzt.ru/p/49600</span></div></div></div><div class="__react_component_tooltip place-bottom type-dark" id="reactionLine" data-id="tooltip"></div></div></div><div class="_1HvllOU" style="margin-top:20px;margin-bottom:20px"><div class="_3saDD_x"></div><div class="_3saDD_x"></div><div class="_3saDD_x"></div><div class="_3saDD_x"></div><div class="_3saDD_x"><div class="_2J5Hayc"></div></div><div class="_3saDD_x"><div class="_2J5Hayc"><div style="width:100%;height:100%"><ins class="adsbygoogle" data-ad-format="fluid" data-ad-client="ca-pub-7855686692743829" data-ad-slot="1272542545" style="display:block;text-align:center;width:100%;height:auto"></ins></div></div></div></div></div></div><div class="_2vShhNl"><div class="CommentsBox"><div class="NPE5lsj"><meta itemprop="commentCount"><h1 class="_3CcF-RG">Загрузка комментариев</h1></div><div></div></div></div></div><div class="_3tPvshu"><div class="_27kTnQK"><div class="_3qWIymJ" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><img class="GPWpNeB" alt="" src="/assets/placeholders/thumb_man-0c99cb4f5095bec9745b4792f234d85d4f81e7ae39011215e710b5c600caf30e.png" itemprop="image"><div class="_1TtmSym"><a class="_2KhavYk" href="/profile/3056"><span itemprop="name" rel="author">Елена Аносова</span></a><div style="margin-top:10px"></div></div></div><div style="margin-top:20px"><div style="width:100%;margin-bottom:10px"><div style="width:100%;height:100%"><ins class="adsbygoogle" data-ad-format="auto" data-ad-client="ca-pub-7855686692743829" data-ad-slot="1830153191" style="display:block;width:100%" data-full-width-responsive="true"></ins></div></div><div style="width:100%;margin-bottom:10px"></div><div style="width:100%;margin-bottom:10px"><div style="width:100%;height:100%"><ins class="adsbygoogle" data-ad-format="auto" data-ad-client="ca-pub-7855686692743829" data-ad-slot="1830153191" style="display:block;width:100%" data-full-width-responsive="true"></ins></div></div><div style="width:100%;margin-bottom:10px"></div></div></div><div class="UCiBI5b"><div class="_3e5qVkD"><div class="_2lyQRqO"><div class="_30DtJwH">Мы в социальных сетях:</div><div style="margin-top:20px" class="_3zu_yKb _1hqnVay"><a href="https://vk.com/ngztekb" target="_blank" rel="noopener noreferrer" style="background-color:#6383A8;max-width:calc((100% - 50px) / 6)" class="_2_NhmMU"><svg width="30" height="28" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:30px;height:28px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></a><a href="https://t.me/ngzt66ekb" target="_blank" rel="noopener noreferrer" style="background-color:#2CA5E0;max-width:calc((100% - 50px) / 6)" class="_2_NhmMU"><img src="/build/_/modules/UiModule/src/icons/svg/Telegram-34139970e.svg" width="30" height="24" color="#fff"></a><a href="https://www.facebook.com/ngztru" target="_blank" rel="noopener noreferrer" style="background-color:#3B5998;max-width:calc((100% - 50px) / 6)" class="_2_NhmMU"><svg width="20" height="26" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" style="display:inline-block;width:20px;height:26px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></a><a href="https://twitter.com/NGZTru" target="_blank" rel="noopener noreferrer" style="background-color:#1DA1F2;max-width:calc((100% - 50px) / 6)" class="_2_NhmMU"><svg width="26" height="26" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:26px;height:26px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#fff"></path></g></svg></a><a href="https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA" target="_blank" rel="noopener noreferrer" style="background-color:#cc181e;max-width:calc((100% - 50px) / 6)" class="_2_NhmMU"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="m.522 17.874c.49 1.738 1.989 2.056 2.089 2.117 2.467.672 16.295.674 18.799 0 1.715-.496 2.03-2.017 2.089-2.117.653-3.474.696-8.003-.03-11.945l.03.196c-.49-1.738-1.989-2.056-2.089-2.117-2.434-.661-16.298-.686-18.799 0-1.715.497-2.03 2.017-2.089 2.117-.699 3.651-.734 7.84 0 11.749zm9.086-2.223v-7.293l6.266 3.652z" fill="#fff"></path></g></svg></a><a href="https://www.instagram.com/ngzt/" target="_blank" rel="noopener noreferrer" style="background-color:#e4405f;max-width:calc((100% - 50px) / 6)" class="_2_NhmMU"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" fill="#fff"></path></g></svg></a></div></div></div></div></div></div></div></section></div></div></div></div><button class="_2kOUxss _20akybl"><div class="_1h0EQuT"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 64 64" style="display:inline-block;width:24px;height:24px;font-size:0;line-height:0;cursor:inherit" class=""><g><path style="transition:fill 0.3s" d="m60.533,15.733l-28.56,28.328-28.579-28.348c-0.397-0.394-0.917-0.59-1.437-0.59s-1.039,0.196-1.436,0.59c-0.793,0.787-0.793,2.062 0,2.849l29.98,29.735c0.2,0.2 0.494,0.375 0.757,0.476 0.75,0.282 1.597,0.107 2.166-0.456l29.981-29.735c0.793-0.787 0.793-2.062 0-2.849-0.794-0.786-2.078-0.786-2.872,7.10543e-15z" fill="#2085b8"></path></g></svg></div></button><div class="_3fnVZnP" style="height:calc(100vh - 1px)"></div><footer class="_1oeErJR"><div class="_3VbeigA"><div><div class="_5qoGnAk" style="color:#fff"><div class="_1pn-hzU _2IGAS7r _24gSLQP"><div class="_1rTijJI"><img src="/uploads/domains/ngzt/mini_logo/minilogo.png" alt="" height="40"></div><div class="_1ZBJyFy"><span>Новости Екатеринбурга</span><span>www.ngzt.ru</span></div></div><div class="UO5T1fx BRDvRrm _24gSLQP"><div class="_3brTp9h"><span>ng@ng66.ru</span></div><div class="_3brTp9h"><span>Редакция</span><span>+7 (343) 287-16-66</span></div><div class="_3brTp9h"><span>Рекламная служба</span><span>+7 (343) 287-29-02</span></div></div></div><div class="_5qoGnAk" style="color:#fff"><div class="_2IGAS7r _24gSLQP"><div class="tAkoPKc BRDvRrm _24gSLQP"><span class="_2PGUCyR">мы в соцсетях</span><div class="_3tJgYuA"><a href="https://vk.com/ngztekb" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M7.828 12.526h.957s.288-.032.436-.19c.14-.147.14-.42.14-.42s-.02-1.284.58-1.473c.59-.187 1.34 1.24 2.14 1.788.61.42 1.07.33 1.07.33l2.14-.03s1.12-.07.59-.95c-.04-.07-.3-.65-1.58-1.84-1.34-1.24-1.16-1.04.45-3.19.98-1.31 1.38-2.11 1.25-2.45-.11-.32-.84-.24-.84-.24l-2.4.02s-.18-.02-.31.06-.21.26-.21.26-.38 1.02-.89 1.88C10.27 7.9 9.84 8 9.67 7.88c-.403-.26-.3-1.053-.3-1.62 0-1.76.27-2.5-.52-2.69-.26-.06-.454-.1-1.123-.11-.86-.01-1.585.006-1.996.207-.27.135-.48.434-.36.45.16.02.52.098.71.358.25.337.24 1.09.24 1.09s.14 2.077-.33 2.335c-.33.174-.77-.187-1.73-1.837-.49-.84-.86-1.78-.86-1.78s-.07-.17-.2-.27c-.15-.11-.37-.15-.37-.15l-2.29.02s-.34.01-.46.16c-.11.13-.01.41-.01.41s1.79 4.19 3.82 6.3c1.86 1.935 3.97 1.81 3.97 1.81z" fill="#fff"></path></g></svg></span></a><a href="https://www.facebook.com/ngztru" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 20 26" class=""><g><path style="transition:fill 0.3s" d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z" fill="#fff"></path></g></svg></span></a><a href="https://twitter.com/NGZTru" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill="#fff"></path></g></svg></span></a><a href="https://ok.ru/ngztekb" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" stroke-linejoin="round" stroke-miterlimit="1.414" class=""><g><path style="transition:fill 0.3s" d="M9.67 11.626c.84-.19 1.652-.524 2.4-.993.564-.356.734-1.103.378-1.668-.356-.566-1.102-.737-1.668-.38-1.692 1.063-3.87 1.063-5.56 0-.566-.357-1.313-.186-1.668.38-.356.566-.186 1.312.38 1.668.746.47 1.556.802 2.397.993l-2.31 2.31c-.48.47-.48 1.237 0 1.71.23.236.54.354.85.354.31 0 .62-.118.85-.354L8 13.376l2.27 2.27c.47.472 1.237.472 1.71 0 .472-.473.472-1.24 0-1.71l-2.31-2.31zM8 8.258c2.278 0 4.13-1.852 4.13-4.128C12.13 1.852 10.277 0 8 0S3.87 1.852 3.87 4.13c0 2.276 1.853 4.128 4.13 4.128zM8 2.42c-.942 0-1.71.767-1.71 1.71 0 .942.768 1.71 1.71 1.71.943 0 1.71-.768 1.71-1.71 0-.943-.767-1.71-1.71-1.71z" fill="#fff"></path></g></svg></span></a><a href="https://t.me/ngzt66ekb" target="_blank" rel="noopener noreferrer"><img src="/build/_/modules/UiModule/src/icons/svg/Telegram-34139970e.svg" width="30" height="30" color="#fff"></a><a href="https://www.youtube.com/channel/UCT6HLRfTbbqdcU0KPzkrlUA" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 24 24" class=""><g><path style="transition:fill 0.3s" d="m.522 17.874c.49 1.738 1.989 2.056 2.089 2.117 2.467.672 16.295.674 18.799 0 1.715-.496 2.03-2.017 2.089-2.117.653-3.474.696-8.003-.03-11.945l.03.196c-.49-1.738-1.989-2.056-2.089-2.117-2.434-.661-16.298-.686-18.799 0-1.715.497-2.03 2.017-2.089 2.117-.699 3.651-.734 7.84 0 11.749zm9.086-2.223v-7.293l6.266 3.652z" fill="#fff"></path></g></svg></span></a><a href="https://www.instagram.com/ngzt/" target="_blank" rel="noopener noreferrer"><span style="display:inline-block;width:30px;height:30px;font-size:0;line-height:0;cursor:inherit"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 16 16" class=""><g><path style="transition:fill 0.3s" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" fill="#fff"></path></g></svg></span></a></div></div></div><div style="color:#fff" class="_1d1W24p BRDvRrm _24gSLQP"><div class="_2I6VUJZ"><a href="/page/about">О нас</a><a href="/page/terms">Правила и условия сайта</a><a href="/page/privacy">Пользовательское соглашение</a></div><div class="_2I6VUJZ"><a href="/page/partners">Партнерам</a><a href="/page/contacts">Контакты</a><a href="/page/pay">Платежи</a></div></div></div><div class="_5qoGnAk"><div class="_2IGAS7r _24gSLQP"><div><div class="_3YE8bXU"><div class="Oap9AEU"></div><div class="_2wqoYy2"><span>© 2021 Новостной портал Екатеринбурга — NGZT.ru</span><span>Екатеринбург, ул. Добролюбова, д. 16, офисы 808 (8 этаж)</span></div></div><div class="EGcS5mJ"><a href="http://home.smicms.ru" target="_blank" rel="noopener noreferrer">Сайт работает на платформе SMICMS.ru</a></div></div></div><div class="BRDvRrm _24gSLQP"><div class="_23TCf24"><div class="_23TCf24"><span>Свидетельство о регистрации СМИ Эл № ПИ ТУ66-01834<br>выдано Роскомнадзором 05.02.2021<br>Учредитель - OOO &quot;Каталог 66&quot;<br></span><span>Директор – Кстенин Сергей Иванович<!-- -->.</span><span>Главный редактор – И.о. Кстенин С.И.<!-- -->.</span><span>При частичном или полном воспроизведении материалов новостного портала ngzt.ru в печатных и Интернет-изданиях, а также теле- радиосообщениях ссылка на издание обязательна. Использование фотографий портала без разрешения редакции запрещено, в случае нарушения данных требований будут применены нормы законодательства РФ.<br><br>Возрастная категория сайта 16+</span></div></div></div><div class="_1ESdOcl"><a href="https://www.liveinternet.ru/click" target="_blank" rel="noopener noreferrer"><img src="https://counter.yadro.ru/logo?14.6" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31" border="0"><noscript><img src="https://counter.yadro.ru/hit?t14.6" alt="" width="88" height="31" border="0" style="position:absolute;left:-9999px"></noscript></a><div><a href="https://metrika.yandex.ru/stat/?id=26622537&amp;amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26622537/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px;height:31px;border:0" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26622537" data-lang="ru"></a></div><a href="https://top.mail.ru/jump?from=2568180" target="_blank" rel="noopener noreferrer nofollow"><img src="//top-fwz1.mail.ru/counter?id=2568180;t=617;l=1" style="border:0" height="40" width="88" alt="Рейтинг@Mail.ru"></a></div></div></div></div></footer><div class="_2AzODJM _1_uf9me"><div class="_1YTGCLs"><div>Для функционирования сайта используются файлы cookies. Оставаясь на сайте вы соглашаетесь с использование этой технологии</div></div><div class="_2L57lFb"><div style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:0 1px 6px rgba(0, 0, 0, 0.12),
         0 1px 4px rgba(0, 0, 0, 0.12);border-radius:2px;display:inline-block;min-width:88px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:#ffffff;text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="position:relative;opacity:1;font-size:14px;letter-spacing:0;text-transform:uppercase;font-weight:500;margin:0;user-select:none;padding-left:16px;padding-right:16px;color:rgba(0, 0, 0, 0.87);-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none">Подробнее</span></div></div></button></div><div style="color:rgba(0, 0, 0, 0.87);background-color:#ffffff;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:0 1px 6px rgba(0, 0, 0, 0.12),
         0 1px 4px rgba(0, 0, 0, 0.12);border-radius:2px;display:inline-block;min-width:88px;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box"><button style="border:10px;box-sizing:border-box;display:inline-block;font-family:Roboto, sans-serif;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:inherit;font-weight:inherit;position:relative;height:36px;line-height:36px;width:100%;border-radius:2px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background-color:rgb(34, 115, 197);text-align:center;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><div style="height:36px;border-radius:2px;background-color:;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;top:0;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"><span style="position:relative;opacity:1;font-size:14px;letter-spacing:0;text-transform:uppercase;font-weight:500;margin:0;user-select:none;padding-left:16px;padding-right:16px;color:#ffffff;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none">Хорошо</span></div></div></button></div></div></div><div class="_2uFwyf0 _1uGh6DV"><div class="_3paXFJH"><div class="_2-JR4lN"><img alt="" class="_uiHhTg"><div><span class="_1ebstFL"><br>undefined</span><span class="_1ChBDZj"></span><span class="_1ChBDZj"></span></div></div><div class="_2HtivNw _2-JR4lN"></div><span class="_3qRLVy4"></span></div></div></div></div><script type="text/javascript">var js_version = '1.0';</script><script language="Javascript1.1">js_version = '1.1';</script><script language="Javascript1.2">js_version = '1.2';</script><script language="Javascript1.3">js_version = '1.3';</script><script language="Javascript1.4">js_version = '1.4';</script><script language="Javascript1.5">js_version = '1.5';</script><script language="Javascript1.6">js_version = '1.6';</script><script language="Javascript1.7">js_version = '1.7';</script><script language="Javascript1.8">js_version = '1.8';</script><script language="Javascript1.9">js_version = '1.9';</script><script type="text/javascript" src="//www.instagram.com/embed.js" async></script><script async data-ad-client="ca-pub-7855686692743829" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>